
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-CA"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-CA"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-CA"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Disintegration: des robots et des hommes - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.pieuvre.ca/xmlrpc.php" />
	

	

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Disintegration: des robots et des hommes - Pieuvre.ca" />
	<meta property="og:description" content="Conçu par l’un des créateurs de Halo, Disintegration aurait pu être un bon jeu de tir ou un bon RTS, mais en essayant d&#039;être les deux à la fois, il n&#039;est malheureusement ni l&#039;un, ni l&#039;autre." />
	<meta property="og:url" content="https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2020-06-22T03:16:12+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2020/06/disintegration-poster.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":"https://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/#primaryimage","inLanguage":"fr-CA","url":"/wp-content/uploads/2020/06/disintegration-poster.jpg","width":1920,"height":1080,"caption":"L'affiche du jeu"},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/#webpage","url":"https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/","name":"Disintegration: des robots et des hommes - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/#primaryimage"},"datePublished":"2020-06-22T03:16:12+00:00","dateModified":"2020-06-22T03:16:12+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/cdf579e4cbe0e341505b63e241a9e6ce"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/"]}]},{"@type":["Person"],"@id":"https://www.pieuvre.ca/#/schema/person/cdf579e4cbe0e341505b63e241a9e6ce","name":"Patrick Robert","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-CA","url":"/wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n.jpg","caption":"Patrick Robert"},"description":"Cin\u00e9ma, musique, jeux vid\u00e9o ou bandes-dessin\u00e9es, Patrick partage sa passion pour la culture populaire depuis plusieurs ann\u00e9es \u00e0 travers les critiques, les entrevues, ou les textes d\u2019actualit\u00e9 qu\u2019il signe pour de nombreux m\u00e9dias, parmi lesquels le blogue de Zt\u00e9l\u00e9, La Vitrine, Le Coin du DVD, et \u00e9videmment, Pieuvre.ca."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pieuvre.ca &raquo; Flux iCal" href="https://www.pieuvre.ca/calendrier/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Disintegration: des robots et des hommes Flux des commentaires" href="https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=b17ad78294a81b92dc6eb60ea0c83ec4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=b17ad78294a81b92dc6eb60ea0c83ec4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=b17ad78294a81b92dc6eb60ea0c83ec4'></script>
<link rel='https://api.w.org/' href='https://www.pieuvre.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=33683' />
<link rel="alternate" type="application/json+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F06%2F21%2Ftechnologie-jeux-video-disintegration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F06%2F21%2Ftechnologie-jeux-video-disintegration%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.pieuvre.ca"><link rel="https://theeventscalendar.com/" href="https://www.pieuvre.ca/wp-json/tribe/events/v1/" /><!-- This site is running CAOS for Wordpress -->
<script >
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.pieuvre.ca/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script >
        // You're always allowing cookies. No additional script is needed.
    </script>

<script >
    ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":0,"cookieFlags":"samesite=none;secure"});

        
    ga('send', 'pageview');

        
    </script>
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements février 2020 */

@media all and (min-width: 1129px){
	.featured img {
			max-width: 702px;
			height: auto;
	}	
}

/* Calendrier novembre 2019 */

.tribe-events-calendar thead th {
    background-color: #013359;
    border-left: 1px solid #D2D2D2;
    border-right: 1px solid #D2D2D2;
}

.post-content a {color: #19232d !important;}

.tribe-events-ical.tribe-events-button {
    color: 
    white !important;
}

#tribe-bar-form .tribe-bar-submit input[type="submit"] {
    background: #d9d9d9 !important;
		color: #19232d;
}

.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-] {
	background-color: #013359;	
}

.tribe-events-calendar .tribe-events-tooltip {
	padding: .75em 1em 10px;
}

#tribe-events .tribe-events-button, #tribe-events .tribe-events-button:hover {
	background-color: #1D72BE !important;
}

.single-tribe_events a.tribe-events-gcal{
	color: #ffffff !important;
}

.tribe-events-list-separator-month {
    text-transform: uppercase;
    font-weight: 400 !important;
    color: #013359;
		font-size: 18px;
	  padding: 0px 5.5%;
}

.tribe-events-list-event-title, .tribe-events-single-event-title {
	font-family: "Roboto Slab",Georgia,serif !important;
	font-size: 20px !important;
  line-height: 30px !important;
  font-weight: 400 !important;
}

#tribe-events-bar {
		margin-bottom: 10px;
}

.tribe-events-page-title {
    font-weight: 600 !important;
    font-size: 18px;
		text-transform: uppercase;
}

#tribe-bar-collapse-toggle:focus, #tribe-bar-collapse-toggle:hover {
    color: #efefef;
		background: #013359;
}

#tribe-bar-collapse-toggle, #tribe-bar-views-toggle {
    color: #013359;
}

#tribe-bar-collapse-toggle {
    background: #f5f5f5;
    color: #333;
    display: none;
    width: 100%;
    font-size: 14px;
    font-weight: 400;
    line-height: 16px;
    padding: 15px;
    position: relative;
    text-align: left;
    text-transform: uppercase;
    border: 0;
}

.tribe-bar-views-inner {
		background: #d9d9d9;
}

#tribe-bar-views-toggle:focus, #tribe-bar-views-toggle:hover {
    background-color: #e4e3e3 !important;
}

#tribe-bar-collapse-toggle span.tribe-bar-toggle-arrow {   
    top: 10px;
}

.datepicker table tr td.active.active, .datepicker table tr td.active.disabled, .datepicker table tr td.active.disabled.active, .datepicker table tr td.active.disabled.disabled, .datepicker table tr td.active.disabled:active, .datepicker table tr td.active.disabled:hover, .datepicker table tr td.active.disabled:hover.active, .datepicker table tr td.active.disabled:hover.disabled, .datepicker table tr td.active.disabled:hover:active, .datepicker table tr td.active.disabled:hover:hover, .datepicker table tr td.active.disabled:hover[disabled], .datepicker table tr td.active.disabled[disabled], .datepicker table tr td.active:active, .datepicker table tr td.active:hover, .datepicker table tr td.active:hover.active, .datepicker table tr td.active:hover.disabled, .datepicker table tr td.active:hover:active, .datepicker table tr td.active:hover:hover, .datepicker table tr td.active:hover[disabled], .datepicker table tr td.active[disabled] {
    background-color: #013359;
	 	    color: #fff;
}

.tribe-events-list .time-details, .tribe-events-list .tribe-events-venue-details {
    line-height: 1.3;
}

.single-tribe_events .tribe-events-event-meta {
    background: #f2f2f2;
    border: 0 solid #eee;
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="https://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-33683 single-format-standard page-builder tribe-no-js right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5475 menu-item-21066"><a href="https://www.pieuvre.ca/category/english/">English</a></li>
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33186"><a href="https://www.pieuvre.ca/2020/05/24/nos-contributeurs-patreon/">Nos contributeurs Patreon / Our Patreon contributors</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Balado</a>
<ul class="sub-menu">
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11597 menu-item-21068"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13537 menu-item-21069"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-32924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19836 menu-item-32924"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21067"><a href="https://soundcloud.com/pieuvre-ca">Soundcloud</a></li>
	<li id="menu-item-32925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32925"><a href="https://open.spotify.com/show/2hiIYIDj8mlVOt4kHAILHN">Spotify</a></li>
	<li id="menu-item-32926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32926"><a href="https://podcasts.apple.com/us/podcast/les-balados-tentaculaires-de-pieuvre-ca/id1434352275">iTunes Podcasts</a></li>
	<li id="menu-item-32986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32986"><a href="https://www.youtube.com/channel/UCOODyQ3E3Hsawz0DmFJh_Hg">YouTube</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
				</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-33683" class="post-33683 post type-post status-publish format-standard has-post-thumbnail category-jeuxvideo tag-androides tag-bande-annonce tag-disintegration tag-fps tag-gravcycle tag-jeu tag-jeu-de-strategie tag-jeu-de-tir tag-jeu-video tag-private-division tag-rts tag-strategie tag-strategie-en-temps-reel tag-v1-interactive title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Disintegration: des robots et des hommes			</h1>
			
			<a href="https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/probert/" title="Articles par Patrick Robert" rel="author">Patrick Robert</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-06-21T23:16:12-04:00" title="2020-06-21">21 juin 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/" rel="category tag">Jeux vidéo</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2020/06/disintegration-poster.jpg" title="Disintegration: des robots et des hommes">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2020/06/disintegration-poster-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Disintegration: des robots et des hommes" srcset="/wp-content/uploads/2020/06/disintegration-poster-729x410.jpg 729w, /wp-content/uploads/2020/06/disintegration-poster-500x281.jpg 500w, /wp-content/uploads/2020/06/disintegration-poster-1536x864.jpg 1536w, /wp-content/uploads/2020/06/disintegration-poster.jpg 1920w, /wp-content/uploads/2020/06/disintegration-poster-729x410@2x.jpg 1458w, /wp-content/uploads/2020/06/disintegration-poster-500x281@2x.jpg 1000w" sizes="(max-width: 729px) 100vw, 729px" />				
								
										
			</a>
							
								
				<div class="caption">L'affiche du jeu</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>Conçu par l’un des créateurs de <em>Halo</em>, <em>Disintegration</em> aurait pu être un bon jeu de tir ou un bon RTS, mais en essayant d&rsquo;être les deux à la fois, il n&rsquo;est malheureusement ni l&rsquo;un, ni l&rsquo;autre.</strong></p>
<p><iframe title="Disintegration - Launch Trailer | PS4" width="702" height="395" src="https://www.youtube.com/embed/o5VYS0ZLqLk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>En partant, la prémisse de <em>Disintegration</em> ne fait pas beaucoup de sens. Bien que l’économie se soit complètement effondrée dans le futur lointain où prend place le titre, la vaste majorité de la population a cédé aux sirènes de « l’intégration », un procédé qui ne peut être que très coûteux, et qui consiste à transplanter son cerveau dans un corps mécanique dans le but d’échapper à la famine et aux pandémies. Seule à posséder cette technologie, la vilaine corporation Sang Froid domine maintenant le globe. On y incarne Romer Shoal, un androïde menant la rébellion et qui, pour une raison qui m’échappe, porte un pantalon et un blouson de cuir. Avec son groupe, il rêve de revenir au bon vieux temps, mais comment redonner son humanité à une planète dont la plupart des habitants ont été transformés en machines pensantes?</p>
<p>Si j’apprécie les jeux de stratégie, je dois avouer n’avoir jamais été très friand des FPS dits « tactiques », qui exigent que, dans le feu de l’action, on donne des ordres à ses troupes. À mon avis, cette mécanique vient briser l’adrénaline que procure habituellement un <em>shooter</em>, et <em>Disintegration</em> est l’un des pires exemples du genre. D’emblée, le titre nous met aux commandes d’un « Gravcycle », une sorte de moto futuriste qui ne vole pas vraiment mais peut léviter à une certaine distance au-dessus du sol, et bien que les contrôles soient intuitifs, on a davantage l’impression d’être un robot massif qu’un pilote. Le mouvement y est donc lent, et beaucoup moins fluide que dans la moyenne des jeux de tir à la première personne.</p>
<div id="attachment_33686" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33686" class="size-medium wp-image-33686" src="/wp-content/uploads/2020/06/disintegration-screen01-500x281.jpg" alt="" width="500" height="281" srcset="/wp-content/uploads/2020/06/disintegration-screen01-500x281.jpg 500w, /wp-content/uploads/2020/06/disintegration-screen01-729x410.jpg 729w, /wp-content/uploads/2020/06/disintegration-screen01.jpg 1280w, /wp-content/uploads/2020/06/disintegration-screen01-500x281@2x.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33686" class="wp-caption-text">Image tirée du jeu</p></div>
<p>On contrôle jusqu’à quatre androïdes dans <em>Disintegration</em>, et il faut constamment leur donner des ordres afin qu’ils priorisent un ennemi plutôt qu’un autre, ou interagissent avec un appareil crucial. Chacun possède des habiletés distinctes (secousse sismique au sol, création d’un dôme à l’intérieur duquel les ennemis se voient ralentis, etc.), mais comme c’est trop souvent le cas dans ce genre d’expérience, l’intelligence artificielle qui, en principe, est là pour nous aider, n’est pas d’un très grand secours. On fait donc beaucoup de « babysitting », ce qui est assez irritant dans le cadre d’un FPS. Lorsqu’un des androïdes tombe au combat par exemple, on dispose de trente secondes pour récupérer sa carcasse, sinon, la mission échoue.</p>
<p>Les débris amassés en cours de route permettent de monter de niveau et d’améliorer les habiletés de chacun de nos androïdes (endurance, dommage, vitesse de régénération, etc.), et en discutant avec les différents membres de sa base, on obtient des défis optionnels, qui décernent davantage de points d’expérience lorsqu’on les complète. Étonnamment, <em>Disintegration</em> ne nous laisse jamais choisir les armes dont seront doté notre Gravcycle (qui changent d’un tableau à l’autre sans raison apparente), ni quels soldats mécaniques nous accompagneront, ce qui est un peu stupide. En plus d’un scénario collectionnant les clichés de la science-fiction dystopique, la plupart des missions se limitent à récupérer des pièces mécaniques, ou à sauver des rebelles emprisonnés. Rien de bien emballant.</p>
<div id="attachment_33688" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33688" class="size-medium wp-image-33688" src="/wp-content/uploads/2020/06/disintegration-screen02-500x281.jpg" alt="" width="500" height="281" srcset="/wp-content/uploads/2020/06/disintegration-screen02-500x281.jpg 500w, /wp-content/uploads/2020/06/disintegration-screen02-729x410.jpg 729w, /wp-content/uploads/2020/06/disintegration-screen02.jpg 1200w, /wp-content/uploads/2020/06/disintegration-screen02-500x281@2x.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33688" class="wp-caption-text">Image tirée du jeu</p></div>
<p><em>Disintegration</em> offre au moins des graphiques dignes d’un titre triple A, où l’usure du métal des androïdes, les textures de cuir, les herbes hautes dans les forêts, les cités futuristes en ruines ou les visages des rares humains qui n’ont pas été « intégrés », sont plutôt réussis. On apprécie que les environnements soient partiellement destructibles, mais pour accommoder le mastodonte que l’on conduit, la plupart des tableaux comptent de larges zones vides. On remarque parfois une baisse drastique du nombre d’images par seconde, et le jeu débarque aussi à l’occasion. C’est assez frustrant de devoir recommencer depuis le début des missions qui durent en moyenne entre 30 et 45 minutes chacune.</p>
<p>On compte trois modes de jeux en ligne dans <em>Disintegration</em> (Zone Control, Collector et Retrieval) et j’aurais aimé vous en parler plus en détail, mais bien que j’aie tenté de me connecter à différentes heures du jour ou du soir, la semaine comme la fin de semaine, les lobbys sur PS4 sont incroyablement déserts, et je n’ai jamais réussi à trouver un seul match. Pas un. J’ignore toutefois si c’est le cas sur les autres plateformes. Ce n’est évidemment pas la faute du développeur, mais habituellement, c’est le genre de problème qui affecte un titre plusieurs mois après sa sortie, pas dans la semaine suivant son lancement. Si vous achetez le jeu pour son expérience en ligne, il vaut donc mieux emmener ses amis.</p>
<p>Il est indéniable que les développeurs chez V1 Interactive ont déployé beaucoup d’efforts pour tenter de se démarquer de la compétition avec <em>Disintegration</em>, mais ils semblent avoir oublié un ingrédient vital, soit le plaisir, et dans l’ensemble, il s’agit d’une expérience peu gratifiante, qu’il est difficile de recommander.</p>
<p>5.5/10</p>
<p><strong>Disintegration</strong></p>
<p><strong>Développeur</strong> : V1 Interactive</p>
<p><strong>Éditeur</strong> : Private Division</p>
<p><strong>Plateformes</strong> : PS4, Windows et Xbox One (testé sur PS4)</p>
<hr />
<h2>Autres contenus:</h2>
<blockquote class="wp-embedded-content" data-secret="27WM0bRwAD"><p><a href="https://www.pieuvre.ca/2020/06/04/technologie-jeux-video-rising-lords-strategie/">Ambition, conquête et tactique se télescopent dans Rising Lords</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo; Ambition, conquête et tactique se télescopent dans Rising Lords &raquo; &#8212; Pieuvre.ca" src="https://www.pieuvre.ca/2020/06/04/technologie-jeux-video-rising-lords-strategie/embed/#?secret=27WM0bRwAD" data-secret="27WM0bRwAD" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F06%2F21%2Ftechnologie-jeux-video-disintegration%2F&text=Disintegration%3A%20des%20robots%20et%20des%20hommes" 
				class="fa fa-twitter" title="Twittez-le" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F06%2F21%2Ftechnologie-jeux-video-disintegration%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F06%2F21%2Ftechnologie-jeux-video-disintegration%2F&amp;media=%2Fwp-content%2Fuploads%2F2020%2F06%2Fdisintegration-poster.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F06%2F21%2Ftechnologie-jeux-video-disintegration%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F06%2F21%2Ftechnologie-jeux-video-disintegration%2F&amp;name=Disintegration%3A+des+robots+et+des+hommes" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Disintegration%3A%20des%20robots%20et%20des%20hommes&amp;body=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F06%2F21%2Ftechnologie-jeux-video-disintegration%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img width="100" height="100" alt="Patrick Robert" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="/wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n-150x150.jpg, /wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n-150x150@2x.jpg 2x" />			
			<div class="description">
				<a href="https://www.pieuvre.ca/author/probert/" title="Articles par Patrick Robert" rel="author">Patrick Robert</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.pieuvre.ca" class="icon fa fa-home" title="Site web"> 
							<span class="visuallyhidden">Site web</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Cinéma, musique, jeux vidéo ou bandes-dessinées, Patrick partage sa passion pour la culture populaire depuis plusieurs années à travers les critiques, les entrevues, ou les textes d’actualité qu’il signe pour de nombreux médias, parmi lesquels le blogue de Ztélé, La Vitrine, Le Coin du DVD, et évidemment, Pieuvre.ca.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/06/19/technologie-jeux-video-fury-unleashed/" title="Fury Unleashed, de l&rsquo;action mur à mur" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/06/fury-unleashed-214x140.jpg" class="image wp-post-image" alt="" title="Fury Unleashed, de l&rsquo;action mur à mur" srcset="/wp-content/uploads/2020/06/fury-unleashed-214x140.jpg 214w, /wp-content/uploads/2020/06/fury-unleashed-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-06-19T13:23:40-04:00" class="meta-item">19 juin 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/06/19/technologie-jeux-video-fury-unleashed/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/06/19/technologie-jeux-video-fury-unleashed/" title="Fury Unleashed, de l&rsquo;action mur à mur">Fury Unleashed, de l&rsquo;action mur à mur</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/06/14/technologie-jeux-video-beyond-blue/" title="Beyond Blue: le grand bleu" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/06/beyond-blue-poster-214x140.jpg" class="image wp-post-image" alt="" title="Beyond Blue: le grand bleu" srcset="/wp-content/uploads/2020/06/beyond-blue-poster-214x140.jpg 214w, /wp-content/uploads/2020/06/beyond-blue-poster-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-06-14T20:50:36-04:00" class="meta-item">14 juin 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/06/14/technologie-jeux-video-beyond-blue/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/06/14/technologie-jeux-video-beyond-blue/" title="Beyond Blue: le grand bleu">Beyond Blue: le grand bleu</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/06/11/technologie-jeux-video-command-conquer-remastered/" title="Command and Conquer: Remastered et le plaisir de la nostalgie" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/06/CCR-214x140.jpg" class="image wp-post-image" alt="" title="Command and Conquer: Remastered et le plaisir de la nostalgie" srcset="/wp-content/uploads/2020/06/CCR-214x140.jpg 214w, /wp-content/uploads/2020/06/CCR-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-06-11T23:13:18-04:00" class="meta-item">11 juin 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/06/11/technologie-jeux-video-command-conquer-remastered/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/06/11/technologie-jeux-video-command-conquer-remastered/" title="Command and Conquer: Remastered et le plaisir de la nostalgie">Command and Conquer: Remastered et le plaisir de la nostalgie</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/21/technologie-jeux-video-disintegration/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, courriel et site web dans le navigateur pour la prochaine fois que je commenterai.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='33683' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42541e9a72" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Dossiers Spéciaux</h3><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
<li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener noreferrer"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener noreferrer"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener noreferrer"></a>
</div> </div></li>
<li id="media_image-5" class="widget widget_media_image"><h3 class="widgettitle">Encouragez-nous</h3><a href="https://www.patreon.com/pieuvrepointca"><img width="1200" height="600" src="/wp-content/uploads/2020/05/Patreon_White_on_Navy.jpg" class="image wp-image-32922  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2020/05/Patreon_White_on_Navy.jpg 1200w, /wp-content/uploads/2020/05/Patreon_White_on_Navy-500x250.jpg 500w, /wp-content/uploads/2020/05/Patreon_White_on_Navy-164x82.jpg 164w, /wp-content/uploads/2020/05/Patreon_White_on_Navy-500x250@2x.jpg 1000w, /wp-content/uploads/2020/05/Patreon_White_on_Navy-164x82@2x.jpg 328w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></li>
<li id="media_image-6" class="widget widget_media_image"><h3 class="widgettitle">Nos partenaires</h3><a href="https://www.humblebundle.com/store?partner=pieuvrepointca"><img width="500" height="500" src="/wp-content/uploads/2020/05/PartnerStampRed-500x500.png" class="image wp-image-33041  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2020/05/PartnerStampRed-500x500.png 500w, /wp-content/uploads/2020/05/PartnerStampRed-150x150.png 150w, /wp-content/uploads/2020/05/PartnerStampRed.png 554w, /wp-content/uploads/2020/05/PartnerStampRed-150x150@2x.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.pieuvre.ca/2020/06/22/politique-pandemie-gestion-ocde-rapport-economist/"><img width="110" height="96" src="/wp-content/uploads/2020/06/CoronavirusRoyaumeUni-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gestion de la pandémie: l&rsquo;Espagne, le Royaume-Uni et l&rsquo;Italie, les mauvais élèves de l&rsquo;OCDE" srcset="/wp-content/uploads/2020/06/CoronavirusRoyaumeUni-110x96.jpg 110w, /wp-content/uploads/2020/06/CoronavirusRoyaumeUni-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-06-22T01:24:48-04:00" class="meta-item">22 juin 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/06/22/politique-pandemie-gestion-ocde-rapport-economist/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/06/22/politique-pandemie-gestion-ocde-rapport-economist/" title="Gestion de la pandémie: l&rsquo;Espagne, le Royaume-Uni et l&rsquo;Italie, les mauvais élèves de l&rsquo;OCDE">
							Gestion de la pandémie: l&rsquo;Espagne, le Royaume-Uni et l&rsquo;Italie, les mauvais élèves de l&rsquo;OCDE</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/06/22/societe-histoire-urbanisme-villes-lecons-pueblo/"><img width="110" height="96" src="/wp-content/uploads/2020/06/Londres-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Des leçons tout à fait contemporaines de la part de villes antiques" srcset="/wp-content/uploads/2020/06/Londres-110x96.jpg 110w, /wp-content/uploads/2020/06/Londres-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-06-22T00:09:58-04:00" class="meta-item">22 juin 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/06/22/societe-histoire-urbanisme-villes-lecons-pueblo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/06/22/societe-histoire-urbanisme-villes-lecons-pueblo/" title="Des leçons tout à fait contemporaines de la part de villes antiques">
							Des leçons tout à fait contemporaines de la part de villes antiques</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/"><img width="110" height="96" src="/wp-content/uploads/2020/06/disintegration-poster-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Disintegration: des robots et des hommes" srcset="/wp-content/uploads/2020/06/disintegration-poster-110x96.jpg 110w, /wp-content/uploads/2020/06/disintegration-poster-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-06-21T23:16:12-04:00" class="meta-item">21 juin 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/06/21/technologie-jeux-video-disintegration/" title="Disintegration: des robots et des hommes">
							Disintegration: des robots et des hommes</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/06/21/science-espace-astronomie-vie-extraterrestre-technosignature/"><img width="110" height="96" src="/wp-content/uploads/2020/06/Exoplanète03-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pour trouver des extraterrestres, faut-il se tourner vers les &laquo; technosignatures &raquo;?" srcset="/wp-content/uploads/2020/06/Exoplanète03-110x96.jpg 110w, /wp-content/uploads/2020/06/Exoplanète03-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-06-21T23:09:48-04:00" class="meta-item">21 juin 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/06/21/science-espace-astronomie-vie-extraterrestre-technosignature/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/06/21/science-espace-astronomie-vie-extraterrestre-technosignature/" title="Pour trouver des extraterrestres, faut-il se tourner vers les &laquo; technosignatures &raquo;?">
							Pour trouver des extraterrestres, faut-il se tourner vers les &laquo; technosignatures &raquo;?</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/06/21/science-coronavirus-recherche-avenir/"><img width="110" height="96" src="/wp-content/uploads/2020/06/Scientifique04-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Après la pandémie, que se passera-t-il avec la recherche scientifique?" srcset="/wp-content/uploads/2020/06/Scientifique04-110x96.jpg 110w, /wp-content/uploads/2020/06/Scientifique04-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-06-21T22:05:46-04:00" class="meta-item">21 juin 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/06/21/science-coronavirus-recherche-avenir/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/06/21/science-coronavirus-recherche-avenir/" title="Après la pandémie, que se passera-t-il avec la recherche scientifique?">
							Après la pandémie, que se passera-t-il avec la recherche scientifique?</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-33185" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33185"><a href="https://www.pieuvre.ca/2020/05/24/nos-contributeurs-patreon/">Nos contributeurs Patreon / Our Patreon contributors</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2020 Hugo Prévost. Tous droits réservés.</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Disintegration: des robots et des hommes","url":"https:\/\/www.pieuvre.ca\/2020\/06\/21\/technologie-jeux-video-disintegration\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/06\/disintegration-poster-729x410.jpg","width":729,"height":410},"datePublished":"2020-06-21T23:16:12-04:00","dateModified":"2020-06-21T23:16:12-04:00","author":{"@type":"Person","name":"Patrick Robert"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2020\/06\/21\/technologie-jeux-video-disintegration\/"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui ","closeText":"Termin\u00e9","today":"Aujourd&#039;hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=b17ad78294a81b92dc6eb60ea0c83ec4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=b17ad78294a81b92dc6eb60ea0c83ec4'></script>
<script async="async" type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.2.3.2 on 2020-06-22 01:27:57 -->