
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Come Play: la terreur de l&#039;autre côté de l&#039;écran - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.pieuvre.ca/xmlrpc.php" />
	

	
<!-- This site is running CAOS for Wordpress -->

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Come Play: la terreur de l&#039;autre côté de l&#039;écran - Pieuvre.ca" />
	<meta property="og:description" content="Racontant l’histoire d’un enfant autiste qui devient la proie d’un monstre se cachant derrière les écrans des téléphones intelligents et des tablettes, le film d’horreur Come Play est maintenant disponible en Blu-ray et DVD." />
	<meta property="og:url" content="https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2021-02-03T03:06:26+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2021/02/come-play-screen03.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="587" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Patrick Robert">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":"https://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/#primaryimage","inLanguage":"fr-FR","url":"/wp-content/uploads/2021/02/come-play-screen03.jpeg","width":1024,"height":587,"caption":"Image tir\u00e9e du film"},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/#webpage","url":"https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/","name":"Come Play: la terreur de l'autre c\u00f4t\u00e9 de l'\u00e9cran - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/#primaryimage"},"datePublished":"2021-02-03T03:06:26+00:00","dateModified":"2021-02-03T03:06:26+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/cdf579e4cbe0e341505b63e241a9e6ce"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/"]}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/cdf579e4cbe0e341505b63e241a9e6ce","name":"Patrick Robert","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-FR","url":"/wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n.jpg","caption":"Patrick Robert"},"description":"Cin\u00e9ma, musique, jeux vid\u00e9o ou bandes-dessin\u00e9es, Patrick partage sa passion pour la culture populaire depuis plusieurs ann\u00e9es \u00e0 travers les critiques, les entrevues, ou les textes d\u2019actualit\u00e9 qu\u2019il signe pour de nombreux m\u00e9dias, parmi lesquels le blogue de Zt\u00e9l\u00e9, La Vitrine, Le Coin du DVD, et \u00e9videmment, Pieuvre.ca.","sameAs":["https://www.pieuvre.ca"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Come Play: la terreur de l&rsquo;autre côté de l&rsquo;écran Flux des commentaires" href="https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=98db10195107b8112da96f4e990c6649' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=98db10195107b8112da96f4e990c6649' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/app/picturefill.min.js?ver=1610073002' id='wr2x-picturefill-js-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=98db10195107b8112da96f4e990c6649' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/cache/caos-analytics/analytics.js' id='caos-analytics-js'></script>
<script type='text/javascript' id='caos-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

    ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});
            ga('send', 'pageview');
                
</script>
<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/37355" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=37355' />
<link rel="alternate" type="application/json+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F02%2F02%2Fcinema-television-come-play%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F02%2F02%2Fcinema-television-come-play%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements février 2020 */

@media all and (min-width: 1129px){
	.featured img {
			max-width: 702px;
			height: auto;
	}	
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="https://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-37355 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5475 menu-item-21066"><a href="https://www.pieuvre.ca/category/english/">English</a></li>
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-35323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35323"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Découvrez notre infolettre</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11597 menu-item-21068"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13537 menu-item-21069"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-32924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19836 menu-item-32924"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21067"><a href="https://soundcloud.com/pieuvre-ca">Soundcloud</a></li>
	<li id="menu-item-32925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32925"><a href="https://open.spotify.com/show/2hiIYIDj8mlVOt4kHAILHN">Spotify</a></li>
	<li id="menu-item-32926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32926"><a href="https://podcasts.apple.com/us/podcast/les-balados-tentaculaires-de-pieuvre-ca/id1434352275">iTunes Podcasts</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Vous êtes ici:</span><span><a href="https://www.pieuvre.ca/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.pieuvre.ca/category/culturel/"><span>Culturel</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.pieuvre.ca/category/culturel/cinema/"><span>Cinéma / Télévision</span></a></span> <span class="delim">&raquo;</span> <span class="current">Come Play: la terreur de l&rsquo;autre côté de l&rsquo;écran</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-37355" class="post-37355 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-autisme tag-azhy-robertson tag-bande-annonce-2 tag-cinema tag-come-play tag-culture tag-culturel tag-film tag-film-dhorreur tag-gillian-jacobs tag-jacob-chase tag-jim-hensons-creature-shop tag-john-gallagher-jr tag-monstres tag-slender-man tag-universal tag-universal-pictures title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Come Play: la terreur de l&rsquo;autre côté de l&rsquo;écran			</h1>
			
			<a href="https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/probert/" title="Articles par Patrick Robert" rel="author">Patrick Robert</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2021-02-02T22:06:26-05:00" title="2021-02-02">2 février 2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/culturel/cinema/" rel="category tag">Cinéma / Télévision</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2021/02/come-play-screen03.jpeg" title="Come Play: la terreur de l&rsquo;autre côté de l&rsquo;écran">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2021/02/come-play-screen03-729x410.jpeg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Come Play: la terreur de l&rsquo;autre côté de l&rsquo;écran" />				
								
										
			</a>
							
								
				<div class="caption">Image tirée du film</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>Racontant l’histoire d’un enfant autiste qui devient la proie d’un monstre se cachant derrière les écrans des téléphones intelligents et des tablettes, le film d’horreur <em>Come Play</em> est maintenant disponible en Blu-ray et DVD.</strong></p>
<p><iframe title="COME PLAY - Official Trailer [HD] - In Theaters Halloween" width="702" height="395" src="https://www.youtube.com/embed/LQwiqhdMQ7g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Oliver, un jeune autiste ayant des troubles de langage, ne s’exprime que par le biais d’une application sur son téléphone intelligent. Non seulement est-il la victime des railleries des autres enfants à l’école, mais sa condition a aussi semé la bisbille entre ses parents, qui passent leur temps à s’engueuler et sont sur le point de se séparer. Un jour, sans qu’il ne l’ait téléchargé, un étrange livre électronique apparaît sur son appareil. Intitulé <em>Misunderstood Monsters</em>, l’ouvrage raconte l’histoire de Larry, un monstre qui n’a pas d’amis parce qu’il est différent. Le garçon n’a même pas lu deux pages lorsque des phénomènes inquiétants se manifestent. Les portes s’ouvrent par elles-mêmes, les lumières vacillent, et les ampoules de la maison explosent. Rapidement, le garçon découvrira que la créature, tapie derrière les écrans, cherche à le ramener dans son monde, mais comment alerter ses parents quand on n’arrive même pas à parler?</p>
<div id="attachment_37358" style="width: 373px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-37358" loading="lazy" class="size-medium wp-image-37358" src="/wp-content/uploads/2021/02/come-play-blu-363x500.jpg" alt="" width="363" height="500" srcset="/wp-content/uploads/2021/02/come-play-blu-363x500.jpg 363w, /wp-content/uploads/2021/02/come-play-blu-1114x1536.jpg 1114w, /wp-content/uploads/2021/02/come-play-blu.jpg 1472w, /wp-content/uploads/2021/02/come-play-blu-363x500@2x.jpg 726w" sizes="(max-width: 363px) 100vw, 363px" /><p id="caption-attachment-37358" class="wp-caption-text">La pochette du boîtier</p></div>
<p>Les nouvelles technologies suscitent une certaine méfiance auprès du public, et ces appréhensions, fondées ou pas, finissent souvent par alimenter les scénaristes de films d’horreur. S’appuyant sur les craintes des parents de voir leur enfant tomber entre les griffes d’un prédateur sur Internet, sur l’omniprésence des écrans dans la vie des jeunes et la solitude engendrée par un trop grand nombre d’heures passées dans le monde virtuel au détriment de contacts sociaux réels, <em>Come Play</em> est un bon exemple de ce phénomène. Au lieu d’avoir recours à des torrents de sang et de la violence graphique, le réalisateur Jacob Chase opte plutôt pour une atmosphère subtile et teintée de surnaturel pour susciter l’effroi, et à plusieurs égards, son long-métrage évoque une version largement inférieure de <em>The Babadook</em>, où le monstre serait issu d’un livre électronique plutôt que d’un bouquin en papier.</p>
<p>En plus d’une ambiance de plus en plus sinistre, la réalisation de <em>Come Play</em> contient quelques touches visuelles fort intéressantes. Certaines scènes par exemple montrent le visage du garçon comme si on se trouvait à l’intérieur de son téléphone intelligent. Lors d’une visite dans un magasin d’électronique, toutes les tablettes s’allument à son passage, et des journaux soufflés par le vent esquissent les contours d’une forme invisible dans une autre séquence. Conçu et fabriqué par le Jim Henson’s Creature Shop, le monstre est lugubre à souhait, avec son corps décharné, démesurément étiré, et d’une blancheur cadavérique. La créature évoque d’ailleurs le Slender Man, une création issue du « creepypasta », une forme d’horreur associée à l’Internet. Le film a aussi l’intelligence de ne jamais le montrer complètement, sinon de manière très fugace, ce qui augmente encore son efficacité.</p>
<div id="attachment_37362" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-37362" loading="lazy" class="size-medium wp-image-37362" src="/wp-content/uploads/2021/02/come-play-screen01-500x262.png" alt="" width="500" height="262" srcset="/wp-content/uploads/2021/02/come-play-screen01-500x262.png 500w, /wp-content/uploads/2021/02/come-play-screen01-351x185.png 351w, /wp-content/uploads/2021/02/come-play-screen01.png 1404w, /wp-content/uploads/2021/02/come-play-screen01-500x262@2x.png 1000w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-37362" class="wp-caption-text">Image tirée du film</p></div>
<p>Sans être un huis clos, ce drame surnaturel intime (ou économe diront les mauvaises langues), compte assez peu de personnages et de locations différentes. Dans le rôle principal du garçon autiste, le jeune Azhy Robertson est très expressif, et il parvient à transmettre l’émotion par son visage et son attitude, sans aucune ligne de dialogue, ce qui constitue un tour de force pour un comédien de son âge. On ne peut malheureusement pas en dire autant des autres enfants de la distribution, dont le niveau de jeu est plutôt inégal. Incarnant la mère torturée d’Oliver, Gillian Jacobs (<em>The Box</em>, <em>Community</em>) livre une performance honnête sans beaucoup d’éclat, et jouant son père, John Gallagher Jr. (<em>The Newsroom</em>, <em>Westworld</em>) est un peu sous-exploité, et n’a que peu d’occasions de montrer l’étendue de son talent.</p>
<p>La version haute-définition de <em>Come Play</em> maintenant disponible inclut le long-métrage sur un disque au format Blu-ray, ainsi qu’un code pour télécharger une copie numérique. Ceux et celles qui auraient souhaité en apprendre davantage sur la genèse du projet, les coulisses du tournage ou les étapes de la conception du monstre par le Jim Henson’s Creature Shop seront toutefois déçus, puisqu’on ne retrouve aucune forme de matériel supplémentaire sur l’édition.</p>
<p><em>Come Play</em> est loin d’être le film d’horreur de l’année, mais les inconditionnels de cinéma de genre, qui ont peu de nouveautés à se mettre sous la dent en cette période de pandémie, apprécieront tout de même sa subtilité, et sa façon de mettre en scène les peurs suscitées par les nouvelles technologies.</p>
<p>6/10</p>
<p><strong>Come Play</strong></p>
<p><strong>Réalisation et scénario</strong> : Jacob Chase</p>
<p><strong>Avec</strong> : Azhy Robertson, Gillian Jacobs, John Gallagher Jr., Winslow Fegley, Jayden Marine, Gavin MacIver-Wright, Dalmar Abuzeid, Ebony Booth et Rachel Wilson</p>
<p><strong>Durée</strong> : 96 minutes</p>
<p><strong>Format</strong> : Blu-ray (+ copie numérique)</p>
<p><strong>Langue</strong> : Anglais, français et espagnol</p>
<h3><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/"><em>Abonnez-vous à l&rsquo;infolettre!</em></a></h3>
<hr />
<h2>Autres contenus:</h2>
<blockquote class="wp-embedded-content" data-secret="HD9osCdvjc"><p><a href="https://www.pieuvre.ca/2021/01/22/cinema-television-the-100-the-seventh-and-final-season/">Une finale aux allures de jugement dernier pour The 100</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Une finale aux allures de jugement dernier pour The 100 » &#8212; Pieuvre.ca" src="https://www.pieuvre.ca/2021/01/22/cinema-television-the-100-the-seventh-and-final-season/embed/#?secret=HD9osCdvjc" data-secret="HD9osCdvjc" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F02%2F02%2Fcinema-television-come-play%2F&text=Come%20Play%3A%20la%20terreur%20de%20l%26rsquo%3Bautre%20c%C3%B4t%C3%A9%20de%20l%26rsquo%3B%C3%A9cran" 
				class="fa fa-twitter" title="Twittez-le" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F02%2F02%2Fcinema-television-come-play%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F02%2F02%2Fcinema-television-come-play%2F&amp;media=%2Fwp-content%2Fuploads%2F2021%2F02%2Fcome-play-screen03.jpeg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F02%2F02%2Fcinema-television-come-play%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F02%2F02%2Fcinema-television-come-play%2F&amp;name=Come+Play%3A+la+terreur+de+l%26rsquo%3Bautre+c%C3%B4t%C3%A9+de+l%26rsquo%3B%C3%A9cran" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Come%20Play%3A%20la%20terreur%20de%20l%26rsquo%3Bautre%20c%C3%B4t%C3%A9%20de%20l%26rsquo%3B%C3%A9cran&amp;body=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F02%2F02%2Fcinema-television-come-play%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img width="100" height="100" alt="Patrick Robert" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="/wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n-150x150.jpg, /wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n-150x150@2x.jpg 2x" />			
			<div class="description">
				<a href="https://www.pieuvre.ca/author/probert/" title="Articles par Patrick Robert" rel="author">Patrick Robert</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.pieuvre.ca" class="icon fa fa-home" title="Site web"> 
							<span class="visuallyhidden">Site web</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Cinéma, musique, jeux vidéo ou bandes-dessinées, Patrick partage sa passion pour la culture populaire depuis plusieurs années à travers les critiques, les entrevues, ou les textes d’actualité qu’il signe pour de nombreux médias, parmi lesquels le blogue de Ztélé, La Vitrine, Le Coin du DVD, et évidemment, Pieuvre.ca.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-animation-soul-dragon/" title="Batman &#8211; Soul of the Dragon: de Bruce Wayne à Bruce Lee" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/01/soul-of-the-dragon-screen01-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Batman &#8211; Soul of the Dragon: de Bruce Wayne à Bruce Lee" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-31T22:12:32-05:00" class="meta-item">31 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-animation-soul-dragon/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-animation-soul-dragon/" title="Batman &#8211; Soul of the Dragon: de Bruce Wayne à Bruce Lee">Batman &#8211; Soul of the Dragon: de Bruce Wayne à Bruce Lee</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-let-him-go/" title="La ballade du désespoir de Let Him Go" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/01/Let-Him-Go-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="La ballade du désespoir de Let Him Go" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-31T22:11:00-05:00" class="meta-item">31 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-let-him-go/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-let-him-go/" title="La ballade du désespoir de Let Him Go">La ballade du désespoir de Let Him Go</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-film-greenland-gerard-butler/" title="Greenland, quand une comète fait boum!" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/01/GreenlandAffiche-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Greenland, quand une comète fait boum!" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-31T21:32:29-05:00" class="meta-item">31 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-film-greenland-gerard-butler/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/01/31/culturel-cinema-film-greenland-gerard-butler/" title="Greenland, quand une comète fait boum!">Greenland, quand une comète fait boum!</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/02/cinema-television-come-play/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='37355' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc770cd456" /></p><input type="hidden" id="ak_js" name="ak_js" value="211"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Le meilleur de Pieuvre.ca</h3><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Abonnez-vous à l'infolettre! </a></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Dossiers Spéciaux</h3><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.pieuvre.ca/2021/02/03/jeux-video-gloomwood-dillon-rogers/"><img width="110" height="96" src="/wp-content/uploads/2021/02/DillonRogers_Gloomwood-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Les jeux préférés de&#8230; Dillon Rogers, créateur de Gloomwood" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-02-03T00:51:06-05:00" class="meta-item">3 février 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/02/03/jeux-video-gloomwood-dillon-rogers/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/02/03/jeux-video-gloomwood-dillon-rogers/" title="Les jeux préférés de&#8230; Dillon Rogers, créateur de Gloomwood">
							Les jeux préférés de&#8230; Dillon Rogers, créateur de Gloomwood</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/"><img width="110" height="96" src="/wp-content/uploads/2021/02/come-play-screen03-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Come Play: la terreur de l&rsquo;autre côté de l&rsquo;écran" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-02-02T22:06:26-05:00" class="meta-item">2 février 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/02/02/cinema-television-come-play/" title="Come Play: la terreur de l&rsquo;autre côté de l&rsquo;écran">
							Come Play: la terreur de l&rsquo;autre côté de l&rsquo;écran</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/02/02/societe-sante-covid-19-anniversaire-rates/"><img width="110" height="96" src="/wp-content/uploads/2021/02/ChinePandemie-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="La COVID-19, il y a un an: le mois des occasions perdues" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-02-02T22:06:13-05:00" class="meta-item">2 février 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/02/02/societe-sante-covid-19-anniversaire-rates/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/02/02/societe-sante-covid-19-anniversaire-rates/" title="La COVID-19, il y a un an: le mois des occasions perdues">
							La COVID-19, il y a un an: le mois des occasions perdues</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/02/02/societe-medias-podcast-entretiens-journalistiques-51-conditions-travail-ajiq-fpjq/"><img width="110" height="96" src="/wp-content/uploads/2021/02/Journalisme-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Entretiens journalistiques #51: « l&rsquo;affaire Olivier Primeau » et les conditions de travail" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-02-02T22:05:45-05:00" class="meta-item">2 février 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/02/02/societe-medias-podcast-entretiens-journalistiques-51-conditions-travail-ajiq-fpjq/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/02/02/societe-medias-podcast-entretiens-journalistiques-51-conditions-travail-ajiq-fpjq/" title="Entretiens journalistiques #51: « l&rsquo;affaire Olivier Primeau » et les conditions de travail">
							Entretiens journalistiques #51: « l&rsquo;affaire Olivier Primeau » et les conditions de travail</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/02/02/technologie-tinder-rencontre-application-vaccin-covid-19/"><img width="110" height="96" src="/wp-content/uploads/2021/02/Tinder-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="L&rsquo;inégalité vaccinale&#8230; sur Tinder" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-02-02T22:05:36-05:00" class="meta-item">2 février 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/02/02/technologie-tinder-rencontre-application-vaccin-covid-19/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/02/02/technologie-tinder-rencontre-application-vaccin-covid-19/" title="L&rsquo;inégalité vaccinale&#8230; sur Tinder">
							L&rsquo;inégalité vaccinale&#8230; sur Tinder</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2020 Hugo Prévost. Tous droits réservés.</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Come Play: la terreur de l&rsquo;autre c\u00f4t\u00e9 de l&rsquo;\u00e9cran","url":"https:\/\/www.pieuvre.ca\/2021\/02\/02\/cinema-television-come-play\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/02\/come-play-screen03-729x410.jpeg","width":729,"height":410},"datePublished":"2021-02-02T22:06:26-05:00","dateModified":"2021-02-02T22:06:26-05:00","author":{"@type":"Person","name":"Patrick Robert"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/02\/02\/cinema-television-come-play\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/","name":"Culturel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/cinema\/","name":"Cin\u00e9ma \/ T\u00e9l\u00e9vision"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/02\/02\/cinema-television-come-play\/","name":"Come Play: la terreur de l&rsquo;autre c\u00f4t\u00e9 de l&rsquo;\u00e9cran"}}]}</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=98db10195107b8112da96f4e990c6649' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.4.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=98db10195107b8112da96f4e990c6649' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-02-03 00:53:56 -->