
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/litespeed/css/f23c3669b6748cddf280857be0fcf76e.css?ver=9c194" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!-- This site is running CAOS for Wordpress -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bannir un livre sur l’Holocauste pour cause de gros mots - Pieuvre.ca</title>
	<link rel="canonical" href="https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bannir un livre sur l’Holocauste pour cause de gros mots - Pieuvre.ca" />
	<meta property="og:description" content="L&#039;auteur de Maus, Art Spiegelman, a qualifié la décision &quot;d&#039;orwellienne&quot;." />
	<meta property="og:url" content="https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2022-01-28T04:35:18+00:00" />
	<meta property="article:modified_time" content="2022-01-28T05:48:44+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2022/01/Maus-e1643344539407.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="512" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Agence Science-Presse" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualité des profondeurs","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pieuvre.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/#primaryimage","inLanguage":"fr-FR","url":"/wp-content/uploads/2022/01/Maus-e1643344539407.jpg","contentUrl":"/wp-content/uploads/2022/01/Maus-e1643344539407.jpg","width":1000,"height":512,"caption":"Un livre dénonçant le totalitarisme et l'extrême droite, banni pour ses gros mots?"},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/#webpage","url":"https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/","name":"Bannir un livre sur l’Holocauste pour cause de gros mots - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/#primaryimage"},"datePublished":"2022-01-28T04:35:18+00:00","dateModified":"2022-01-28T05:48:44+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/421ba3a2f93c81fb757a620e0dd9eb2f"},"breadcrumb":{"@id":"https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.pieuvre.ca/"},{"@type":"ListItem","position":2,"name":"Bannir un livre sur l’Holocauste pour cause de gros mots"}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/421ba3a2f93c81fb757a620e0dd9eb2f","name":"Agence Science-Presse","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-FR","url":"https://www.pieuvre.ca/wp-content/uploads/2017/03/Image_1_400x400-96x96.png","contentUrl":"https://www.pieuvre.ca/wp-content/uploads/2017/03/Image_1_400x400-96x96.png","caption":"Agence Science-Presse"},"sameAs":["https://www.pieuvre.ca"],"url":"https://www.pieuvre.ca/author/sciencepresse/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Bannir un livre sur l’Holocauste pour cause de gros mots Flux des commentaires" href="https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/feed/" />




<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700%7CRoboto+Slab%3A400%2C500' type='text/css' media='all' />




<style id='smartmag-skin-inline-css' type='text/css'>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</style>

<script type='text/javascript' id='caos-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

            ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
    
        ga('set', 'displayFeaturesTask', null);
ga('set', 'anonymizeIp', true);    ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/43468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=43468' />


		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<meta name="facebook-domain-verification" content="83wh7w9kv9upn1s1wzymor2fyduufs" /><link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements juin 2021 */

/* pour cacher le widget d'infolettre sur la page infolettre */
.postid-28185 #custom_html-13 { display: none; }

.yikes-easy-mc-form .yikes-easy-mc-submit-button {
    display: block;
    width: 90px;
    margin-top: .5em;
    min-height: 30px;
    padding: 0;
}

.yikes-easy-mc-form input[type="email"],
.yikes-easy-mc-form input[type="number"],
.yikes-easy-mc-form input[type="text"],
.yikes-easy-mc-form input[type="url"],
.yikes-easy-mc-form select {
    padding: .8em;
    background-color: transparent;
    border: 1px solid rgb(221,221,221);
    display: block;
    -moz-box-sizing: border-box;
    margin-bottom: 8px;
}

.yikes-easy-mc-form input[type="email"]:focus,
.yikes-easy-mc-form input[type="number"]:focus,
.yikes-easy-mc-form input[type="text"]:focus,
.yikes-easy-mc-form input[type="url"]:focus,
.yikes-easy-mc-form select:focus {
    outline: 1px solid rgb(153,153,153);
		border: none;
}

#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input {
    width: 50px;
    margin-bottom: 10px;
}

.smartmag-widget-newsletter {display: none;}

.wp-embedded-content {
    display: none;
}

.attachment-bunyad-small.size-bunyad-small {
    max-width: 160px !important;
}

.post-header .wp-caption-text {
    position: absolute;
    right: 0;
    bottom: 0;
    color: #fff;
    padding: 15px;
    width: 100%;
}

.the-post .featured .wp-caption-text {
    padding-bottom: 15px;
    font-size: 14px;
		font-style: normal;
		text-align: left;
}

.the-post .featured .wp-caption-text {
    background: -webkit-linear-gradient(top, rgba(25,35,45,0) 0%,rgba(0,0,0,0) 10%);
    background: linear-gradient(to bottom, rgba(25,35,45,0) 0%,rgba(0,0,0,0.8) 100%);
    text-shadow: 0px 1px 1px #000;
}

.wp-caption-text, figcaption {
    color: #111;
}

.author-info .avatar {
    border-radius: 0;
}

.breadcrumbs .inner {
		line-height: 1.5;
    white-space: normal;
}

.main-sidebar .widget {
    margin-bottom: 35px;
}

.menu-nos-podcasts-container {
    font-size: 14px !important;
}

.elementor-widget-sidebar a,
.main-sidebar a {
    color: #19232D;
		transition: all .25s ease-in-out;
}

.elementor-widget-sidebar a:hover,
.main-sidebar a:hover {
	text-decoration: underline;
}

.sub-menu a:hover {
    color: #ddd !important;
}

a:hover {
    color: #19232D;
}

.navigation .menu li:first-child > ul {
    margin-top: 0;
}

.rowsup {display: none !important;}

/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-43468 single-format-standard post-layout-classic post-cat-16487 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-39384">



<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="#" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="#" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-legacy smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="fixed">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo">
		<span>
			
				
					
					<img src="/wp-content/uploads/2021/09/rsz_1pieuvre_nb_horiz-450x.png" class="logo-image" alt="Pieuvre.ca" />

									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot s-dark wrap">

		<div class="inner full">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-b">
			<ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-42269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23368 menu-item-42269"><a href="https://www.pieuvre.ca/category/alaune/la-replique/">La réplique</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-41966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41966"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique / Économie</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
	<li id="menu-item-42218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23354 menu-item-42218"><a href="https://www.pieuvre.ca/category/societe/45-ans-du-stade-olympique/">45 ans du Stade olympique</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a>
	<ul class="sub-menu">
		<li id="menu-item-38248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21889 menu-item-38248"><a href="https://www.pieuvre.ca/category/technologie/seance-test/">Séance de test</a></li>
	</ul>
</li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-38652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38652"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-38653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38653"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-38651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38651"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38659"><a href="https://www.pieuvre.ca/pixels-et-prejuges/">Pixels et préjugés</a></li>
</ul>
</li>
<li id="menu-item-41741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41741"><a href="https://www.pieuvre.ca/contribuez/">Boutique + dons</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile">
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Recherche">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs ts-contain breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://www.pieuvre.ca/"><span>Accueil</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/"><span>Culturel</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/litterature/"><span>Littérature</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/"><span>Bande dessinée</span></a></span><span class="delim">&raquo;</span><span class="current">Bannir un livre sur l’Holocauste pour cause de gros mots</span></div></nav>

<div class="main ts-contain cf right-sidebar">

		
		<div class="ts-row">
			<div class="col-8 main-content">		
				<div class="the-post s-post-classic">

					
<article id="post-43468" class="post-43468 post type-post status-publish format-standard has-post-thumbnail category-bande-dessinee tag-bande-dessinee tag-censure tag-culture tag-culturel tag-extremisme tag-featured tag-holocauste tag-litterature tag-maus tag-nazisme tag-racisme tag-roman-graphique tag-totalitarisme tag-troisieme-reich tag-violence">
	
	<header class="the-post-header post-header cf">
	
		
			
	<div class="featured">
				
			<a href="/wp-content/uploads/2022/01/Maus-e1643344539407.jpg" class="image-link media-ratio ratio-is-custom" title="Bannir un livre sur l’Holocauste pour cause de gros mots"><img width="814" height="407" src="/wp-content/uploads/2022/01/Maus-e1643344539407.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" sizes="(max-width: 814px) 100vw, 814px" title="Bannir un livre sur l’Holocauste pour cause de gros mots" srcset="/wp-content/uploads/2022/01/Maus-e1643344539407.jpg 1000w, /wp-content/uploads/2022/01/Maus-e1643344539407-500x256.jpg 500w, /wp-content/uploads/2022/01/Maus-e1643344539407-150x77.jpg 150w, /wp-content/uploads/2022/01/Maus-e1643344539407-450x230.jpg 450w, /wp-content/uploads/2022/01/Maus-e1643344539407-768x393.jpg 768w" /></a>		
								
				<div class="wp-caption-text">
					Un livre dénonçant le totalitarisme et l'extrême droite, banni pour ses gros mots?				</div>
					
						
			</div>

			
				
					<div class="heading cf">
				
			<h1 class="post-title">
			Bannir un livre sur l’Holocauste pour cause de gros mots			</h1>
			
			<a href="https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/#respond" class="comments"><i class="tsi tsi-comments-o"></i> 0</a>
		
		</div>

		<div class="the-post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/sciencepresse/" title="Articles par Agence Science-Presse" rel="author">Agence Science-Presse</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2022-01-27T23:35:18-05:00" title="2022-01-27">27 janvier 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/" rel="category tag">Bande dessinée</a></span>
				
		</div>			
				
	</header>

	
<div class="post-content-wrap">
	
	<div class="post-content cf entry-content content-normal">

		
				
		<div class="article-chapeau">
<div class="article__field-chapeau">
<p><strong>Pendant qu’on s’inquiète des groupes qui, à gauche, retirent des livres des bibliothèques au nom de l’antiracisme ou de l’anticolonialisme, la droite n’est pas en reste: au Tennessee, un conseil scolaire a voté à l’unanimité pour le retrait du programme scolaire du roman graphique <i>Maus</i>, d’Art Spiegelman, sur l’Holocauste.</strong></p>
</div>
</div>
<div class="node__content">
<div class="exp--body">
<div class="article__field-corps">
<div class="field__item">
<div class="paragraph paragraph--type--kwdpara-text paragraph--view-mode--default paragraph--id--2505 clearfix kwdpara-padding- kwdpara-bgcolor-">
<div class="container">
<div class="kwdpara-text__field-kwdpara-text">
<p><a href="http://tnholler.com/2022/01/mcminn-county-bans-maus-pulitzer-prize-winning-holocaust-book/" target="_blank" rel="noopener">Raisons invoquées</a>: le livre contiendrait des « mots vulgaires » et de la nudité.</p>
<p>L’ouvrage en deux tomes, publiés en 1986 et 1991, raconte le sort des parents de l’auteur dans la Pologne occupée par les nazis puis dans le camp de concentration d&rsquo;Auschwitz, à travers des personnages d’animaux: les Juifs sont des souris (en allemand, <i>maus</i>), les nazis, des chats. L’oeuvre a été récompensée par de nombreux prix à travers le monde dont, aux États-Unis, le Pulitzer, une première en 1992 pour une bande dessinée.</p>
<p>La décision du conseil scolaire du Tennessee a provoqué <a href="https://www.theguardian.com/world/2022/jan/27/tennessee-school-board-bans-pulitzer-prize-winning-holocaust-novel-maus" target="_blank" rel="noopener">l’indignation</a> bien <a href="https://fr.timesofisrael.com/plus-de-maus-le-roman-dart-spiegelman-au-programme-dune-ecole-du-tennessee/" target="_blank" rel="noopener">au-delà</a> du comté de McMinn, mais elle a aussi relancé le débat sur ce que les professeurs et les bibliothécaires devraient ou non avoir le droit de faire lire —et surtout, sur qui a le pouvoir de décider, eux, ou les parents. Les États-Unis vivent en particulier un débat, attisé au niveau national par le parti républicain, sur la « théorie critique de la race »: une réflexion, à l’origine purement académique, sur l’influence du racisme dans la société, mais qui a débordé dans les conseils scolaires de plusieurs régions du pays. Des parents font désormais pression pour retirer des programmes ou des bibliothèques des livres qui dépeignent une vision de l’histoire des relations raciales trop négative à leur goût.</p>
<p>L’ouvrage le plus souvent ciblé par les partisans d&rsquo;un bannissement est le<i> </i><a href="https://www.nytimes.com/interactive/2019/08/14/magazine/1619-america-slavery.html" target="_blank" rel="noopener"><i>Projet 1619</i></a>, dont le titre fait référence à la date d’arrivée du premier esclave Noir transporté depuis l’Afrique. Mais on retrouve aussi, dans les <a href="https://www.npr.org/2021/12/08/1062407301/san-antonio-school-district-reviewing-library-books-after-krause-inquiry" target="_blank" rel="noopener">diverses listes</a> qui circulent, un livre pour enfants consacré à Martin Luther King, une autobiographie de la jeune militante pakistanaise pour le droit des femmes Malala Yousafzai, et la vidéo d’une <a href="https://www.cnn.com/2020/06/06/app-news-section/cnn-sesame-street-race-town-hall-app-june-6-2020-app/index.html" target="_blank" rel="noopener">discussion de 2020</a> sur le racisme organisée par CNN autour des personnages de <i>Sesame Street</i>.</p>
<p>Les administrateurs du conseil scolaire de McMinn n’ont pas fait référence à la théorie critique de la race, mais plusieurs observateurs ont noté, à la lecture du <a href="https://core-docs.s3.amazonaws.com/documents/asset/uploaded_file/1818370/Called_Meeting_Minutes_1-10-22.pdf" target="_blank" rel="noopener">procès verbal</a> de la réunion du 10 janvier, que leurs arguments étaient les mêmes: les enfants ne devraient pas être confrontés à un contenu que leurs parents jugent « offensant ».</p>
<h2>Un choix digne d&rsquo;Orwell</h2>
<p>Art Spiegelman, aujourd’hui âgé de 73 ans, <a href="https://www.cnn.com/videos/us/2022/01/27/maus-tennessee-school-board-art-spiegelman-newday-vpx.cnn" target="_blank" rel="noopener">a qualifié</a> la décision « d’orwellienne ». Dans une <a href="https://twitter.com/HolocaustMuseum/status/1486526106203209729" target="_blank" rel="noopener">série de tweets</a> publiés le 26 janvier — veille de la Journée internationale de commémoration de l’Holocauste — le Musée américain de l’Holocauste a rappelé que « <i>Maus</i> a joué un rôle vital dans l’éducation du public » et que « utiliser des livres comme <i>Maus</i> peut inspirer les étudiants à réfléchir de façon critique sur le passé et sur leurs rôles et responsabilités aujourd’hui ».</p>
<p><a href="https://www.washingtonpost.com/education/2021/09/24/pennsylvania-school-book-ban-diversity/" target="_blank" rel="noopener">Ces derniers mois</a>, d’autres <a href="https://www.theguardian.com/us-news/2022/jan/24/us-conservatives-campaign-books-ban-schools" target="_blank" rel="noopener">groupes se sont employés</a>, pour des raisons similaires, à <a href="https://popular.info/p/the-war-on-library-books" target="_blank" rel="noopener">bannir des livres qui parlent</a> de racisme, d’homosexualité, ou de sexualité. Leur succès dépend du pouvoir qu’ont ou non les parents d’intervenir dans le programme scolaire de leur région, mais des élus américains de droite se montrent sympathiques à l’idée de leur accorder davantage de pouvoir. Certains de ces groupes « citoyens » sont financés par de riches donateurs associés à la droite conservatrice américaine, <a href="https://www.theguardian.com/us-news/2022/jan/24/us-conservatives-campaign-books-ban-schools" target="_blank" rel="noopener">rapporte <em>The Guardian</em></a>.</p>
<p>Ces groupes n’ont pas autant d’emprise au Canada, et la gestion des programmes scolaires est centralisée au niveau de chaque province. Le Conseil scolaire catholique de l’Ontario s’est toutefois retrouvé sur la sellette <a href="https://ici.radio-canada.ca/nouvelle/1817537/livres-autochtones-bibliotheques-ecoles-tintin-asterix-ontario-canada" target="_blank" rel="noopener">en septembre dernier</a>, lorsqu’est devenue publique une décision de 2019 de brûler des livres « controversés », dont — une autre bande dessinée — <i>Tintin en Amérique</i>. Et au niveau universitaire, les deux dernières années ont été marquées par des <a href="https://ici.radio-canada.ca/nouvelle/1743124/concordia-apporche-differente-mot-n" target="_blank" rel="noopener">griefs déposés par des étudiants</a> à propos de <a href="https://www.ledevoir.com/opinion/chroniques/588100/la-police-des-mots-a-l-universite" target="_blank" rel="noopener">mots « offensants</a> » retrouvés dans des livres ou <a href="https://www.lapresse.ca/actualites/education/2020-10-19/utilisation-du-mot-commencant-par-n/le-recteur-de-l-universite-d-ottawa-n-appuie-pas-son-enseignante.php" target="_blank" rel="noopener">prononcés par des professeurs</a>. Le débat se poursuit.</p>
<h3><a href="https://www.pieuvre.ca/infolettre-2/"><em>Ne ratez aucun de nos contenus</em></a></h3>
<h3><a href="https://www.pieuvre.ca/contribuez/"><em>Encouragez Pieuvre.ca</em></a></h3>

</div>
</div>
</div>
</div>
</div>
</div>
</div>

				
		
		
		
	</div>
</div>
	
		
</article>


	
	<div class="post-share-bot">
		<span class="info">Partagez</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F01%2F27%2Fculturel-bande-dessinee-censure-maus%2F" class="service s-facebook tsi tsi-facebook" 
					title="Partagez sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F01%2F27%2Fculturel-bande-dessinee-censure-maus%2F&#038;text=Bannir%20un%20livre%20sur%20l%E2%80%99Holocauste%20pour%20cause%20de%20gros%20mots" class="service s-twitter tsi tsi-twitter" 
					title="Partagez sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F01%2F27%2Fculturel-bande-dessinee-censure-maus%2F&#038;media=%2Fwp-content%2Fuploads%2F2022%2F01%2FMaus-e1643344539407.jpg&#038;description=Bannir%20un%20livre%20sur%20l%E2%80%99Holocauste%20pour%20cause%20de%20gros%20mots" class="service s-pinterest tsi tsi-pinterest" 
					title="Partager sur Pinterest" target="_blank" rel="noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F01%2F27%2Fculturel-bande-dessinee-censure-maus%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F01%2F27%2Fculturel-bande-dessinee-censure-maus%2F&#038;name=Bannir%20un%20livre%20sur%20l%E2%80%99Holocauste%20pour%20cause%20de%20gros%20mots" class="service s-tumblr tsi tsi-tumblr" 
					title="Partager sur Tumblr" target="_blank" rel="noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=Bannir%20un%20livre%20sur%20l%E2%80%99Holocauste%20pour%20cause%20de%20gros%20mots&#038;body=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F01%2F27%2Fculturel-bande-dessinee-censure-maus%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par courriel" target="_blank" rel="noopener">
					<span class="visuallyhidden">Courriel</span>
				</a>
					
			
		</span>
	</div>
	


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a2 is-left">

					<h4 class="heading">Articles similaires</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/01/25/bande-dessinee-singes-quel-genre-danimaux-sommes-nous/" class="image-link media-ratio ratio-is-custom" title="Singes: nos cousins les primates"><img width="390" height="207" src="/wp-content/uploads/2022/01/singes-case01-450x253.jpeg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Singes: nos cousins les primates" srcset="/wp-content/uploads/2022/01/singes-case01-450x253.jpeg 450w, /wp-content/uploads/2022/01/singes-case01-500x281.jpeg 500w, /wp-content/uploads/2022/01/singes-case01-150x84.jpeg 150w, /wp-content/uploads/2022/01/singes-case01-1200x675.jpeg 1200w, /wp-content/uploads/2022/01/singes-case01-768x432.jpeg 768w, /wp-content/uploads/2022/01/singes-case01.jpeg 1280w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-25T20:46:36-05:00">25 janvier 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/01/25/bande-dessinee-singes-quel-genre-danimaux-sommes-nous/">Singes: nos cousins les primates</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/01/13/bande-dessinee-jean-michel-border-folie/" class="image-link media-ratio ratio-is-custom" title="Un troupeau de moutons noirs pour Jean-Michel Border Folie"><img width="390" height="207" src="/wp-content/uploads/2022/01/jean-michel-case01-450x226.png" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Un troupeau de moutons noirs pour Jean-Michel Border Folie" srcset="/wp-content/uploads/2022/01/jean-michel-case01-450x226.png 450w, /wp-content/uploads/2022/01/jean-michel-case01-500x251.png 500w, /wp-content/uploads/2022/01/jean-michel-case01-1536x772.png 1536w, /wp-content/uploads/2022/01/jean-michel-case01-150x75.png 150w, /wp-content/uploads/2022/01/jean-michel-case01-1200x603.png 1200w, /wp-content/uploads/2022/01/jean-michel-case01-768x386.png 768w, /wp-content/uploads/2022/01/jean-michel-case01-e1641955484882.png 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-13T22:47:42-05:00">13 janvier 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/01/13/bande-dessinee-jean-michel-border-folie/">Un troupeau de moutons noirs pour Jean-Michel Border Folie</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/12/16/bande-dessinee-rene-levesque-quelque-chose-comme-un-grand-homme/" class="image-link media-ratio ratio-is-custom" title="Quelque chose comme un grand homme: René Lévesque en BD"><img width="390" height="207" src="/wp-content/uploads/2021/12/rené-levesque-case01-450x253.jpeg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Quelque chose comme un grand homme: René Lévesque en BD" srcset="/wp-content/uploads/2021/12/rené-levesque-case01-450x253.jpeg 450w, /wp-content/uploads/2021/12/rené-levesque-case01-500x281.jpeg 500w, /wp-content/uploads/2021/12/rené-levesque-case01-150x84.jpeg 150w, /wp-content/uploads/2021/12/rené-levesque-case01-768x432.jpeg 768w, /wp-content/uploads/2021/12/rené-levesque-case01.jpeg 1200w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-16T20:56:51-05:00">16 décembre 2021</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/12/16/bande-dessinee-rene-levesque-quelque-chose-comme-un-grand-homme/">Quelque chose comme un grand homme: René Lévesque en BD</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>

	<div class="author-box">
			<section class="author-info">
	
		<img alt='' src='https://www.pieuvre.ca/wp-content/uploads/2017/03/Image_1_400x400-95x95.png' srcset='https://www.pieuvre.ca/wp-content/uploads/2017/03/Image_1_400x400-190x190.png 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy'/>		
		<div class="description">
			<a href="https://www.pieuvre.ca/author/sciencepresse/" title="Articles par Agence Science-Presse" rel="author">Agence Science-Presse</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://www.pieuvre.ca" class="icon tsi tsi-home" title="Site web"> 
						<span class="visuallyhidden">Site web</span></a>				
				</li>
				
				
							
				<li>
					<a href="https://twitter.com/sciencepresse" class="icon tsi tsi-twitter" title="Twitter"> 
						<span class="visuallyhidden">Twitter</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


						
					<div class="comments">
						
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/27/culturel-bande-dessinee-censure-maus/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nom *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Courriel *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Site web" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire. 
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='43468' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="506120898c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="131"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
					</div>
		
				</div>
			</div>
			
					
	
	<aside class="col-4 main-sidebar has-sep">
	
			<div class="inner">
		
			<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Abonnez-vous à l&rsquo;infolettre!</h5></div><div class="textwidget custom-html-widget">
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="inscription-a-linfolettre-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Adresse courriel"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder="Prénom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-LNAME"  class="LNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder="Nom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-BIRTHDAY"  class="BIRTHDAY-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-BIRTHDAY"  name="BIRTHDAY"  placeholder="Anniversaire"  class="yikes-easy-mc-birthday field-no-label"   type="text"  data-attr-type="birthday"  value="" data-date-format="mm/dd">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="5e2d3b509a">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Envoyer</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="5c576780aa">
				<input type="hidden" name="_wp_http_referer" value="/2022/01/27/culturel-bande-dessinee-censure-maus/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.8.6 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div></div><div id="search-2" class="widget widget_search"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Vous cherchez un article?</h5></div><form role="search" method="get" class="search-form" action="https://www.pieuvre.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="media_image-2" class="widget widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Visitez notre boutique tentaculaire</h5></div><a href="https://la-boutique-tentaculaire.creator-spring.com/"><img width="393" height="500" src="/wp-content/uploads/2021/11/TasseCafeHugo-scaled-e1636085319711-393x500.jpg" class="image wp-image-42273  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Affichez vos tentacules!" srcset="/wp-content/uploads/2021/11/TasseCafeHugo-scaled-e1636085319711-393x500.jpg 393w, /wp-content/uploads/2021/11/TasseCafeHugo-scaled-e1636085319711-1209x1536.jpg 1209w, /wp-content/uploads/2021/11/TasseCafeHugo-scaled-e1636085319711-150x191.jpg 150w, /wp-content/uploads/2021/11/TasseCafeHugo-scaled-e1636085319711-450x572.jpg 450w, /wp-content/uploads/2021/11/TasseCafeHugo-scaled-e1636085319711-1200x1525.jpg 1200w, /wp-content/uploads/2021/11/TasseCafeHugo-scaled-e1636085319711-768x976.jpg 768w, /wp-content/uploads/2021/11/TasseCafeHugo-scaled-e1636085319711.jpg 1440w" sizes="(max-width: 393px) 100vw, 393px" /></a></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Suivez-nous</h5></div><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Dossiers spéciaux</h5></div><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-42320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42320"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
<li id="menu-item-42217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42217"><a href="https://www.pieuvre.ca/category/societe/45-ans-du-stade-olympique/">45 ans du Stade olympique</a></li>
<li id="menu-item-41912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41912"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40927"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2021/">Élections fédérales 2021</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Nos podcasts</h5></div><div class="menu-nos-podcasts-container"><ul id="menu-nos-podcasts" class="menu"><li id="menu-item-39732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39732"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-39733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39733"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
<li id="menu-item-39735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39735"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39734"><a href="https://www.pieuvre.ca/pixels-et-prejuges/">Pixels et préjugés</a></li>
</ul></div></div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Récemment publié</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/01/28/jeux-video-gameloft-musique-labelle-dube/" class="image-link media-ratio ratio-is-custom" title="La musique à l&rsquo;honneur chez Gameloft"><img width="114" height="99" src="/wp-content/uploads/2022/01/ArcadeMusiqueGameloft-500x334.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="La musique à l&rsquo;honneur chez Gameloft" srcset="/wp-content/uploads/2022/01/ArcadeMusiqueGameloft-500x334.jpg 500w, /wp-content/uploads/2022/01/ArcadeMusiqueGameloft-150x100.jpg 150w, /wp-content/uploads/2022/01/ArcadeMusiqueGameloft-450x300.jpg 450w, /wp-content/uploads/2022/01/ArcadeMusiqueGameloft-768x512.jpg 768w, /wp-content/uploads/2022/01/ArcadeMusiqueGameloft.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-28T11:27:50-05:00">28 janvier 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/01/28/jeux-video-gameloft-musique-labelle-dube/">La musique à l&rsquo;honneur chez Gameloft</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/01/28/jeux-video-podcast-pixels-dlc-08-gameloft-musique/" class="image-link media-ratio ratio-is-custom" title="Pixels et préjugés – DLC #08: de la musique pour les 21 ans de Gameloft"><img width="114" height="99" src="/wp-content/uploads/2022/01/TheOregonTrailAppleArcade-500x281.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Pixels et préjugés – DLC #08: de la musique pour les 21 ans de Gameloft" srcset="/wp-content/uploads/2022/01/TheOregonTrailAppleArcade-500x281.jpg 500w, /wp-content/uploads/2022/01/TheOregonTrailAppleArcade-1536x864.jpg 1536w, /wp-content/uploads/2022/01/TheOregonTrailAppleArcade-2048x1152.jpg 2048w, /wp-content/uploads/2022/01/TheOregonTrailAppleArcade-150x84.jpg 150w, /wp-content/uploads/2022/01/TheOregonTrailAppleArcade-450x253.jpg 450w, /wp-content/uploads/2022/01/TheOregonTrailAppleArcade-1200x675.jpg 1200w, /wp-content/uploads/2022/01/TheOregonTrailAppleArcade-768x432.jpg 768w, /wp-content/uploads/2022/01/TheOregonTrailAppleArcade-scaled-e1643388266865.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-28T10:45:48-05:00">28 janvier 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/01/28/jeux-video-podcast-pixels-dlc-08-gameloft-musique/">Pixels et préjugés – DLC #08: de la musique pour les 21 ans de Gameloft</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/01/28/economie-transport-essence-ville-developpement/" class="image-link media-ratio ratio-is-custom" title="Le prix de l&rsquo;essence, facteur de lutte contre l&rsquo;étalement urbain"><img width="114" height="99" src="/wp-content/uploads/2022/01/DeveloppementImmobilier-500x311.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Le prix de l&rsquo;essence, facteur de lutte contre l&rsquo;étalement urbain" srcset="/wp-content/uploads/2022/01/DeveloppementImmobilier-500x311.jpg 500w, /wp-content/uploads/2022/01/DeveloppementImmobilier-150x93.jpg 150w, /wp-content/uploads/2022/01/DeveloppementImmobilier-450x280.jpg 450w, /wp-content/uploads/2022/01/DeveloppementImmobilier-768x478.jpg 768w, /wp-content/uploads/2022/01/DeveloppementImmobilier.jpg 994w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-28T00:53:02-05:00">28 janvier 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/01/28/economie-transport-essence-ville-developpement/">Le prix de l&rsquo;essence, facteur de lutte contre l&rsquo;étalement urbain</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/01/28/culturel-cinema-munich-edge-war-guerre/" class="image-link media-ratio ratio-is-custom" title="Munich – The Edge of War, quand le monde était au bord du gouffre"><img width="114" height="99" src="/wp-content/uploads/2022/01/munich-edge-of-war-500x333.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Munich – The Edge of War, quand le monde était au bord du gouffre" srcset="/wp-content/uploads/2022/01/munich-edge-of-war-500x333.jpg 500w, /wp-content/uploads/2022/01/munich-edge-of-war-1536x1024.jpg 1536w, /wp-content/uploads/2022/01/munich-edge-of-war-2048x1366.jpg 2048w, /wp-content/uploads/2022/01/munich-edge-of-war-150x100.jpg 150w, /wp-content/uploads/2022/01/munich-edge-of-war-450x300.jpg 450w, /wp-content/uploads/2022/01/munich-edge-of-war-1200x800.jpg 1200w, /wp-content/uploads/2022/01/munich-edge-of-war-768x512.jpg 768w, /wp-content/uploads/2022/01/munich-edge-of-war-scaled-e1643347502338.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-28T00:27:08-05:00">28 janvier 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/01/28/culturel-cinema-munich-edge-war-guerre/">Munich – The Edge of War, quand le monde était au bord du gouffre</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/" class="image-link media-ratio ratio-is-custom" title="Bannir un livre sur l’Holocauste pour cause de gros mots"><img width="114" height="99" src="/wp-content/uploads/2022/01/Maus-e1643344539407-500x256.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Bannir un livre sur l’Holocauste pour cause de gros mots" srcset="/wp-content/uploads/2022/01/Maus-e1643344539407-500x256.jpg 500w, /wp-content/uploads/2022/01/Maus-e1643344539407-150x77.jpg 150w, /wp-content/uploads/2022/01/Maus-e1643344539407-450x230.jpg 450w, /wp-content/uploads/2022/01/Maus-e1643344539407-768x393.jpg 768w, /wp-content/uploads/2022/01/Maus-e1643344539407.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-27T23:35:18-05:00">27 janvier 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/01/27/culturel-bande-dessinee-censure-maus/">Bannir un livre sur l’Holocauste pour cause de gros mots</a></h4></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></div>		</div>
	
	</aside>
	
		
		</div>
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-classic s-dark">

					<div class="upper-footer classic-footer-upper">
			<div class="ts-contain wrap">
		
							<div class="widgets row cf">
					<div class="widget col-4 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-h is-left has-style"><h5 class="heading">Informations</h5></div><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-41967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41967"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41968"><a href="https://www.pieuvre.ca/contribuez/">Contribuez au succès de Pieuvre.ca</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></div>				</div>
					
			</div>
		</div>
		
	
			<div class="lower-footer classic-footer-lower">
			<div class="ts-contain wrap">
				<div class="inner">

					<div class="copyright">
						&copy; 2009-2022 Hugo Prévost. Tous droits réservés.					</div>
					
									</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pieuvre.ca/">
				<input type="search" class="search-field" name="s" placeholder="Recherchez..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Soumettre</button>

				<p class="message">
					Tapez ci-dessus et appuyez sur <em>Entrée</em> pour rechercher. Appuyez sur <em>Echap</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Bannir un livre sur l\u2019Holocauste pour cause de gros mots","url":"https:\/\/www.pieuvre.ca\/2022\/01\/27\/culturel-bande-dessinee-censure-maus\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2022\/01\/Maus-e1643344539407.jpg","width":1000,"height":512},"datePublished":"2022-01-27T23:35:18-05:00","dateModified":"2022-01-28T00:48:44-05:00","author":{"@type":"Person","name":"Agence Science-Presse"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/09\/rsz_1pieuvre_nb_horiz-450x.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2022\/01\/27\/culturel-bande-dessinee-censure-maus\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/","name":"Culturel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/litterature\/","name":"Litt\u00e9rature"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/litterature\/bande-dessinee\/","name":"Bande dessin\u00e9e"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2022\/01\/27\/culturel-bande-dessinee-censure-maus\/","name":"Bannir un livre sur l\u2019Holocauste pour cause de gros mots"}}]}</script>




<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","page_data":"43468","interest_group_checkbox_error":"Champ obligatoire.","preloader_url":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"73294055c4","feedback_message_placement":"before"};
/* ]]> */
</script>

<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.pieuvre.ca\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"43468"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-datepicker-scripts-js-extra'>
/* <![CDATA[ */
var datepicker_settings = {"rtl":"","month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"],"day_names_min":["D","L","M","M","J","V","S"],"first_day":"1","change_month":"","change_year":"","min_date":null,"max_date":null,"default_date":null,"number_of_months":"1","show_other_months":"","select_other_months":null,"show_anim":"","show_button_panel":""};
/* ]]> */
</script>


<script data-optimized="1" src="https://www.pieuvre.ca/wp-content/litespeed/js/0d05ca00727a299c148ef485e3595166.js?ver=9c194"></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-01-29 00:54:25 -->