
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-CA"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-CA"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-CA"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Peninsula, des zombies qui s’ennuient dans votre salon - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.pieuvre.ca/xmlrpc.php" />
	

	
<!-- This site is running CAOS for Wordpress -->

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Peninsula, des zombies qui s’ennuient dans votre salon - Pieuvre.ca" />
	<meta property="og:description" content="Tous les univers cinématographiques ne méritent décidément pas d’être approfondis et on l’apprend souvent à la dure. C’est le cas de ce Peninsula, qui nous arrive en DVD après un court passage en salles sombres (et en IMAX notamment) dans le contexte pandémique ironiquement approprié, sorte de suite indépendante et dérivée du succès coréen Train to Busan qui ne s’avérait certainement pas aussi réussi qu’on avait semblé nous le vanter. Une chose demeure sûre, à côté de cette affreuse nouvelle proposition, c’était une grande œuvre." />
	<meta property="og:url" content="https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2020-11-16T03:08:53+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2020/11/Peninsula-Teaser-scaled-e1605484341594.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="602" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jim Chartrand">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":"https://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/#primaryimage","inLanguage":"fr-CA","url":"/wp-content/uploads/2020/11/Peninsula-Teaser-scaled-e1605484341594.jpg","width":1000,"height":602,"caption":"Image tir\u00e9e du film"},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/#webpage","url":"https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/","name":"Peninsula, des zombies qui s\u2019ennuient dans votre salon - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/#primaryimage"},"datePublished":"2020-11-16T03:08:53+00:00","dateModified":"2020-11-16T03:08:53+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/c3bf9c1d3de6755c5fa4de90281c6c5a"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/"]}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/c3bf9c1d3de6755c5fa4de90281c6c5a","name":"Jim Chartrand","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-CA","url":"/wp-content/uploads/2017/03/rsz_jim.jpg","caption":"Jim Chartrand"},"description":"Jim Chartrand est bachelier de l'Universit\u00e9 de Montr\u00e9al en \u00c9tudes cin\u00e9matographiques. Il g\u00e8re \u00e9galement un d\u00e9partement Superclub d'une succursale Vid\u00e9otron. Et il adore la culture avec le plus grand C que vous pouvez imaginer. En fait, s'il n'avait pas autant de fatigue de sa sage vie remplie, il consommerait encore davantage de ces nombreuses drogues de l'art et du divertissement pour mieux vous en parler. Puisque avouons-le, rien ne lui fait plus plaisir que de conseiller et guider les autres, m\u00eame si ses avis ne font pas toujours l'unanimit\u00e9. Il se fait donc un plaisir semaine apr\u00e8s semaine de vous offrir des textes sur tous plein de sujets qui le passionnent entre un peu, beaucoup, passionn\u00e9ment, \u00e0 la folie, et...","sameAs":["https://www.pieuvre.ca"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pieuvre.ca &raquo; Flux iCal" href="https://www.pieuvre.ca/calendrier/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Peninsula, des zombies qui s’ennuient dans votre salon Flux des commentaires" href="https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=d05ac5b0e5e878c3c21464a479a78ca1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=d05ac5b0e5e878c3c21464a479a78ca1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=d05ac5b0e5e878c3c21464a479a78ca1' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/cache/caos-analytics/analytics.js' id='caos-analytics-js'></script>
<script type='text/javascript' id='caos-analytics-js-after'>
    



    window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;

    ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});
            ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/36220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=36220' />
<link rel="alternate" type="application/json+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F11%2F15%2Fculturel-cinema-peninsula-zombies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F11%2F15%2Fculturel-cinema-peninsula-zombies%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.pieuvre.ca"><link rel="https://theeventscalendar.com/" href="https://www.pieuvre.ca/wp-json/tribe/events/v1/" /><link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements février 2020 */

@media all and (min-width: 1129px){
	.featured img {
			max-width: 702px;
			height: auto;
	}	
}

/* Calendrier novembre 2019 */

.tribe-events-calendar thead th {
    background-color: #013359;
    border-left: 1px solid #D2D2D2;
    border-right: 1px solid #D2D2D2;
}

.post-content a {color: #19232d !important;}

.tribe-events-ical.tribe-events-button {
    color: 
    white !important;
}

#tribe-bar-form .tribe-bar-submit input[type="submit"] {
    background: #d9d9d9 !important;
		color: #19232d;
}

.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-] {
	background-color: #013359;	
}

.tribe-events-calendar .tribe-events-tooltip {
	padding: .75em 1em 10px;
}

#tribe-events .tribe-events-button, #tribe-events .tribe-events-button:hover {
	background-color: #1D72BE !important;
}

.single-tribe_events a.tribe-events-gcal{
	color: #ffffff !important;
}

.tribe-events-list-separator-month {
    text-transform: uppercase;
    font-weight: 400 !important;
    color: #013359;
		font-size: 18px;
	  padding: 0px 5.5%;
}

.tribe-events-list-event-title, .tribe-events-single-event-title {
	font-family: "Roboto Slab",Georgia,serif !important;
	font-size: 20px !important;
  line-height: 30px !important;
  font-weight: 400 !important;
}

#tribe-events-bar {
		margin-bottom: 10px;
}

.tribe-events-page-title {
    font-weight: 600 !important;
    font-size: 18px;
		text-transform: uppercase;
}

#tribe-bar-collapse-toggle:focus, #tribe-bar-collapse-toggle:hover {
    color: #efefef;
		background: #013359;
}

#tribe-bar-collapse-toggle, #tribe-bar-views-toggle {
    color: #013359;
}

#tribe-bar-collapse-toggle {
    background: #f5f5f5;
    color: #333;
    display: none;
    width: 100%;
    font-size: 14px;
    font-weight: 400;
    line-height: 16px;
    padding: 15px;
    position: relative;
    text-align: left;
    text-transform: uppercase;
    border: 0;
}

.tribe-bar-views-inner {
		background: #d9d9d9;
}

#tribe-bar-views-toggle:focus, #tribe-bar-views-toggle:hover {
    background-color: #e4e3e3 !important;
}

#tribe-bar-collapse-toggle span.tribe-bar-toggle-arrow {   
    top: 10px;
}

.datepicker table tr td.active.active, .datepicker table tr td.active.disabled, .datepicker table tr td.active.disabled.active, .datepicker table tr td.active.disabled.disabled, .datepicker table tr td.active.disabled:active, .datepicker table tr td.active.disabled:hover, .datepicker table tr td.active.disabled:hover.active, .datepicker table tr td.active.disabled:hover.disabled, .datepicker table tr td.active.disabled:hover:active, .datepicker table tr td.active.disabled:hover:hover, .datepicker table tr td.active.disabled:hover[disabled], .datepicker table tr td.active.disabled[disabled], .datepicker table tr td.active:active, .datepicker table tr td.active:hover, .datepicker table tr td.active:hover.active, .datepicker table tr td.active:hover.disabled, .datepicker table tr td.active:hover:active, .datepicker table tr td.active:hover:hover, .datepicker table tr td.active:hover[disabled], .datepicker table tr td.active[disabled] {
    background-color: #013359;
	 	    color: #fff;
}

.tribe-events-list .time-details, .tribe-events-list .tribe-events-venue-details {
    line-height: 1.3;
}

.single-tribe_events .tribe-events-event-meta {
    background: #f2f2f2;
    border: 0 solid #eee;
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="https://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-36220 single-format-standard page-builder tribe-no-js right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5475 menu-item-21066"><a href="https://www.pieuvre.ca/category/english/">English</a></li>
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-35323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35323"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Découvrez notre infolettre</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11597 menu-item-21068"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13537 menu-item-21069"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-32924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19836 menu-item-32924"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21067"><a href="https://soundcloud.com/pieuvre-ca">Soundcloud</a></li>
	<li id="menu-item-32925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32925"><a href="https://open.spotify.com/show/2hiIYIDj8mlVOt4kHAILHN">Spotify</a></li>
	<li id="menu-item-32926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32926"><a href="https://podcasts.apple.com/us/podcast/les-balados-tentaculaires-de-pieuvre-ca/id1434352275">iTunes Podcasts</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Vous êtes ici:</span><span><a href="https://www.pieuvre.ca/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/"><span>Culturel</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/cinema/"><span>Cinéma / Télévision</span></a></span><span class="delim">&raquo;</span><span class="current">Peninsula, des zombies qui s’ennuient dans votre salon</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-36220" class="post-36220 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-blu-ray tag-cinema tag-coree-du-sud tag-culture tag-culturel tag-dvd tag-film tag-peninsula tag-tension tag-train-to-busan tag-zombies title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Peninsula, des zombies qui s’ennuient dans votre salon			</h1>
			
			<a href="https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/jchartrand/" title="Articles par Jim Chartrand" rel="author">Jim Chartrand</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-11-15T22:08:53-05:00" title="2020-11-15">15 novembre 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/culturel/cinema/" rel="category tag">Cinéma / Télévision</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2020/11/Peninsula-Teaser-scaled-e1605484341594.jpg" title="Peninsula, des zombies qui s’ennuient dans votre salon">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2020/11/Peninsula-Teaser-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Peninsula, des zombies qui s’ennuient dans votre salon" srcset="/wp-content/uploads/2020/11/Peninsula-Teaser-729x410.jpg 729w, /wp-content/uploads/2020/11/Peninsula-Teaser-729x410@2x.jpg 1458w" sizes="(max-width: 729px) 100vw, 729px" />				
								
										
			</a>
							
								
				<div class="caption">Image tirée du film</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>Tous les univers cinématographiques ne méritent décidément pas d’être approfondis et on l’apprend souvent à la dure. C’est le cas de ce <em>Peninsula</em>, qui nous arrive en DVD après un court passage en salles sombres (et en IMAX notamment) dans le contexte pandémique ironiquement approprié, sorte de suite indépendante et dérivée du succès coréen <em>Train to Busan</em> qui ne s’avérait certainement pas aussi réussi qu’on avait semblé nous le vanter. Une chose demeure sûre, à côté de cette affreuse nouvelle proposition, c’était une grande œuvre.</strong></p>
<p><iframe title="TRAIN TO BUSAN PRESENTS: PENINSULA (2020) Official Trailer | Zombie Action Movie" width="702" height="395" src="https://www.youtube.com/embed/cRvHl1dThlg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Sympathique surprise dans un genre cinématographique (et télévisuel) de plus en plus saturé, <em>Train to Busan</em> (<em>Busanhaeng</em>) avait satisfait en mélangeant habilement les genres et en faisant preuve d’une certaine maîtrise rapidement entraînante. Elle bénéficiait aussi de la présence marquée du fort charismatique Ma Dong-Seok qui valait à lui seul l’écoute (et faisait rapidement ressortir les faiblesses du long-métrage lorsqu&rsquo;il ne se trouvait plus à l’écran).</p>
<p>Alors que la majorité de l’équipe technique du premier volet revient à la charge, on semble s’être entêté à ne faire ressortir que les défauts du premier film et à ne pas du tout avoir compris ce qui en avait fait les forces.</p>
<p>Si le cinéaste Yeon Sang-Ho revient à la barre en plus de co-signer à nouveau le scénario (cette fois avec Yong-Jae Ryu), il prouve encore davantage que son passé dans le cinéma d’animation ne lui permet toujours pas de pleinement maîtriser l’univers dit « réel », s’en remettant beaucoup trop régulièrement à des effets spéciaux souvent discutables (particulièrement dans les plans d’ensemble) qui ressemblent bien plus à un jeu vidéo de qualité commerciale. On aurait cru que le directeur photo Hyung-Deok Lee se serait peut-être amélioré dans les quelques années d’écart entre les deux films, mais la démultiplication de scènes nocturnes cette fois semble lui avoir beaucoup nui.</p>
<p><img loading="lazy" class="aligncenter size-medium wp-image-36225" src="/wp-content/uploads/2020/11/Still-set-2-500x281.jpg" alt="" width="500" height="281" srcset="/wp-content/uploads/2020/11/Still-set-2-500x281.jpg 500w, /wp-content/uploads/2020/11/Still-set-2-729x410.jpg 729w, /wp-content/uploads/2020/11/Still-set-2.jpg 1340w, /wp-content/uploads/2020/11/Still-set-2-500x281@2x.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Même la présence du monteur du film précédent Jinmo Yang, également nommé aux Oscars pour le mémorable <em>Parasite</em> (<em>Gisaengchung</em>) et collaborateur régulier du brillant Bong Joon-Ho, ne parvient pas à pimenter un peu le rythme de l’ensemble qui ne justifie jamais sa durée de près de deux heures. Certes on essaie encore de multiplier les personnages centraux et d’approfondir ici et là leurs histoires, mais littéralement aucun ne se montre d’un intérêt auquel on parvient un tant soit peu à s’intéresser.</p>
<p>L’idiotie généralisée de leurs actions s’ajoute sans mal aux nombreux clichés qui s’empilent et qu’on hait habituellement dans ce genre de films, notamment une finale mélodramatique dégoulinante qui surpasse avec surprise celle déjà envahissante du film précédent. Heureusement, on a fait appel au talentueux compositeur Mowg, fidèle collaborateur du très bon cinéaste Kim Jee-Woon, et qui a également fait récemment la musique de l’encensé <em>Burning</em>, un ajout notable qui permet au moins à nos oreilles de s’amuser un peu ici et là.</p>
<p>Pour le reste, on comprend rapidement les désirs du long-métrage tout comme on reconnaît facilement les nombreuses inspirations en réalisant tour à tour à quel point ils échouent lamentablement presque à chaque tentative. Que ce soit d’essayer de revenir à ce centre axé sur la famille (comme le premier avait aussi essayé), de mélanger l’humour (qui ne fonctionne jamais) et le drame au ton, en plus de se la jouer post-apocalyptique de type <em>Mad Max</em> (<em>Fury Road</em> surtout), poursuite de voitures en sus, on tente en vain de s’accrocher sur quelques rares bonnes idées simplement pour les voir se faire détruire à leur tour au passage.</p>
<p>On laisse donc plusieurs histoires se croiser et s’entrecroiser tout en se partageant la structure narrative parmi une bande de survivants qui aimeraient tout se sortir de leur misère. Après tout, on est quatre ans plus tard et les choses sont loin de s’être améliorées, même si les zombies (qu’on a finalement décidé d’appeler ainsi cette fois) sont en tout point pareils à ceux d’il y a quatre ans, autant dans leurs habiletés que leurs points faibles.</p>
<p>Il y avait certainement un intérêt dans ce camp propulsé par une démence grandissante, mais même l’arène singulière imaginée pour l’occasion ne parvient pas à valoir le coup d’œil, n’en déplaise à un petit plan séquence qui tombe rapidement à plat.</p>
<div id="attachment_36221" style="width: 362px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-36221" loading="lazy" class="size-medium wp-image-36221" src="/wp-content/uploads/2020/11/81tbvNG0jVL._AC_SL1500_-352x500.jpg" alt="La pochette du coffret" width="352" height="500" srcset="/wp-content/uploads/2020/11/81tbvNG0jVL._AC_SL1500_-352x500.jpg 352w, /wp-content/uploads/2020/11/81tbvNG0jVL._AC_SL1500_.jpg 1057w, /wp-content/uploads/2020/11/81tbvNG0jVL._AC_SL1500_-352x500@2x.jpg 704w" sizes="(max-width: 352px) 100vw, 352px" /><p id="caption-attachment-36221" class="wp-caption-text">La pochette du coffret</p></div>
<p>L’édition DVD propose quelques suppléments comme un Teaser Trailer et un Trailer qui ne méritent pas notre attention et quatre segments d’entrevues promotionnelles d’une durée de deux à quatre minutes environ, parlant tour à tour de la suite, de son action, de son réalisateur et de ses personnages. On trouve aussi un doublage anglophone qu’on déconseille fortement. Comme c’est le cas pour tous les films asiatiques doublés, les voix ne fonctionnent aucunement avec les bouches et, pire, détruisent à leur façon les dialogues, particulièrement si on les compare avec les sous-titres de départ. Déjà qu’on doit se farcir tous ses personnages qui parlent maladroitement anglais tout au long du film.</p>
<p>Enfin, difficile de croire que <em>Peninsula</em>, ce long-métrage non seulement quelconque, mais aussi souvent pénible et très rarement appréciable, soit passé à deux doigts d’être présenté au prestigieux festival de Cannes. On regrette aussi que ce soit celui-ci qui s’attire l’attention alors que la Corée du Sud avait également livré le beaucoup plus réussi et ingénieux <em>The Odd Family: Zombie on Sale</em> (<em>Gimyohan Gajok</em>, aussi connu sous le titre <em>Zombie on Sale</em>) l’an dernier. La curiosité demeure pour ceux qui ont apprécié le premier volet, mais pour les autres, on proposera de faire comme le protagoniste à de nombreuses reprises et de simplement passer son chemin. Sinon, si jamais vient l’idée de prolonger la série encore plus, espérons qu’ils s’assureront d’avoir les idées et le soin nécessaires pour mettre le tout à terme.</p>
<p>4/10</p>
<p><strong><em>Train to Busan Presents Peninsula</em></strong><em> arrive en DVD, en combo Blu-ray 4K/Blu-ray et combo Blu-ray/DVD via Well Go USA le mardi 24 novembre.</em></p>
<p><em>Abonnez-vous à l&rsquo;infolettre!</em></p>
<hr />
<h2>Autres contenus:</h2>
<blockquote class="wp-embedded-content" data-secret="kpggJI5wKB"><p><a href="https://www.pieuvre.ca/2020/11/01/culturel-cinema-on-the-rocks-murray/">On the Rocks, ou quand Bill Murray veut tromper l&rsquo;ennui</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« On the Rocks, ou quand Bill Murray veut tromper l&rsquo;ennui » &#8212; Pieuvre.ca" src="https://www.pieuvre.ca/2020/11/01/culturel-cinema-on-the-rocks-murray/embed/#?secret=kpggJI5wKB" data-secret="kpggJI5wKB" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F11%2F15%2Fculturel-cinema-peninsula-zombies%2F&text=Peninsula%2C%20des%20zombies%20qui%20s%E2%80%99ennuient%20dans%20votre%20salon" 
				class="fa fa-twitter" title="Twittez-le" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F11%2F15%2Fculturel-cinema-peninsula-zombies%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F11%2F15%2Fculturel-cinema-peninsula-zombies%2F&amp;media=%2Fwp-content%2Fuploads%2F2020%2F11%2FPeninsula-Teaser-scaled-e1605484341594.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F11%2F15%2Fculturel-cinema-peninsula-zombies%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F11%2F15%2Fculturel-cinema-peninsula-zombies%2F&amp;name=Peninsula%2C+des+zombies+qui+s%E2%80%99ennuient+dans+votre+salon" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Peninsula%2C%20des%20zombies%20qui%20s%E2%80%99ennuient%20dans%20votre%20salon&amp;body=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F11%2F15%2Fculturel-cinema-peninsula-zombies%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img width="100" height="100" alt="Jim Chartrand" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="/wp-content/uploads/2017/03/rsz_jim-150x150.jpg, /wp-content/uploads/2017/03/rsz_jim-150x150@2x.jpg 2x" />			
			<div class="description">
				<a href="https://www.pieuvre.ca/author/jchartrand/" title="Articles par Jim Chartrand" rel="author">Jim Chartrand</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.pieuvre.ca" class="icon fa fa-home" title="Site web"> 
							<span class="visuallyhidden">Site web</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Jim Chartrand est bachelier de l'Université de Montréal en Études cinématographiques. Il gère également un département Superclub d'une succursale Vidéotron. Et il adore la culture avec le plus grand C que vous pouvez imaginer.

En fait, s'il n'avait pas autant de fatigue de sa sage vie remplie, il consommerait encore davantage de ces nombreuses drogues de l'art et du divertissement pour mieux vous en parler. Puisque avouons-le, rien ne lui fait plus plaisir que de conseiller et guider les autres, même si ses avis ne font pas toujours l'unanimité.

Il se fait donc un plaisir semaine après semaine de vous offrir des textes sur tous plein de sujets qui le passionnent entre un peu, beaucoup, passionnément, à la folie, et...</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/11/16/culturel-cinema-ridm-ndagukunda/" title="RIDM – Ndagukunda déjà, le voyage dans le temps et l&rsquo;espace" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/11/Ndagukunda_deja-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="RIDM – Ndagukunda déjà, le voyage dans le temps et l&rsquo;espace" srcset="/wp-content/uploads/2020/11/Ndagukunda_deja-214x140.jpg 214w, /wp-content/uploads/2020/11/Ndagukunda_deja-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-11-16T08:47:37-05:00" class="meta-item">16 novembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/11/16/culturel-cinema-ridm-ndagukunda/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/11/16/culturel-cinema-ridm-ndagukunda/" title="RIDM – Ndagukunda déjà, le voyage dans le temps et l&rsquo;espace">RIDM – Ndagukunda déjà, le voyage dans le temps et l&rsquo;espace</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/11/12/podcast-cinema-rembobinage-27-copland/" title="Rembobinage #27: Cop Land" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/11/cop-land-sylvester-stallone-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Rembobinage #27: Cop Land" srcset="/wp-content/uploads/2020/11/cop-land-sylvester-stallone-214x140.jpg 214w, /wp-content/uploads/2020/11/cop-land-sylvester-stallone-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-11-12T22:22:37-05:00" class="meta-item">12 novembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/11/12/podcast-cinema-rembobinage-27-copland/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/11/12/podcast-cinema-rembobinage-27-copland/" title="Rembobinage #27: Cop Land">Rembobinage #27: Cop Land</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/11/11/culturel-television-queen-gambit-netflix/" title="The Queen&rsquo;s Gambit, la gloire et la mise en échecs" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/11/QueensGambit-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="The Queen&rsquo;s Gambit, la gloire et la mise en échecs" srcset="/wp-content/uploads/2020/11/QueensGambit-214x140.jpg 214w, /wp-content/uploads/2020/11/QueensGambit-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-11-11T11:10:28-05:00" class="meta-item">11 novembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/11/11/culturel-television-queen-gambit-netflix/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/11/11/culturel-television-queen-gambit-netflix/" title="The Queen&rsquo;s Gambit, la gloire et la mise en échecs">The Queen&rsquo;s Gambit, la gloire et la mise en échecs</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/15/culturel-cinema-peninsula-zombies/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, courriel et site web dans le navigateur pour la prochaine fois que je commenterai.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='36220' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77ae837f48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Abonnez-vous à l&rsquo;infolettre</h3><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Découvrez le meilleur de Pieuvre.ca! </a></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Dossiers Spéciaux</h3><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-36245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36245"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
<li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener noreferrer"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener noreferrer"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener noreferrer"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.pieuvre.ca/2020/11/16/culturel-cinema-ridm-ndagukunda/"><img width="110" height="96" src="/wp-content/uploads/2020/11/Ndagukunda_deja-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="RIDM – Ndagukunda déjà, le voyage dans le temps et l&rsquo;espace" srcset="/wp-content/uploads/2020/11/Ndagukunda_deja-110x96.jpg 110w, /wp-content/uploads/2020/11/Ndagukunda_deja-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-11-16T08:47:37-05:00" class="meta-item">16 novembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/11/16/culturel-cinema-ridm-ndagukunda/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/11/16/culturel-cinema-ridm-ndagukunda/" title="RIDM – Ndagukunda déjà, le voyage dans le temps et l&rsquo;espace">
							RIDM – Ndagukunda déjà, le voyage dans le temps et l&rsquo;espace</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/11/16/environnement-canada-peche-illegale-rapport-oceania/"><img width="110" height="96" src="/wp-content/uploads/2020/11/PecheCommerciale-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Produits de la mer: un rapport accuse le Canada d&rsquo;alimenter la pêche illégale" srcset="/wp-content/uploads/2020/11/PecheCommerciale-110x96.jpg 110w, /wp-content/uploads/2020/11/PecheCommerciale-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-11-16T00:01:03-05:00" class="meta-item">16 novembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/11/16/environnement-canada-peche-illegale-rapport-oceania/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/11/16/environnement-canada-peche-illegale-rapport-oceania/" title="Produits de la mer: un rapport accuse le Canada d&rsquo;alimenter la pêche illégale">
							Produits de la mer: un rapport accuse le Canada d&rsquo;alimenter la pêche illégale</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/11/15/technologie-jeux-video-sondage-pandemie-gameloft/"><img width="110" height="96" src="/wp-content/uploads/2020/11/JeuFamilial-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Les Canadiens se tournent davantage vers les jeux vidéo pour oublier la COVID-19" srcset="/wp-content/uploads/2020/11/JeuFamilial-110x96.jpg 110w, /wp-content/uploads/2020/11/JeuFamilial-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-11-15T22:49:24-05:00" class="meta-item">15 novembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/11/15/technologie-jeux-video-sondage-pandemie-gameloft/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/11/15/technologie-jeux-video-sondage-pandemie-gameloft/" title="Les Canadiens se tournent davantage vers les jeux vidéo pour oublier la COVID-19">
							Les Canadiens se tournent davantage vers les jeux vidéo pour oublier la COVID-19</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/11/15/culturel-bande-dessinee-souris-hommes/"><img width="110" height="96" src="/wp-content/uploads/2020/11/souris-hommes-case01-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Un roman graphique pour Des souris et des hommes" srcset="/wp-content/uploads/2020/11/souris-hommes-case01-110x96.jpg 110w, /wp-content/uploads/2020/11/souris-hommes-case01-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-11-15T22:09:07-05:00" class="meta-item">15 novembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/11/15/culturel-bande-dessinee-souris-hommes/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/11/15/culturel-bande-dessinee-souris-hommes/" title="Un roman graphique pour Des souris et des hommes">
							Un roman graphique pour Des souris et des hommes</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/"><img width="110" height="96" src="/wp-content/uploads/2020/11/Peninsula-Teaser-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Peninsula, des zombies qui s’ennuient dans votre salon" srcset="/wp-content/uploads/2020/11/Peninsula-Teaser-110x96.jpg 110w, /wp-content/uploads/2020/11/Peninsula-Teaser-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-11-15T22:08:53-05:00" class="meta-item">15 novembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/11/15/culturel-cinema-peninsula-zombies/" title="Peninsula, des zombies qui s’ennuient dans votre salon">
							Peninsula, des zombies qui s’ennuient dans votre salon</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2020 Hugo Prévost. Tous droits réservés.</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Peninsula, des zombies qui s\u2019ennuient dans votre salon","url":"https:\/\/www.pieuvre.ca\/2020\/11\/15\/culturel-cinema-peninsula-zombies\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/11\/Peninsula-Teaser-729x410.jpg","width":729,"height":410},"datePublished":"2020-11-15T22:08:53-05:00","dateModified":"2020-11-15T22:08:53-05:00","author":{"@type":"Person","name":"Jim Chartrand"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2020\/11\/15\/culturel-cinema-peninsula-zombies\/"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["Dim","Lun","Mar","Mer","Jeu","Ven","Sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui ","closeText":"Termin\u00e9","today":"Aujourd&#039;hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/","name":"Culturel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/cinema\/","name":"Cin\u00e9ma \/ T\u00e9l\u00e9vision"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2020\/11\/15\/culturel-cinema-peninsula-zombies\/","name":"Peninsula, des zombies qui s\u2019ennuient dans votre salon"}}]}</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=d05ac5b0e5e878c3c21464a479a78ca1' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.3.1' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.3.1' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.3.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=d05ac5b0e5e878c3c21464a479a78ca1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-11-16 08:53:58 -->