
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/litespeed/css/173d4b0225c9c4774ff5b3e4dd0d8fa4.css?ver=62c4a" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!-- This site is running CAOS for Wordpress -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Beast : Idris Elba contre le roi de la jungle - Pieuvre.ca</title>
	<link rel="canonical" href="https://www.pieuvre.ca/2022/11/17/cinema-television-beast/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Beast : Idris Elba contre le roi de la jungle - Pieuvre.ca" />
	<meta property="og:description" content="Sans être le film de l’année, Beast constitue un divertissement honnête, qui compense la maigreur de son scénario par une distribution de talent, des scènes d’action enlevantes, des effets spéciaux à la fine pointe de la technologie, et une direction photo mettant en valeur les paysages d’Afrique du Sud." />
	<meta property="og:url" content="https://www.pieuvre.ca/2022/11/17/cinema-television-beast/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2022-11-18T02:59:55+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2022/11/beast-screen02.jpg" />
	<meta property="og:image:width" content="918" />
	<meta property="og:image:height" content="506" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Patrick Robert" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Patrick Robert" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.pieuvre.ca/2022/11/17/cinema-television-beast/","url":"https://www.pieuvre.ca/2022/11/17/cinema-television-beast/","name":"Beast : Idris Elba contre le roi de la jungle - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2022/11/17/cinema-television-beast/#primaryimage"},"image":{"@id":"https://www.pieuvre.ca/2022/11/17/cinema-television-beast/#primaryimage"},"thumbnailUrl":"/wp-content/uploads/2022/11/beast-screen02.jpg","datePublished":"2022-11-18T02:59:55+00:00","dateModified":"2022-11-18T02:59:55+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/1e8055db7283e707f8d39d710c4c5bb5"},"breadcrumb":{"@id":"https://www.pieuvre.ca/2022/11/17/cinema-television-beast/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2022/11/17/cinema-television-beast/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.pieuvre.ca/2022/11/17/cinema-television-beast/#primaryimage","url":"/wp-content/uploads/2022/11/beast-screen02.jpg","contentUrl":"/wp-content/uploads/2022/11/beast-screen02.jpg","width":918,"height":506,"caption":"L'affiche du film"},{"@type":"BreadcrumbList","@id":"https://www.pieuvre.ca/2022/11/17/cinema-television-beast/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.pieuvre.ca/"},{"@type":"ListItem","position":2,"name":"Beast : Idris Elba contre le roi de la jungle"}]},{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualité des profondeurs","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pieuvre.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/1e8055db7283e707f8d39d710c4c5bb5","name":"Patrick Robert","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.pieuvre.ca/#/schema/person/image/","url":"https://www.pieuvre.ca/wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n-96x96.jpg","contentUrl":"https://www.pieuvre.ca/wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n-96x96.jpg","caption":"Patrick Robert"},"description":"Cinéma, musique, jeux vidéo ou bandes-dessinées, Patrick partage sa passion pour la culture populaire depuis plusieurs années à travers les critiques, les entrevues, ou les textes d’actualité qu’il signe pour de nombreux médias, parmi lesquels le blogue de Ztélé, La Vitrine, Le Coin du DVD, et évidemment, Pieuvre.ca.","sameAs":["https://www.pieuvre.ca"],"url":"https://www.pieuvre.ca/author/probert/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Beast : Idris Elba contre le roi de la jungle Flux des commentaires" href="https://www.pieuvre.ca/2022/11/17/cinema-television-beast/feed/" />





<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>


<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700%7CRoboto+Slab%3A400%2C500' type='text/css' media='all' />





<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<script type='text/javascript' id='caos-analytics-js-after'>
    

    window.ga = window.ga || function() {
    (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

            ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
    
        ga('set', 'allowAdFeatures', true);
ga('set', 'anonymizeIp', true);    ga('send', 'pageview');
                    
</script>
<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/49349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=49349' />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<meta name="facebook-domain-verification" content="83wh7w9kv9upn1s1wzymor2fyduufs" /><link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements juin 2022 */

.page-boutique .products.columns-4 {
  display: none !important;
}

.page-boutique .woocommerce-result-count {
  display: none !important;
}

.page-boutique .woocommerce-ordering {
  display: none !important;
}

.woocommerce-variation-price {
    padding-top: 20px !important;
    padding-bottom: 10px !important;
}

th.label {
    background-color: #fff !important;
}

/*
span.product-cat {
    display: none !important;
}
*/

#menu-contact a:hover {
  color: #666 !important;
}

.search-submit {background-color: #111 !important;
}

/* Ajustements juin 2021 */

/* pour cacher le widget d'infolettre sur la page infolettre */
.postid-28185 #custom_html-13 { display: none; }

.yikes-easy-mc-form .yikes-easy-mc-submit-button {
    display: block !important;
    width: 90px !important;
    margin-top: .5em !important;
    min-height: 30px !important;
    padding: 0 !important;
	  background-color: #111;
}

.yikes-easy-mc-form input[type="email"],
.yikes-easy-mc-form input[type="number"],
.yikes-easy-mc-form input[type="text"],
.yikes-easy-mc-form input[type="url"],
.yikes-easy-mc-form select {
    padding: .8em !important;
    background-color: transparent !important;
    border: 1px solid rgb(221,221,221) !important;
    display: block !important;
    -moz-box-sizing: border-box !important;
    margin-bottom: 8px !important;
}

.yikes-easy-mc-form input[type="email"]:focus,
.yikes-easy-mc-form input[type="number"]:focus,
.yikes-easy-mc-form input[type="text"]:focus,
.yikes-easy-mc-form input[type="url"]:focus,
.yikes-easy-mc-form select:focus {
    outline: 1px solid rgb(153,153,153) !important;
		border: none !important;
}

#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input {
    width: 50px !important;
    margin-bottom: 10px !important;
}

.smartmag-widget-newsletter {display: none;}

.wp-embedded-content {
    display: none;
}

.attachment-bunyad-small.size-bunyad-small {
    max-width: 160px !important;
}

.post-header .wp-caption-text {
    position: absolute;
    right: 0;
    bottom: 0;
    color: #fff;
    padding: 15px;
    width: 100%;
}

.the-post .featured .wp-caption-text {
    padding-bottom: 15px;
    font-size: 14px;
		font-style: normal;
		text-align: left;
}

.the-post .featured .wp-caption-text {
    background: -webkit-linear-gradient(top, rgba(25,35,45,0) 0%,rgba(0,0,0,0) 10%);
    background: linear-gradient(to bottom, rgba(25,35,45,0) 0%,rgba(0,0,0,0.8) 100%);
    text-shadow: 0px 1px 1px #000;
}

.wp-caption-text, figcaption {
    color: #111;
}

.author-info .avatar {
    border-radius: 0;
}

.breadcrumbs .inner {
		line-height: 1.5;
    white-space: normal;
}

.main-sidebar .widget {
    margin-bottom: 35px;
}

.menu-nos-podcasts-container {
    font-size: 14px !important;
}

.elementor-widget-sidebar a,
.main-sidebar a {
    color: #19232D;
		transition: all .25s ease-in-out;
}

.elementor-widget-sidebar a:hover,
.main-sidebar a:hover {
	text-decoration: underline;
}

.sub-menu a:hover {
    color: #ddd !important;
}

a:hover {
    color: #19232D;
}

.navigation .menu li:first-child > ul {
    margin-top: 0;
}

.rowsup {display: none !important;}

/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-49349 single-format-standard theme-smart-mag woocommerce-no-js right-sidebar post-layout-classic post-cat-13 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-39384">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="#" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="#" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-legacy smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="fixed" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="/wp-content/uploads/2021/09/rsz_1pieuvre_nb_horiz-450x.png" class="logo-image" alt="Pieuvre.ca" width="450" height="158"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
<div class="cart-icon">
			
			<a href="https://www.pieuvre.ca/panier/" class="cart-link"
				title="View Cart">
				<span class="cart-count-wrap">
					<i class="tsi tsi-shopping-cart"></i>
					<span class="cart-counter">
						0					</span>
				</span>
				<span class="visuallyhidden">
					Shopping Cart				</span>
			</a>
		
		</div>				</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot s-dark wrap">

		<div class="inner full">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-b">
			<ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-42269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23368 menu-item-42269"><a href="https://www.pieuvre.ca/category/alaune/la-replique/">La réplique</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-41966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41966"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-48388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25522 menu-item-48388"><a href="https://www.pieuvre.ca/category/culturel/festivals/fil/">FIL</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-44717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24369 menu-item-44717"><a href="https://www.pieuvre.ca/category/culturel/festivals/vues-dafrique/">Vues d&rsquo;Afrique</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
		<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25843 menu-item-49019"><a href="https://www.pieuvre.ca/category/culturel/litterature/biographie/">Biographie</a></li>
		<li id="menu-item-45193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24513 menu-item-45193"><a href="https://www.pieuvre.ca/category/culturel/litterature/poesie/">Poésie</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique / Économie</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25438 menu-item-48198"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-quebecoises-2022/">Élections québécoises 2022</a></li>
		<li id="menu-item-45031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22744 menu-item-45031"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2021/">Élections fédérales 2021</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-43546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23640 menu-item-43546"><a href="https://www.pieuvre.ca/category/politique/europe/presidentielle-francaise-2022/">Présidentielle française 2022</a></li>
	</ul>
</li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
	<li id="menu-item-42218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23354 menu-item-42218"><a href="https://www.pieuvre.ca/category/societe/45-ans-du-stade-olympique/">45 ans du Stade olympique</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a>
	<ul class="sub-menu">
		<li id="menu-item-38248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21889 menu-item-38248"><a href="https://www.pieuvre.ca/category/technologie/seance-test/">Séance de test</a></li>
	</ul>
</li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-48162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48162"><a href="https://www.pieuvre.ca/nos-podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-38652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38652"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-43526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43526"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-38651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38651"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38659"><a href="https://www.pieuvre.ca/pixels-et-prejuges/">Pixels et préjugés</a></li>
	<li id="menu-item-43539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43539"><a href="https://www.pieuvre.ca/heure-supplementaire/">Heure supplémentaire</a></li>
	<li id="menu-item-48275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48275"><a href="https://www.pieuvre.ca/des-nouvelles-de-loncle-sam/">Des nouvelles de l’Oncle Sam</a></li>
</ul>
</li>
<li id="menu-item-46203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46203"><a href="https://www.pieuvre.ca/boutique/">Boutique</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile">
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Recherche">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs ts-contain breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://www.pieuvre.ca/"><span>Accueil</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/"><span>Culturel</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/cinema/"><span>Cinéma / Télévision</span></a></span><span class="delim">&raquo;</span><span class="current">Beast : Idris Elba contre le roi de la jungle</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
			<div class="ts-row">
		<div class="col-8 main-content">		
			<div class="the-post s-post-classic">

				
<article id="post-49349" class="post-49349 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-baltasar-kormakur tag-bande-annonce-2 tag-bande-annonce tag-beast tag-chris-langa tag-cinema-2 tag-culture tag-culturel tag-film tag-idris-elba tag-iyana-halley tag-leah-jeffries tag-martin-munro tag-mduduzi-mavimbela tag-sharlto-copley tag-thapelo-sebogodi tag-universal tag-universal-pictures">
	
	<header class="the-post-header post-header cf">
	
		
			
	<div class="featured">
				
			<a href="/wp-content/uploads/2022/11/beast-screen02.jpg" class="image-link media-ratio ratio-is-custom" title="Beast : Idris Elba contre le roi de la jungle"><img width="814" height="407" src="/wp-content/uploads/2022/11/beast-screen02.jpg" class="attachment-large size-large wp-post-image" alt="" sizes="(max-width: 814px) 100vw, 814px" title="Beast : Idris Elba contre le roi de la jungle" srcset="/wp-content/uploads/2022/11/beast-screen02.jpg 918w, /wp-content/uploads/2022/11/beast-screen02-500x276.jpg 500w, /wp-content/uploads/2022/11/beast-screen02-150x83.jpg 150w, /wp-content/uploads/2022/11/beast-screen02-450x248.jpg 450w, /wp-content/uploads/2022/11/beast-screen02-768x423.jpg 768w, /wp-content/uploads/2022/11/beast-screen02-600x331.jpg 600w" /></a>		
								
				<div class="wp-caption-text">
					L'affiche du film				</div>
					
						
			</div>

			
				
					<div class="heading cf">
				
			<h1 class="post-title">
			Beast : Idris Elba contre le roi de la jungle			</h1>
			
			<a href="https://www.pieuvre.ca/2022/11/17/cinema-television-beast/#respond" class="comments"><i class="tsi tsi-comments-o"></i> 0</a>
		
		</div>

		<div class="the-post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/probert/" title="Articles par Patrick Robert" rel="author">Patrick Robert</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2022-11-17T21:59:55-05:00" title="2022-11-17">17 novembre 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/culturel/cinema/" rel="category tag">Cinéma / Télévision</a></span>
				
		</div>			
				
	</header>

	
<div class="post-content-wrap">
	
	<div class="post-content cf entry-content content-normal">

		
				
		<p><strong>Disponible cette semaine en 4K, Blu-ray et DVD, le film <em>Beast</em> du réalisateur Baltasar Kormákur met en vedette Idris Elba dans le rôle d’un père de famille qui devra tenter l’impossible pour protéger ses deux filles contre les assauts d’un lion féroce.  </strong></p>
<p><iframe loading="lazy" title="Beast | Official Trailer" width="814" height="458" src="https://www.youtube.com/embed/oQMc7Sq36mI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Suite à la mort de son épouse, dont il était séparé depuis un an, Nate part en voyage avec ses deux adolescentes, Mare et Norah, afin de leur faire connaître le village natal de leur mère en Afrique du Sud. Sur place, il retrouve son vieil ami Martin, un biologiste et garde-chasse au parc national Kruger, la plus grande réserve animalière du pays. Ce dernier décide d’y emmener la petite famille en safari afin d’observer la faune locale. En chemin, le groupe croise un village Tsonga où les habitants ont tous été sauvagement massacrés. Prenant leurs jambes à leur cou, ils tombent nez-à-nez avec le coupable : un lion enragé par la mort de la femelle de son groupe par des braconniers. Bien déterminé à se venger des humains, le fauve les attaque. Ces derniers s’enfuient au volant de leur Jeep, mais s’écrasent contre un arbre. Sans radio ni moyen de transport et à des kilomètres de toute civilisation, Martin, Nate et ses deux filles tenteront d’échapper à la bête, et de survivre aux assauts répétés du prédateur.</p>
<figure id="attachment_49350" aria-describedby="caption-attachment-49350" style="width: 391px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-49350" src="/wp-content/uploads/2022/11/beast-blu-391x500.jpeg" alt="" width="391" height="500" srcset="/wp-content/uploads/2022/11/beast-blu-391x500.jpeg 391w, /wp-content/uploads/2022/11/beast-blu-150x192.jpeg 150w, /wp-content/uploads/2022/11/beast-blu.jpeg 395w" sizes="(max-width: 391px) 100vw, 391px" /><figcaption id="caption-attachment-49350" class="wp-caption-text">La pochette du boîtier</figcaption></figure>
<p>En plus d’être prévisible (je ne pense pas vendre un gros punch en disant que le lion ne remportera pas cette lutte à finir contre Idris Elba), le scénario simple et linéaire de <em>Beast</em> pourrait sans doute tenir sur une seule page. Toutefois, l’exécution technique impeccable du long-métrage compense pour la minceur de son récit. En partant, il est différent de voir un film d’action où, plutôt que d’affronter des terroristes ou des criminels, le héros, un simple médecin de New York, est confronté aux forces de la nature. Le résultat est donc moralement plus ambigu qu’une histoire de bons et de méchants, puisque le fauve ne cherche qu’à défendre son territoire et à venger les siens. Les scènes opposant les humains au roi de la jungle sont nerveuses, intenses, et la tension est palpable à l’écran. Créé par ordinateur, la bête est d’un réalisme saisissant, et on ne soupçonne jamais qu’il s’agit d’images de synthèse lors du visionnement tellement les rendus et les mouvements de l’animal sont crédibles.</p>
<p>La cinématographie de <em>Beast</em> est magnifique, et avec ses images lumineuses de la savane, le long-métrage donne parfois l’impression de faire du tourisme virtuel. Le réalisateur met en valeur les paysages et la culture de l’Afrique du Sud, notamment par une trame sonore composée exclusivement de musique locale, et il filme presque aussi bien les animaux sauvages dans leur habitat naturel qu’un documentaire de la BBC Earth. La vedette incontestée est Idris Elba, un peu moins suave qu’à l’habitude, mais dont la performance dans le rôle du père de famille prêt à tout pour protéger ses deux filles est convaincante. L’excellent acteur sud-africain Sharlto Copley (<em>District 9</em>, <em>Chappie</em>) constitue le choix parfait pour incarner Martin, le garde-chasse et ami de la famille. Jouant respectivement Mare et Norah, les deux filles de Nate, les comédiennes Iyana Halley et Leah Jeffries font preuve d’un talent dramatique étonnant pour leur âge.</p>
<figure id="attachment_49351" aria-describedby="caption-attachment-49351" style="width: 500px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-49351" src="/wp-content/uploads/2022/11/beast-screen04-500x281.jpg" alt="" width="500" height="281" srcset="/wp-content/uploads/2022/11/beast-screen04-500x281.jpg 500w, /wp-content/uploads/2022/11/beast-screen04-150x84.jpg 150w, /wp-content/uploads/2022/11/beast-screen04-450x253.jpg 450w, /wp-content/uploads/2022/11/beast-screen04-768x432.jpg 768w, /wp-content/uploads/2022/11/beast-screen04-600x338.jpg 600w, /wp-content/uploads/2022/11/beast-screen04.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-49351" class="wp-caption-text">Image tirée du film</figcaption></figure>
<p>La version haute-définition de <em>Beast</em> inclut le long-métrage sur Blu-ray et DVD. On a aussi droit à une bonne quantité de matériel supplémentaire sur l’édition, dont une scène de moins d’une minute retirée du montage, et cinq revuettes de trois à sept minutes chacune. La première est consacrée à la conception et à l’animation du lion. La seconde explore les coulisses de l’affrontement final, dont le tournage à lui-seul a duré deux semaines. La troisième s’attarde aux prothèses de latex et aux maquillages utilisés pour créer les plaies des comédiens. La quatrième parle des défis logistiques de tourner sur les vrais lieux de l’intrigue, dans la savane africaine. La dernière parle de la chimie et de la complicité s’étant tissée entre Idris Elba et les deux jeunes actrices jouant ses filles. On retrouve finalement un court documentaire sur les lions d’Afrique du Sud, menacés d’extinction par la perte de territoire et le braconnage.</p>
<p>Sans être le film de l’année, <em>Beast</em> constitue un divertissement honnête, qui compense la maigreur de son scénario par une distribution de talent, des scènes d’action enlevantes, des effets spéciaux à la fine pointe de la technologie, et une direction photo mettant en valeur les paysages d’Afrique du Sud.</p>
<p>6.5/10</p>
<p><strong>Beast</strong></p>
<p><strong>Réalisation</strong> : Baltasar Kormákur</p>
<p><strong>Scénario</strong> : Jaime Primak Sullivan et Ryan Engle</p>
<p><strong>Avec</strong>: Idris Elba, Sharlto Copley, Leah Jeffries, Iyana Halley, Martin Munro, Thapelo Sebogodi, Chris Langa et Mduduzi Mavimbela</p>
<p><strong>Durée</strong>: 99 minutes</p>
<p><strong>Format</strong> : Combo Pack (Blu-ray et DVD)</p>
<p><strong>Langue</strong> : Anglais, français et espagnol</p>
<h3><a href="https://www.pieuvre.ca/infolettre-2/"><em>Ne ratez aucun de nos contenus</em></a></h3>
<h3><a href="https://www.pieuvre.ca/boutique/"><em>Encouragez Pieuvre.ca</em></a></h3>


				
		
		
		
	</div>
</div>
	
		
</article>


	
	<div class="post-share-bot">
		<span class="info">Partagez</span>
		
		<span class="share-links spc-social spc-social-colors spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F11%2F17%2Fcinema-television-beast%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F11%2F17%2Fcinema-television-beast%2F&#038;text=Beast%20%3A%20Idris%20Elba%20contre%20le%20roi%20de%20la%20jungle" class="service s-twitter tsi tsi-twitter" 
					title="Partagez sur Facebook" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F11%2F17%2Fcinema-television-beast%2F&#038;media=%2Fwp-content%2Fuploads%2F2022%2F11%2Fbeast-screen02.jpg&#038;description=Beast%20%3A%20Idris%20Elba%20contre%20le%20roi%20de%20la%20jungle" class="service s-pinterest tsi tsi-pinterest" 
					title="Partager sur Pinterest" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F11%2F17%2Fcinema-television-beast%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F11%2F17%2Fcinema-television-beast%2F&#038;name=Beast%20%3A%20Idris%20Elba%20contre%20le%20roi%20de%20la%20jungle" class="service s-tumblr tsi tsi-tumblr" 
					title="Partager sur Tumblr" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=Beast%20%3A%20Idris%20Elba%20contre%20le%20roi%20de%20la%20jungle&#038;body=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F11%2F17%2Fcinema-television-beast%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par courriel" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Courriel</span>
				</a>
					
			
		</span>
	</div>
	


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a2 is-left">

					<h4 class="heading">Articles similaires</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/11/16/culturel-cinema-liaison-passagere/" class="image-link media-ratio ratio-is-custom" title="Chronique d’une liaison passagère : femme de rêve, femme d’hommes malheureux"><img width="390" height="207" src="/wp-content/uploads/2022/11/CDLP-KFA-scaled-e1668489124432-450x300.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Chronique d’une liaison passagère : femme de rêve, femme d’hommes malheureux" srcset="/wp-content/uploads/2022/11/CDLP-KFA-scaled-e1668489124432-450x300.jpg 450w, /wp-content/uploads/2022/11/CDLP-KFA-scaled-e1668489124432-500x334.jpg 500w, /wp-content/uploads/2022/11/CDLP-KFA-scaled-e1668489124432-768x512.jpg 768w, /wp-content/uploads/2022/11/CDLP-KFA-scaled-e1668489124432-600x400.jpg 600w, /wp-content/uploads/2022/11/CDLP-KFA-scaled-e1668489124432.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-16T00:41:47-05:00">16 novembre 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/11/16/culturel-cinema-liaison-passagere/">Chronique d’une liaison passagère : femme de rêve, femme d’hommes malheureux</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/11/15/culturel-television-crown-saison-05-charles-diana/" class="image-link media-ratio ratio-is-custom" title="The Crown, saison 5 : ils sont encore là?"><img width="390" height="207" src="/wp-content/uploads/2022/11/TheCrownSeason5-450x253.jpeg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="The Crown, saison 5 : ils sont encore là?" srcset="/wp-content/uploads/2022/11/TheCrownSeason5-450x253.jpeg 450w, /wp-content/uploads/2022/11/TheCrownSeason5-500x281.jpeg 500w, /wp-content/uploads/2022/11/TheCrownSeason5-150x84.jpeg 150w, /wp-content/uploads/2022/11/TheCrownSeason5-1200x675.jpeg 1200w, /wp-content/uploads/2022/11/TheCrownSeason5-768x432.jpeg 768w, /wp-content/uploads/2022/11/TheCrownSeason5-600x338.jpeg 600w, /wp-content/uploads/2022/11/TheCrownSeason5.jpeg 1280w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-15T22:54:32-05:00">15 novembre 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/11/15/culturel-television-crown-saison-05-charles-diana/">The Crown, saison 5 : ils sont encore là?</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/11/10/cyberpunk-edgerunners-quand-la-violence-et-les-implants-cest-cool/" class="image-link media-ratio ratio-is-custom" title="Cyberpunk : Edgerunners – Quand la violence et les implants, c&rsquo;est cool"><img width="390" height="207" src="/wp-content/uploads/2022/11/Edgerunners-e1668140087598-450x230.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Cyberpunk : Edgerunners – Quand la violence et les implants, c&rsquo;est cool" srcset="/wp-content/uploads/2022/11/Edgerunners-e1668140087598-450x230.jpg 450w, /wp-content/uploads/2022/11/Edgerunners-e1668140087598-500x255.jpg 500w, /wp-content/uploads/2022/11/Edgerunners-e1668140087598-150x77.jpg 150w, /wp-content/uploads/2022/11/Edgerunners-e1668140087598-768x392.jpg 768w, /wp-content/uploads/2022/11/Edgerunners-e1668140087598-600x306.jpg 600w, /wp-content/uploads/2022/11/Edgerunners-e1668140087598.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-10T23:15:37-05:00">10 novembre 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/11/10/cyberpunk-edgerunners-quand-la-violence-et-les-implants-cest-cool/">Cyberpunk : Edgerunners – Quand la violence et les implants, c&rsquo;est cool</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>

	<div class="author-box">
			<section class="author-info">
	
		<img alt='' src='https://www.pieuvre.ca/wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n-95x95.jpg' srcset='https://www.pieuvre.ca/wp-content/uploads/2017/03/282041_10151492090498228_1172242581_n-190x190.jpg 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy'/>		
		<div class="description">
			<a href="https://www.pieuvre.ca/author/probert/" title="Articles par Patrick Robert" rel="author">Patrick Robert</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://www.pieuvre.ca" class="icon tsi tsi-home" title="Site web"> 
						<span class="visuallyhidden">Site web</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio">Cinéma, musique, jeux vidéo ou bandes-dessinées, Patrick partage sa passion pour la culture populaire depuis plusieurs années à travers les critiques, les entrevues, ou les textes d’actualité qu’il signe pour de nombreux médias, parmi lesquels le blogue de Ztélé, La Vitrine, Le Coin du DVD, et évidemment, Pieuvre.ca.</p>
		</div>
		
	</section>	</div>


					
				<div class="comments">
					
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/17/cinema-television-beast/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nom *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Courriel *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Site web" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire. 
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='49349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1483d96ef" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="231"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
			</div>
		</div>
		
				
	
	<aside class="col-4 main-sidebar has-sep">
	
			<div class="inner">
		
			<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Abonnez-vous à l&rsquo;infolettre!</h5></div><div class="textwidget custom-html-widget">
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="inscription-a-linfolettre-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Adresse courriel"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder="Prénom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-LNAME"  class="LNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder="Nom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-BIRTHDAY"  class="BIRTHDAY-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-BIRTHDAY"  name="BIRTHDAY"  placeholder="Anniversaire"  class="yikes-easy-mc-birthday field-no-label"   type="text"  data-attr-type="birthday"  value="" data-date-format="mm/dd">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="5e2d3b509a">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Envoyer</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="6aa89accea">
				<input type="hidden" name="_wp_http_referer" value="/2022/11/17/cinema-television-beast/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.8.6 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div></div><div id="media_image-2" class="widget widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Visitez notre boutique</h5></div><a href="https://www.pieuvre.ca/boutique/"><img width="500" height="500" src="/wp-content/uploads/2022/10/Tasse02-500x500.jpg" class="image wp-image-48890  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2022/10/Tasse02-500x500.jpg 500w, /wp-content/uploads/2022/10/Tasse02-150x150.jpg 150w, /wp-content/uploads/2022/10/Tasse02-450x450.jpg 450w, /wp-content/uploads/2022/10/Tasse02-768x768.jpg 768w, /wp-content/uploads/2022/10/Tasse02-300x300.jpg 300w, /wp-content/uploads/2022/10/Tasse02-600x600.jpg 600w, /wp-content/uploads/2022/10/Tasse02-336x336.jpg 336w, /wp-content/uploads/2022/10/Tasse02.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="search-2" class="widget widget_search"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Vous cherchez un contenu?</h5></div><form role="search" method="get" class="search-form" action="https://www.pieuvre.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Suivez-nous</h5></div><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Dossiers spéciaux</h5></div><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-48499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48499"><a href="https://www.pieuvre.ca/category/culturel/festivals/fil/">FIL</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48199"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-quebecoises-2022/">Élections québécoises 2022</a></li>
<li id="menu-item-42217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42217"><a href="https://www.pieuvre.ca/category/societe/45-ans-du-stade-olympique/">45 ans du Stade olympique</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Nos podcasts</h5></div><div class="menu-nos-podcasts-container"><ul id="menu-nos-podcasts" class="menu"><li id="menu-item-39732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39732"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-43527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43527"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
<li id="menu-item-48273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48273"><a href="https://www.pieuvre.ca/des-nouvelles-de-loncle-sam/">Des nouvelles de l’Oncle Sam</a></li>
<li id="menu-item-39735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39735"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39734"><a href="https://www.pieuvre.ca/pixels-et-prejuges/">Pixels et préjugés</a></li>
<li id="menu-item-48274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48274"><a href="https://www.pieuvre.ca/heure-supplementaire/">Heure supplémentaire</a></li>
</ul></div></div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Récemment publié</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/11/17/politique-etats-unis-locataires-elections-decisions/" class="image-link media-ratio ratio-is-custom" title="Les locataires, absents des lieux du pouvoir politique"><img width="114" height="99" src="/wp-content/uploads/2022/11/ManifestationLocataires-500x333.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Les locataires, absents des lieux du pouvoir politique" srcset="/wp-content/uploads/2022/11/ManifestationLocataires-500x333.jpg 500w, /wp-content/uploads/2022/11/ManifestationLocataires-150x100.jpg 150w, /wp-content/uploads/2022/11/ManifestationLocataires-450x300.jpg 450w, /wp-content/uploads/2022/11/ManifestationLocataires-768x512.jpg 768w, /wp-content/uploads/2022/11/ManifestationLocataires-600x400.jpg 600w, /wp-content/uploads/2022/11/ManifestationLocataires.jpg 1200w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-17T23:35:52-05:00">17 novembre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/11/17/politique-etats-unis-locataires-elections-decisions/">Les locataires, absents des lieux du pouvoir politique</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/11/17/environnement-climat-attribution-crise/" class="image-link media-ratio ratio-is-custom" title="Climat et compensations : la nouvelle science de l’attribution à l’ordre du jour"><img width="114" height="99" src="/wp-content/uploads/2022/11/ManifestationCOP27-500x281.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Climat et compensations : la nouvelle science de l’attribution à l’ordre du jour" srcset="/wp-content/uploads/2022/11/ManifestationCOP27-500x281.jpg 500w, /wp-content/uploads/2022/11/ManifestationCOP27-1536x864.jpg 1536w, /wp-content/uploads/2022/11/ManifestationCOP27-150x84.jpg 150w, /wp-content/uploads/2022/11/ManifestationCOP27-450x253.jpg 450w, /wp-content/uploads/2022/11/ManifestationCOP27-1200x675.jpg 1200w, /wp-content/uploads/2022/11/ManifestationCOP27-768x432.jpg 768w, /wp-content/uploads/2022/11/ManifestationCOP27-600x338.jpg 600w, /wp-content/uploads/2022/11/ManifestationCOP27.jpg 1600w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-17T22:00:13-05:00">17 novembre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/11/17/environnement-climat-attribution-crise/">Climat et compensations : la nouvelle science de l’attribution à l’ordre du jour</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/11/17/societe-sante-electromagnetique-sensibilite/" class="image-link media-ratio ratio-is-custom" title="Ce qu&rsquo;il faut savoir sur l&rsquo;hypersensibilité aux champs électromagnétiques"><img width="114" height="99" src="/wp-content/uploads/2022/11/ElectroSensibilite-500x303.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Ce qu&rsquo;il faut savoir sur l&rsquo;hypersensibilité aux champs électromagnétiques" srcset="/wp-content/uploads/2022/11/ElectroSensibilite-500x303.jpg 500w, /wp-content/uploads/2022/11/ElectroSensibilite-1536x930.jpg 1536w, /wp-content/uploads/2022/11/ElectroSensibilite-2048x1241.jpg 2048w, /wp-content/uploads/2022/11/ElectroSensibilite-150x91.jpg 150w, /wp-content/uploads/2022/11/ElectroSensibilite-450x273.jpg 450w, /wp-content/uploads/2022/11/ElectroSensibilite-1200x727.jpg 1200w, /wp-content/uploads/2022/11/ElectroSensibilite-768x465.jpg 768w, /wp-content/uploads/2022/11/ElectroSensibilite-600x363.jpg 600w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-17T21:59:58-05:00">17 novembre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/11/17/societe-sante-electromagnetique-sensibilite/">Ce qu&rsquo;il faut savoir sur l&rsquo;hypersensibilité aux champs électromagnétiques</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/11/17/cinema-television-beast/" class="image-link media-ratio ratio-is-custom" title="Beast : Idris Elba contre le roi de la jungle"><img width="114" height="99" src="/wp-content/uploads/2022/11/beast-screen02-500x276.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Beast : Idris Elba contre le roi de la jungle" srcset="/wp-content/uploads/2022/11/beast-screen02-500x276.jpg 500w, /wp-content/uploads/2022/11/beast-screen02-150x83.jpg 150w, /wp-content/uploads/2022/11/beast-screen02-450x248.jpg 450w, /wp-content/uploads/2022/11/beast-screen02-768x423.jpg 768w, /wp-content/uploads/2022/11/beast-screen02-600x331.jpg 600w, /wp-content/uploads/2022/11/beast-screen02.jpg 918w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-17T21:59:55-05:00">17 novembre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/11/17/cinema-television-beast/">Beast : Idris Elba contre le roi de la jungle</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/11/17/societe-sante-antibiotiques-traitement/" class="image-link media-ratio ratio-is-custom" title="Les antibiotiques : une petite pilule, mais de nombreux maux"><img width="114" height="99" src="/wp-content/uploads/2022/11/Antibiotiques-scaled-e1668718417656-500x334.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Les antibiotiques : une petite pilule, mais de nombreux maux" srcset="/wp-content/uploads/2022/11/Antibiotiques-scaled-e1668718417656-500x334.jpg 500w, /wp-content/uploads/2022/11/Antibiotiques-scaled-e1668718417656-150x100.jpg 150w, /wp-content/uploads/2022/11/Antibiotiques-scaled-e1668718417656-450x300.jpg 450w, /wp-content/uploads/2022/11/Antibiotiques-scaled-e1668718417656-768x512.jpg 768w, /wp-content/uploads/2022/11/Antibiotiques-scaled-e1668718417656-600x400.jpg 600w, /wp-content/uploads/2022/11/Antibiotiques-scaled-e1668718417656.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-17T21:59:36-05:00">17 novembre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/11/17/societe-sante-antibiotiques-traitement/">Les antibiotiques : une petite pilule, mais de nombreux maux</a></h4></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>		</div>
	
	</aside>
	
	</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-classic s-dark">

						<div class="upper-footer classic-footer-upper">
			<div class="ts-contain wrap">
		
							<div class="widgets row cf">
					<div class="widget col-4 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-h is-left has-style"><h5 class="heading">Informations</h5></div><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-41967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41967"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41968"><a href="https://www.pieuvre.ca/contribuez/">Contribuez au succès de Pieuvre.ca</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></div>				</div>
					
			</div>
		</div>
		
	
			<div class="lower-footer classic-footer-lower">
			<div class="ts-contain wrap">
				<div class="inner">

					<div class="copyright">
						&copy; 2009-2022 Hugo Prévost. Tous droits réservés.					</div>
					
									</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pieuvre.ca/">
				<input type="search" class="search-field" name="s" placeholder="Recherchez..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Soumettre</button>

				<p class="message">
					Tapez ci-dessus et appuyez sur <em>Entrée</em> pour rechercher. Appuyez sur <em>Echap</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Beast : Idris Elba contre le roi de la jungle","url":"https:\/\/www.pieuvre.ca\/2022\/11\/17\/cinema-television-beast\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2022\/11\/beast-screen02.jpg","width":918,"height":506},"datePublished":"2022-11-17T21:59:55-05:00","dateModified":"2022-11-17T21:59:55-05:00","author":{"@type":"Person","name":"Patrick Robert"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/09\/rsz_1pieuvre_nb_horiz-450x.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2022\/11\/17\/cinema-television-beast\/"}}</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/","name":"Culturel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/cinema\/","name":"Cin\u00e9ma \/ T\u00e9l\u00e9vision"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2022\/11\/17\/cinema-television-beast\/","name":"Beast : Idris Elba contre le roi de la jungle"}}]}</script>



<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e3e164d5a9","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Aucune publication trouv\u00e9e.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>



<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.pieuvre.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>


<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_720f9d513131662d66ef922d754a5489","fragment_name":"wc_fragments_720f9d513131662d66ef922d754a5489","request_timeout":"5000"};
/* ]]> */
</script>



<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","page_data":"49349","interest_group_checkbox_error":"Champ obligatoire.","preloader_url":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"1fbeaa178a","feedback_message_placement":"before"};
/* ]]> */
</script>

<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.pieuvre.ca\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"49349"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-datepicker-scripts-js-extra'>
/* <![CDATA[ */
var datepicker_settings = {"rtl":"","month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"],"day_names_min":["D","L","M","M","J","V","S"],"first_day":"1","change_month":"","change_year":"","min_date":null,"max_date":null,"default_date":null,"number_of_months":"1","show_other_months":"","select_other_months":null,"show_anim":"","show_button_panel":""};
/* ]]> */
</script>


<script data-optimized="1" src="https://www.pieuvre.ca/wp-content/litespeed/js/5403e6805eab6845b1a41dfbd5b2aa24.js?ver=62c4a"></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-17 23:38:59 -->