
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/litespeed/css/e48ce63c8429996f3832b9a3bb060cf0.css?ver=44a42" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!-- This site is running CAOS for Wordpress -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime - Pieuvre.ca</title>
	<link rel="canonical" href="https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime - Pieuvre.ca" />
	<meta property="og:description" content="Les six premiers épisodes de la deuxième saison de C’est comme ça que je t’aime s’amènent sur l’Extra de Tou.tv le jeudi 3 mars" />
	<meta property="og:url" content="https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2022-02-23T02:27:20+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2022/02/ICITOUTV_CCCQJT2_1920X1080-scaled-e1645550711225.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="563" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Jim Chartrand" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualité des profondeurs","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pieuvre.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/#primaryimage","inLanguage":"fr-FR","url":"/wp-content/uploads/2022/02/ICITOUTV_CCCQJT2_1920X1080-scaled-e1645550711225.jpg","contentUrl":"/wp-content/uploads/2022/02/ICITOUTV_CCCQJT2_1920X1080-scaled-e1645550711225.jpg","width":1000,"height":563,"caption":"L'affiche de la deuxième saison"},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/#webpage","url":"https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/","name":"La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/#primaryimage"},"datePublished":"2022-02-23T02:27:20+00:00","dateModified":"2022-02-23T02:27:20+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/e138d7b2b440e10e4d1c77ee4fd55b64"},"breadcrumb":{"@id":"https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.pieuvre.ca/"},{"@type":"ListItem","position":2,"name":"La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime"}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/e138d7b2b440e10e4d1c77ee4fd55b64","name":"Jim Chartrand","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-FR","url":"https://www.pieuvre.ca/wp-content/uploads/2017/03/rsz_jim-96x96.jpg","contentUrl":"https://www.pieuvre.ca/wp-content/uploads/2017/03/rsz_jim-96x96.jpg","caption":"Jim Chartrand"},"description":"Jim Chartrand est bachelier de l'Université de Montréal en Études cinématographiques. Il gère également un département Superclub d'une succursale Vidéotron. Et il adore la culture avec le plus grand C que vous pouvez imaginer. En fait, s'il n'avait pas autant de fatigue de sa sage vie remplie, il consommerait encore davantage de ces nombreuses drogues de l'art et du divertissement pour mieux vous en parler. Puisque avouons-le, rien ne lui fait plus plaisir que de conseiller et guider les autres, même si ses avis ne font pas toujours l'unanimité. Il se fait donc un plaisir semaine après semaine de vous offrir des textes sur tous plein de sujets qui le passionnent entre un peu, beaucoup, passionnément, à la folie, et...","sameAs":["https://www.pieuvre.ca"],"url":"https://www.pieuvre.ca/author/jchartrand/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime Flux des commentaires" href="https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/feed/" />

<style id='global-styles-inline-css' type='text/css'>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</style>



<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700%7CRoboto+Slab%3A400%2C500' type='text/css' media='all' />




<style id='smartmag-skin-inline-css' type='text/css'>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</style>

<script type='text/javascript' id='caos-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

            ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
    
        ga('set', 'allowAdFeatures', true);
ga('set', 'anonymizeIp', true);    ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/43932" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=43932' />


		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<meta name="facebook-domain-verification" content="83wh7w9kv9upn1s1wzymor2fyduufs" /><link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements juin 2021 */

/* pour cacher le widget d'infolettre sur la page infolettre */
.postid-28185 #custom_html-13 { display: none; }

.yikes-easy-mc-form .yikes-easy-mc-submit-button {
    display: block !important;
    width: 90px !important;
    margin-top: .5em !important;
    min-height: 30px !important;
    padding: 0 !important;
}

.yikes-easy-mc-form input[type="email"],
.yikes-easy-mc-form input[type="number"],
.yikes-easy-mc-form input[type="text"],
.yikes-easy-mc-form input[type="url"],
.yikes-easy-mc-form select {
    padding: .8em !important;
    background-color: transparent !important;
    border: 1px solid rgb(221,221,221) !important;
    display: block !important;
    -moz-box-sizing: border-box !important;
    margin-bottom: 8px !important;
}

.yikes-easy-mc-form input[type="email"]:focus,
.yikes-easy-mc-form input[type="number"]:focus,
.yikes-easy-mc-form input[type="text"]:focus,
.yikes-easy-mc-form input[type="url"]:focus,
.yikes-easy-mc-form select:focus {
    outline: 1px solid rgb(153,153,153) !important;
		border: none !important;
}

#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input {
    width: 50px !important;
    margin-bottom: 10px !important;
}

.smartmag-widget-newsletter {display: none;}

.wp-embedded-content {
    display: none;
}

.attachment-bunyad-small.size-bunyad-small {
    max-width: 160px !important;
}

.post-header .wp-caption-text {
    position: absolute;
    right: 0;
    bottom: 0;
    color: #fff;
    padding: 15px;
    width: 100%;
}

.the-post .featured .wp-caption-text {
    padding-bottom: 15px;
    font-size: 14px;
		font-style: normal;
		text-align: left;
}

.the-post .featured .wp-caption-text {
    background: -webkit-linear-gradient(top, rgba(25,35,45,0) 0%,rgba(0,0,0,0) 10%);
    background: linear-gradient(to bottom, rgba(25,35,45,0) 0%,rgba(0,0,0,0.8) 100%);
    text-shadow: 0px 1px 1px #000;
}

.wp-caption-text, figcaption {
    color: #111;
}

.author-info .avatar {
    border-radius: 0;
}

.breadcrumbs .inner {
		line-height: 1.5;
    white-space: normal;
}

.main-sidebar .widget {
    margin-bottom: 35px;
}

.menu-nos-podcasts-container {
    font-size: 14px !important;
}

.elementor-widget-sidebar a,
.main-sidebar a {
    color: #19232D;
		transition: all .25s ease-in-out;
}

.elementor-widget-sidebar a:hover,
.main-sidebar a:hover {
	text-decoration: underline;
}

.sub-menu a:hover {
    color: #ddd !important;
}

a:hover {
    color: #19232D;
}

.navigation .menu li:first-child > ul {
    margin-top: 0;
}

.rowsup {display: none !important;}

/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-43932 single-format-standard right-sidebar post-layout-classic post-cat-13 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-39384">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="#" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="#" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-legacy smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="fixed">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="/wp-content/uploads/2021/09/rsz_1pieuvre_nb_horiz-450x.png" class="logo-image" alt="Pieuvre.ca" width="450" height="158"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot s-dark wrap">

		<div class="inner full">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-b">
			<ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-42269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23368 menu-item-42269"><a href="https://www.pieuvre.ca/category/alaune/la-replique/">La réplique</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-41966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41966"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique / Économie</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-43546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23640 menu-item-43546"><a href="https://www.pieuvre.ca/category/politique/europe/presidentielle-francaise-2022/">Présidentielle française 2022</a></li>
	</ul>
</li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
	<li id="menu-item-42218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23354 menu-item-42218"><a href="https://www.pieuvre.ca/category/societe/45-ans-du-stade-olympique/">45 ans du Stade olympique</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a>
	<ul class="sub-menu">
		<li id="menu-item-38248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21889 menu-item-38248"><a href="https://www.pieuvre.ca/category/technologie/seance-test/">Séance de test</a></li>
	</ul>
</li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-38652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38652"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-43526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43526"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-38651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38651"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38659"><a href="https://www.pieuvre.ca/pixels-et-prejuges/">Pixels et préjugés</a></li>
	<li id="menu-item-43539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43539"><a href="https://www.pieuvre.ca/heure-supplementaire/">Heure supplémentaire</a></li>
</ul>
</li>
<li id="menu-item-41741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41741"><a href="https://www.pieuvre.ca/contribuez/">Dons</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile">
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Recherche">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs ts-contain breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://www.pieuvre.ca/"><span>Accueil</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/"><span>Culturel</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/cinema/"><span>Cinéma / Télévision</span></a></span><span class="delim">&raquo;</span><span class="current">La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
			<div class="ts-row">
		<div class="col-8 main-content">		
			<div class="the-post s-post-classic">

				
<article id="post-43932" class="post-43932 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-cest-comme-ca-que-je-taime tag-culture tag-culturel tag-drame tag-featured tag-humour tag-quebec tag-serie-tele tag-serie-televisee tag-tele tag-television tag-television-quebecoise tag-tou-tv tag-toutv">
	
	<header class="the-post-header post-header cf">
	
		
			
	<div class="featured">
				
			<a href="/wp-content/uploads/2022/02/ICITOUTV_CCCQJT2_1920X1080-scaled-e1645550711225.jpg" class="image-link media-ratio ratio-is-custom" title="La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime"><img width="814" height="407" src="/wp-content/uploads/2022/02/ICITOUTV_CCCQJT2_1920X1080-scaled-e1645550711225.jpg" class="attachment-large size-large wp-post-image" alt="" sizes="(max-width: 814px) 100vw, 814px" title="La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime" /></a>		
								
				<div class="wp-caption-text">
					L'affiche de la deuxième saison				</div>
					
						
			</div>

			
				
					<div class="heading cf">
				
			<h1 class="post-title">
			La misère des gens riches s’abat sur la deuxième saison de C’est comme ça que je t’aime			</h1>
			
			<a href="https://www.pieuvre.ca/2022/02/22/culturel-television-comme-ca-aime-saison-2/#respond" class="comments"><i class="tsi tsi-comments-o"></i> 0</a>
		
		</div>

		<div class="the-post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/jchartrand/" title="Articles par Jim Chartrand" rel="author">Jim Chartrand</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2022-02-22T21:27:20-05:00" title="2022-02-22">22 février 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/culturel/cinema/" rel="category tag">Cinéma / Télévision</a></span>
				
		</div>			
				
	</header>

	
<div class="post-content-wrap">
	
	<div class="post-content cf entry-content content-normal">

		
				
		<p><strong>C’est avec énormément d’excitation qu’est attendue la deuxième saison de la très populaire télésérie <em>C’est comme ça que je t’aim</em>e du duo derrière des projets télévisuels qui deviennent immanquablement cultes comme les inoubliables <em>Les invincibles</em> et <em>Série noire</em>. À la vue des deux premiers épisodes offerts aux médias, tout comme de la très agréable discussion avec plusieurs des artisans, on est pas mal assuré que l’appétit de tous sera certainement rassasié.</strong></p>
<p><iframe loading="lazy" title="C&#039;est comme ça que je t&#039;aime - Saison 2 | Bande annonce" width="814" height="458" src="https://www.youtube.com/embed/wTa-Nl_rkIU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Déclarée plus grand succès « ever » de la plateforme Tou.tv, tout comme la première télésérie d’ici à être présentée à la Berlinale, les éloges entourant le succès amplement mérité de <em>C’est comme ça que je t’aime </em>ne cessent de fuser de partout, autant du côté de la critique que du public, très nombreux à embarquer dans cette envoûtante folie.</p>
<p>On le sait, les deuxièmes saisons ne sont pas toujours les plus simples, puisque reprendre le flambeau d’un succès n’est pas chose facile. Pourtant, les créateurs sont unanimes, cette deuxième saison a sa raison d’être. Selon le réalisateur Jean-François Rivard : « Ça ne se répète pas. On va ailleurs tout en partant des bonnes bases de la première saison. » Il ajoute également que selon lui, il y a encore énormément de moments mémorables, et que sans tomber dans trop de technique (on repense certainement au plan séquence de la première saison), on a cette fois beaucoup misé sur l’intensité.</p>
<p>L’auteur, François Létourneau, seconde d’ailleurs cet avis. S’il ne dira pas nécessairement que ce deuxième tour de piste est plus violent, il précise que « la violence est fait avec plus de délicatesse ». Il déclare également un désir honorable : « je voulais que la violence soit moins amusante et plus troublante. Je voulais que ce soit plus saisissant. La deuxième saison est d’ailleurs plus grinçante, plus sombre même par moment, mais toujours aussi drôle selon moi. »</p>
<p>Il ne cache pas non plus qu’ils sont tous fans de <em>gore</em> et qu’il y allait évidemment continuer d’avoir du sang dans la série.</p>
<p>Tous? Oui, puisque le duo est devenu un trio dans un revirement de situation surprenant, mais vu comme une bénédiction, selon leurs dires. En effet, le renommé Robin Aubert s’est joint avec une reconnaissance infinie à ce beau projet pour réaliser conjointement la série avec Jean-François Rivard. Qui est responsable de quoi? On ne le saura jamais, mais cette fusion décrite comme « organique » fait belle figure et on sent certainement la chimie palpable qui les unis tous. Rivard a d’ailleurs osé la remarque que sans nécessairement être les Coen, il a trouvé un nouveau partenaire avec qui il répéterait l’expérience à tout moment.</p>
<p>Avec des sujets chauds comme le féminisme et tout ce qui entoure l’année 1975 (un travail de recherche encore exemplaire est exhibé), la série continue de présenter avec honneur ses personnages colorés, alors qu’une belle farandole de nouveaux visages nous attend.</p>
<p>Les criminels pas trop futés ont longtemps foulé les différents écrans, mais ici, toute la différence semble encore tourner autour de l’élégance implacable de Huguette, interprétée toujours avec le même aplomb par la sublime Marilyn Castonguay.</p>
<p>Si l’on essaie de ne pas nous dévoiler trop de surprises, on sait toutefois que la criminalité sera encore à l’honneur sous toutes ses coutures, et que de gros drames se préparent, alors que les couples chouchous pourraient bien être aux prises avec des conséquences dévastatrices.</p>
<p>Pour l’avenir? Rien n’est annoncé pour une troisième saison, mais tous souhaiteraient beaucoup que cela arrive. Selon l’auteur « l’histoire n’est pas terminée et si ça se termine avec la fin de la saison 2, ce serait un peu déprimant. »</p>
<p>En attendant, on se consolera avec les 10 épisodes de cette nouvelle saison qui risquent de divertir avec satisfaction un grand nombre de spectateurs.</p>
<p><em>Les six premiers épisodes de la deuxième saison de <strong>C’est comme ça que je t’aime</strong> s’amènent sur l’Extra de Tou.tv le jeudi 3 mars, alors que les quatre suivants s’y joindront le jeudi suivant, soit le 10 mars.</em></p>

				
		
		
		
	</div>
</div>
	
		
</article>


	
	<div class="post-share-bot">
		<span class="info">Partagez</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F02%2F22%2Fculturel-television-comme-ca-aime-saison-2%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F02%2F22%2Fculturel-television-comme-ca-aime-saison-2%2F&#038;text=La%20mis%C3%A8re%20des%20gens%20riches%20s%E2%80%99abat%20sur%20la%20deuxi%C3%A8me%20saison%20de%20C%E2%80%99est%20comme%20%C3%A7a%20que%20je%20t%E2%80%99aime" class="service s-twitter tsi tsi-twitter" 
					title="Partagez sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F02%2F22%2Fculturel-television-comme-ca-aime-saison-2%2F&#038;media=%2Fwp-content%2Fuploads%2F2022%2F02%2FICITOUTV_CCCQJT2_1920X1080-scaled-e1645550711225.jpg&#038;description=La%20mis%C3%A8re%20des%20gens%20riches%20s%E2%80%99abat%20sur%20la%20deuxi%C3%A8me%20saison%20de%20C%E2%80%99est%20comme%20%C3%A7a%20que%20je%20t%E2%80%99aime" class="service s-pinterest tsi tsi-pinterest" 
					title="Partager sur Pinterest" target="_blank" rel="noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F02%2F22%2Fculturel-television-comme-ca-aime-saison-2%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F02%2F22%2Fculturel-television-comme-ca-aime-saison-2%2F&#038;name=La%20mis%C3%A8re%20des%20gens%20riches%20s%E2%80%99abat%20sur%20la%20deuxi%C3%A8me%20saison%20de%20C%E2%80%99est%20comme%20%C3%A7a%20que%20je%20t%E2%80%99aime" class="service s-tumblr tsi tsi-tumblr" 
					title="Partager sur Tumblr" target="_blank" rel="noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=La%20mis%C3%A8re%20des%20gens%20riches%20s%E2%80%99abat%20sur%20la%20deuxi%C3%A8me%20saison%20de%20C%E2%80%99est%20comme%20%C3%A7a%20que%20je%20t%E2%80%99aime&#038;body=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F02%2F22%2Fculturel-television-comme-ca-aime-saison-2%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par courriel" target="_blank" rel="noopener">
					<span class="visuallyhidden">Courriel</span>
				</a>
					
			
		</span>
	</div>
	


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a2 is-left">

					<h4 class="heading">Articles similaires</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/02/18/culturel-cinema-evenement-diwan/" class="image-link media-ratio ratio-is-custom" title="L’événement : ceci est mon corps"><img width="390" height="207" src="/wp-content/uploads/2022/02/LÉVÉNEMENT-Official-still-H-2021-450x253.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="L’événement : ceci est mon corps" srcset="/wp-content/uploads/2022/02/LÉVÉNEMENT-Official-still-H-2021-450x253.jpg 450w, /wp-content/uploads/2022/02/LÉVÉNEMENT-Official-still-H-2021-500x282.jpg 500w, /wp-content/uploads/2022/02/LÉVÉNEMENT-Official-still-H-2021-150x84.jpg 150w, /wp-content/uploads/2022/02/LÉVÉNEMENT-Official-still-H-2021-1200x676.jpg 1200w, /wp-content/uploads/2022/02/LÉVÉNEMENT-Official-still-H-2021-768x433.jpg 768w, /wp-content/uploads/2022/02/LÉVÉNEMENT-Official-still-H-2021-e1645164510241.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-18T07:09:06-05:00">18 février 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/02/18/culturel-cinema-evenement-diwan/">L’événement : ceci est mon corps</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/02/15/kings-man-fiennes/" class="image-link media-ratio ratio-is-custom" title="The King&rsquo;s Man, le début de la fin?"><img width="390" height="207" src="/wp-content/uploads/2022/02/kings-man-2-450x253.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="The King&rsquo;s Man, le début de la fin?" srcset="/wp-content/uploads/2022/02/kings-man-2-450x253.jpg 450w, /wp-content/uploads/2022/02/kings-man-2-500x281.jpg 500w, /wp-content/uploads/2022/02/kings-man-2-150x84.jpg 150w, /wp-content/uploads/2022/02/kings-man-2-768x432.jpg 768w, /wp-content/uploads/2022/02/kings-man-2.jpg 960w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-15T23:11:22-05:00">15 février 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/02/15/kings-man-fiennes/">The King&rsquo;s Man, le début de la fin?</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/02/14/cinema-television-king-richard/" class="image-link media-ratio ratio-is-custom" title="King Richard: au nom du père"><img width="390" height="207" src="/wp-content/uploads/2022/02/king-richard-screen02-450x253.jpeg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="King Richard: au nom du père" srcset="/wp-content/uploads/2022/02/king-richard-screen02-450x253.jpeg 450w, /wp-content/uploads/2022/02/king-richard-screen02-500x281.jpeg 500w, /wp-content/uploads/2022/02/king-richard-screen02-1536x864.jpeg 1536w, /wp-content/uploads/2022/02/king-richard-screen02-150x84.jpeg 150w, /wp-content/uploads/2022/02/king-richard-screen02-1200x675.jpeg 1200w, /wp-content/uploads/2022/02/king-richard-screen02-768x432.jpeg 768w, /wp-content/uploads/2022/02/king-richard-screen02.jpeg 1600w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-14T00:46:20-05:00">14 février 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/02/14/cinema-television-king-richard/">King Richard: au nom du père</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>

	<div class="author-box">
			<section class="author-info">
	
		<img alt='' src='https://www.pieuvre.ca/wp-content/uploads/2017/03/rsz_jim-95x95.jpg' srcset='https://www.pieuvre.ca/wp-content/uploads/2017/03/rsz_jim-190x190.jpg 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy'/>		
		<div class="description">
			<a href="https://www.pieuvre.ca/author/jchartrand/" title="Articles par Jim Chartrand" rel="author">Jim Chartrand</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://www.pieuvre.ca" class="icon tsi tsi-home" title="Site web"> 
						<span class="visuallyhidden">Site web</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio">Jim Chartrand est bachelier de l'Université de Montréal en Études cinématographiques. Il gère également un département Superclub d'une succursale Vidéotron. Et il adore la culture avec le plus grand C que vous pouvez imaginer.

En fait, s'il n'avait pas autant de fatigue de sa sage vie remplie, il consommerait encore davantage de ces nombreuses drogues de l'art et du divertissement pour mieux vous en parler. Puisque avouons-le, rien ne lui fait plus plaisir que de conseiller et guider les autres, même si ses avis ne font pas toujours l'unanimité.

Il se fait donc un plaisir semaine après semaine de vous offrir des textes sur tous plein de sujets qui le passionnent entre un peu, beaucoup, passionnément, à la folie, et...</p>
		</div>
		
	</section>	</div>


					
				<div class="comments">
					
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/22/culturel-television-comme-ca-aime-saison-2/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nom *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Courriel *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Site web" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire. 
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='43932' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="561c10f66b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="159"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
			</div>
		</div>
		
				
	
	<aside class="col-4 main-sidebar has-sep">
	
			<div class="inner">
		
			<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Abonnez-vous à l&rsquo;infolettre!</h5></div><div class="textwidget custom-html-widget">
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="inscription-a-linfolettre-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Adresse courriel"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder="Prénom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-LNAME"  class="LNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder="Nom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-BIRTHDAY"  class="BIRTHDAY-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-BIRTHDAY"  name="BIRTHDAY"  placeholder="Anniversaire"  class="yikes-easy-mc-birthday field-no-label"   type="text"  data-attr-type="birthday"  value="" data-date-format="mm/dd">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="5e2d3b509a">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Envoyer</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="08f6d94fb7">
				<input type="hidden" name="_wp_http_referer" value="/2022/02/22/culturel-television-comme-ca-aime-saison-2/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.8.6 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div></div><div id="search-2" class="widget widget_search"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Vous cherchez un article?</h5></div><form role="search" method="get" class="search-form" action="https://www.pieuvre.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Suivez-nous</h5></div><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Dossiers spéciaux</h5></div><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-43545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43545"><a href="https://www.pieuvre.ca/category/politique/europe/presidentielle-francaise-2022/">Présidentielle française 2022</a></li>
<li id="menu-item-42217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42217"><a href="https://www.pieuvre.ca/category/societe/45-ans-du-stade-olympique/">45 ans du Stade olympique</a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40927"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2021/">Élections fédérales 2021</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Nos podcasts</h5></div><div class="menu-nos-podcasts-container"><ul id="menu-nos-podcasts" class="menu"><li id="menu-item-39732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39732"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-43527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43527"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
<li id="menu-item-39735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39735"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39734"><a href="https://www.pieuvre.ca/pixels-et-prejuges/">Pixels et préjugés</a></li>
<li id="menu-item-43503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43503"><a href="https://www.pieuvre.ca/category/balado/heure-supplementaire/">Heure supplémentaire</a></li>
</ul></div></div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Récemment publié</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/02/23/technologie-vie-privee-inegalites/" class="image-link media-ratio ratio-is-custom" title="La protection de la vie privée en ligne, source d&rsquo;inégalités"><img width="114" height="99" src="/wp-content/uploads/2022/02/ProtectionViePrivee-500x281.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="La protection de la vie privée en ligne, source d&rsquo;inégalités" srcset="/wp-content/uploads/2022/02/ProtectionViePrivee-500x281.jpg 500w, /wp-content/uploads/2022/02/ProtectionViePrivee-150x84.jpg 150w, /wp-content/uploads/2022/02/ProtectionViePrivee-450x253.jpg 450w, /wp-content/uploads/2022/02/ProtectionViePrivee-768x432.jpg 768w, /wp-content/uploads/2022/02/ProtectionViePrivee.jpg 864w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-23T08:42:50-05:00">23 février 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/02/23/technologie-vie-privee-inegalites/">La protection de la vie privée en ligne, source d&rsquo;inégalités</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/02/22/culturel-theatre-prospero-torture-bonnier-schwartz/" class="image-link media-ratio ratio-is-custom" title="Délicieuse et déjantée séance de torture au Prospero"><img width="114" height="99" src="/wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-500x307.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Délicieuse et déjantée séance de torture au Prospero" srcset="/wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-500x307.jpg 500w, /wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-1536x944.jpg 1536w, /wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-2048x1258.jpg 2048w, /wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-150x92.jpg 150w, /wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-450x276.jpg 450w, /wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-1200x737.jpg 1200w, /wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-768x472.jpg 768w, /wp-content/uploads/2022/02/Prospero-21-22-QNNSST-Emmanuel-Schwartz-Celine-Bonnier-20-©-Claire-Renaud-e1645589879633.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T23:19:13-05:00">22 février 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/02/22/culturel-theatre-prospero-torture-bonnier-schwartz/">Délicieuse et déjantée séance de torture au Prospero</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/02/22/quatre-mythes-sur-lavortement-et-la-sante-des-femmes/" class="image-link media-ratio ratio-is-custom" title="Quatre mythes sur l’avortement et la santé des femmes"><img width="114" height="99" src="/wp-content/uploads/2022/02/AvortementManifestation-500x335.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Quatre mythes sur l’avortement et la santé des femmes" srcset="/wp-content/uploads/2022/02/AvortementManifestation-500x335.jpg 500w, /wp-content/uploads/2022/02/AvortementManifestation-150x101.jpg 150w, /wp-content/uploads/2022/02/AvortementManifestation-450x302.jpg 450w, /wp-content/uploads/2022/02/AvortementManifestation-768x515.jpg 768w, /wp-content/uploads/2022/02/AvortementManifestation.jpg 850w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T23:02:44-05:00">22 février 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/02/22/quatre-mythes-sur-lavortement-et-la-sante-des-femmes/">Quatre mythes sur l’avortement et la santé des femmes</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/02/22/societe-podcast-entretiens-journalistiques-66-boris-proulx-convoi-ottawa/" class="image-link media-ratio ratio-is-custom" title="Entretiens journalistiques #66: le chaos d&rsquo;Ottawa selon Boris Proulx"><img width="114" height="99" src="/wp-content/uploads/2022/02/BorisProulxVertical-scaled-e1645621237938-500x311.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Entretiens journalistiques #66: le chaos d&rsquo;Ottawa selon Boris Proulx" srcset="/wp-content/uploads/2022/02/BorisProulxVertical-scaled-e1645621237938-500x311.jpg 500w, /wp-content/uploads/2022/02/BorisProulxVertical-scaled-e1645621237938-150x93.jpg 150w, /wp-content/uploads/2022/02/BorisProulxVertical-scaled-e1645621237938-450x280.jpg 450w, /wp-content/uploads/2022/02/BorisProulxVertical-scaled-e1645621237938-1200x747.jpg 1200w, /wp-content/uploads/2022/02/BorisProulxVertical-scaled-e1645621237938-768x478.jpg 768w, /wp-content/uploads/2022/02/BorisProulxVertical-scaled-e1645621237938.jpg 1536w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T23:02:18-05:00">22 février 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/02/22/societe-podcast-entretiens-journalistiques-66-boris-proulx-convoi-ottawa/">Entretiens journalistiques #66: le chaos d&rsquo;Ottawa selon Boris Proulx</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/02/22/culturel-musique-cult-luna-road-north/" class="image-link media-ratio ratio-is-custom" title="L&rsquo;épopée nordique de Cult of Luna"><img width="114" height="99" src="/wp-content/uploads/2022/02/Cult-Of-Luna-2021_SylviaGrav-500x333.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="L&rsquo;épopée nordique de Cult of Luna" srcset="/wp-content/uploads/2022/02/Cult-Of-Luna-2021_SylviaGrav-500x333.jpg 500w, /wp-content/uploads/2022/02/Cult-Of-Luna-2021_SylviaGrav-150x100.jpg 150w, /wp-content/uploads/2022/02/Cult-Of-Luna-2021_SylviaGrav-450x300.jpg 450w, /wp-content/uploads/2022/02/Cult-Of-Luna-2021_SylviaGrav-768x512.jpg 768w, /wp-content/uploads/2022/02/Cult-Of-Luna-2021_SylviaGrav.jpg 1200w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T22:01:02-05:00">22 février 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/02/22/culturel-musique-cult-luna-road-north/">L&rsquo;épopée nordique de Cult of Luna</a></h4></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></div>		</div>
	
	</aside>
	
	</div>
	</div>


	
			<footer class="main-footer cols-gap-lg footer-classic s-dark">

						<div class="upper-footer classic-footer-upper">
			<div class="ts-contain wrap">
		
							<div class="widgets row cf">
					<div class="widget col-4 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-h is-left has-style"><h5 class="heading">Informations</h5></div><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-41967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41967"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41968"><a href="https://www.pieuvre.ca/contribuez/">Contribuez au succès de Pieuvre.ca</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></div>				</div>
					
			</div>
		</div>
		
	
			<div class="lower-footer classic-footer-lower">
			<div class="ts-contain wrap">
				<div class="inner">

					<div class="copyright">
						&copy; 2009-2022 Hugo Prévost. Tous droits réservés.					</div>
					
									</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pieuvre.ca/">
				<input type="search" class="search-field" name="s" placeholder="Recherchez..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Soumettre</button>

				<p class="message">
					Tapez ci-dessus et appuyez sur <em>Entrée</em> pour rechercher. Appuyez sur <em>Echap</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"La mis\u00e8re des gens riches s\u2019abat sur la deuxi\u00e8me saison de C\u2019est comme \u00e7a que je t\u2019aime","url":"https:\/\/www.pieuvre.ca\/2022\/02\/22\/culturel-television-comme-ca-aime-saison-2\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2022\/02\/ICITOUTV_CCCQJT2_1920X1080-scaled-e1645550711225.jpg","width":1000,"height":563},"datePublished":"2022-02-22T21:27:20-05:00","dateModified":"2022-02-22T21:27:20-05:00","author":{"@type":"Person","name":"Jim Chartrand"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/09\/rsz_1pieuvre_nb_horiz-450x.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2022\/02\/22\/culturel-television-comme-ca-aime-saison-2\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/","name":"Culturel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/cinema\/","name":"Cin\u00e9ma \/ T\u00e9l\u00e9vision"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2022\/02\/22\/culturel-television-comme-ca-aime-saison-2\/","name":"La mis\u00e8re des gens riches s\u2019abat sur la deuxi\u00e8me saison de C\u2019est comme \u00e7a que je t\u2019aime"}}]}</script>





<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","page_data":"43932","interest_group_checkbox_error":"Champ obligatoire.","preloader_url":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"b2d9e3c6f4","feedback_message_placement":"before"};
/* ]]> */
</script>

<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.pieuvre.ca\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"43932"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-datepicker-scripts-js-extra'>
/* <![CDATA[ */
var datepicker_settings = {"rtl":"","month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"],"day_names_min":["D","L","M","M","J","V","S"],"first_day":"1","change_month":"","change_year":"","min_date":null,"max_date":null,"default_date":null,"number_of_months":"1","show_other_months":"","select_other_months":null,"show_anim":"","show_button_panel":""};
/* ]]> */
</script>


<script data-optimized="1" src="https://www.pieuvre.ca/wp-content/litespeed/js/e4d401e611317e710fb600bcb1cb6c66.js?ver=44a42"></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-23 08:59:19 -->