
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Club de lecture – Game of Thrones, 25 ans plus tard - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.pieuvre.ca/xmlrpc.php" />
	

	
<!-- This site is running CAOS for Wordpress -->

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Club de lecture – Game of Thrones, 25 ans plus tard - Pieuvre.ca" />
	<meta property="og:description" content="Il y a un quart de siècle, l&#039;auteur George R.R. Martin publiait A Game of Thrones, le premier tome de la saga A Song of Ice and Fire. Et si 25 ans plus tard, l&#039;influence culturelle de cet univers fantastico-médiéval peut avoir quelque peu diminué – la faute à une fin en queue de poisson de l&#039;adaptation télévisuelle diffusée par HBO et à l&#039;interminable délai dans la publication des deux tomes restants –, force est d&#039;admettre que le livre qui a tout lancé tient toujours superbement la route." />
	<meta property="og:url" content="https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:author" content="https://www.facebook.com/hugo.prevost" />
	<meta property="article:published_time" content="2021-06-09T13:55:59+00:00" />
	<meta property="article:modified_time" content="2021-06-09T13:57:39+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2021/06/GameOfThrones.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="562" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/hugoprevost" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Hugo Prévost" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":"https://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#primaryimage","inLanguage":"fr-FR","url":"/wp-content/uploads/2021/06/GameOfThrones.jpg","contentUrl":"/wp-content/uploads/2021/06/GameOfThrones.jpg","width":1000,"height":562,"caption":"Ultimement, la s\u00e9rie doit comprendre sept romans; cinq ont pour l'instant \u00e9t\u00e9 publi\u00e9s."},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#webpage","url":"https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/","name":"Club de lecture \u2013 Game of Thrones, 25 ans plus tard - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#primaryimage"},"datePublished":"2021-06-09T13:55:59+00:00","dateModified":"2021-06-09T13:57:39+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb"},"breadcrumb":{"@id":"https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pieuvre.ca/","url":"https://www.pieuvre.ca/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#webpage"}}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb","name":"Hugo Pr\u00e9vost","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-FR","url":"/wp-content/uploads/2017/03/Hugo-1.jpg","contentUrl":"/wp-content/uploads/2017/03/Hugo-1.jpg","caption":"Hugo Pr\u00e9vost"},"description":"Cofondateur et r\u00e9dacteur en chef de Pieuvre.ca, Hugo Pr\u00e9vost se passionne pour le journalisme depuis l'enfance. S'il s'int\u00e9resse surtout \u00e0 la politique, \u00e0 la science, \u00e0 la technologie et \u00e0 la culture, Hugo n'h\u00e9site pas non plus \u00e0 plonger t\u00eate premi\u00e8re dans les enjeux de soci\u00e9t\u00e9, l'\u00e9conomie ou encore les loisirs et le tourisme.","sameAs":["https://www.facebook.com/hugo.prevost","https://twitter.com/https://twitter.com/hugoprevost"],"url":"https://www.pieuvre.ca/author/hugo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Club de lecture – Game of Thrones, 25 ans plus tard Flux des commentaires" href="https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=8f862a0e90ddb3110b27ec665dc851e3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=8f862a0e90ddb3110b27ec665dc851e3' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=8f862a0e90ddb3110b27ec665dc851e3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/app/picturefill.min.js?ver=1619712704' id='wr2x-picturefill-js-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.pieuvre.ca\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/cache/caos-analytics/2edf8ac2.js' id='caos-analytics-js'></script>
<script type='text/javascript' id='caos-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

        ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
            ga('send', 'pageview');
                
</script>
<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/39354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=39354' />
<link rel="alternate" type="application/json+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F06%2F09%2Fculturel-litterature-roman-martin-game-thrones-25-ans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F06%2F09%2Fculturel-litterature-roman-martin-game-thrones-25-ans%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
<meta name="facebook-domain-verification" content="83wh7w9kv9upn1s1wzymor2fyduufs" />		<style type="text/css" id="wp-custom-css">
			/* Ajustements février 2020 */

@media all and (min-width: 1129px){
	.featured img {
			max-width: 702px;
			height: auto;
	}	
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="https://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-39354 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37813"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous!</a></li>
	<li id="menu-item-37820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37820"><a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support Pieuvre.ca</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-35323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35323"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Abonnez-vous à l&rsquo;infolettre</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique / Économie</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a>
	<ul class="sub-menu">
		<li id="menu-item-38248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21889 menu-item-38248"><a href="https://www.pieuvre.ca/category/technologie/seance-test/">Séance de test</a></li>
	</ul>
</li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-38652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38652"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-38653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38653"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-38651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38651"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38659"><a href="https://www.pieuvre.ca/pacman-et-prejuges/">Pacman et préjugés</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Vous êtes ici:</span><span><a href="https://www.pieuvre.ca/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.pieuvre.ca/category/culturel/"><span>Culturel</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.pieuvre.ca/category/culturel/litterature/"><span>Littérature</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/"><span>Roman</span></a></span> <span class="delim">&raquo;</span> <span class="current">Club de lecture – Game of Thrones, 25 ans plus tard</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-39354" class="post-39354 post type-post status-publish format-standard has-post-thumbnail category-roman tag-a-song-of-ice-and-fire tag-culture tag-culturel tag-fantastique tag-game-of-thrones tag-george-r-r-martin tag-litterature tag-roman title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Club de lecture – Game of Thrones, 25 ans plus tard			</h1>
			
			<a href="https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2021-06-09T09:55:59-04:00" title="2021-06-09">9 juin 2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/" rel="category tag">Roman</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2021/06/GameOfThrones.jpg" title="Club de lecture – Game of Thrones, 25 ans plus tard">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2021/06/GameOfThrones-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Club de lecture – Game of Thrones, 25 ans plus tard" srcset="/wp-content/uploads/2021/06/GameOfThrones-729x410.jpg 729w, /wp-content/uploads/2021/06/GameOfThrones-500x281.jpg 500w, /wp-content/uploads/2021/06/GameOfThrones.jpg 1000w" sizes="(max-width: 729px) 100vw, 729px" />				
								
										
			</a>
							
								
				<div class="caption">Ultimement, la série doit comprendre sept romans; cinq ont pour l'instant été publiés.</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>Il y a un quart de siècle, l&rsquo;auteur George R.R. Martin publiait <em>A Game of Thrones</em>, le premier tome de la saga <em>A Song of Ice and Fire</em>. Et si 25 ans plus tard, l&rsquo;influence culturelle de cet univers fantastico-médiéval peut avoir quelque peu diminué – la faute à une fin en queue de poisson de l&rsquo;adaptation télévisuelle diffusée par HBO et à l&rsquo;interminable délai dans la publication des deux tomes restants –, force est d&rsquo;admettre que le livre qui a tout lancé tient toujours superbement la route.</strong></p>
<p><img loading="lazy" class="aligncenter size-medium wp-image-39360" src="/wp-content/uploads/2021/06/GoTCouverture-500x500.jpeg" alt="" width="500" height="500" srcset="/wp-content/uploads/2021/06/GoTCouverture-500x500.jpeg 500w, /wp-content/uploads/2021/06/GoTCouverture-150x150.jpeg 150w, /wp-content/uploads/2021/06/GoTCouverture-45x45.jpeg 45w, /wp-content/uploads/2021/06/GoTCouverture.jpeg 612w, /wp-content/uploads/2021/06/GoTCouverture-150x150@2x.jpeg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Vingt-cinq ans, déjà! Vingt-cinq ans que le public a pu découvrir les aventures des diverses familles politiques de Westeros, la partie occidentale de l&rsquo;étrange planète imaginée par Martin, et suivre les conspirations, machinations et autres jeux de pouvoir visant à siéger sur le Trône de fer, et contrôler les sept royaumes de ce continent non seulement riche en ressources, mais aussi en histoire.</p>
<p>Au centre de ce conflit latent provoqué par les tensions ayant fait suite à la chute, il y a une vingtaine d&rsquo;années, de la famille Targaryen, qui régnaient en maîtres sur Westeros depuis 300 ans – eux qui ont longtemps utilisé des dragons pour asseoir leur pouvoir –, on retrouve principalement les Stark, famille venue du Nord qui finira par prendre les armes contre les puissants et riches Lannister.</p>
<p>Ces derniers ayant largement hérité du trône après la mort du roi, le premier tome de la série se transformera peu à peu en un affrontement entre l&rsquo;honneur et le calcul politique et militaire froid et cruel. Mais après tout, comme l&rsquo;affirmera Cersei Lannister, épouse du défunt roi et mère régente vers la fin du livre, « au jeu des trônes, vous gagnez&#8230; ou vous mourrez », et George R.R. Martin applique déjà ce principe dès les premières pages de ce roman culte.</p>
<p>En fait, l&rsquo;auteur se démarque de deux façons: d&rsquo;abord, en créant pour ses lecteurs un monde non seulement riche et plus que diversifié, il donne l&rsquo;impression d&rsquo;y entrer comme spectateur, comme un individu sans grande importance, plutôt que faire adopter le point de vue du narrateur omniscient. La planète de <em>Game of Thrones</em> est vieille, très vieille, et les légendes et influences que l&rsquo;on y trouve sont extrêmement nombreuses. Mieux encore, elles sont souvent contradictoires, ou encore incomplètes. De quoi risquer de s&rsquo;y perdre, peut-être, mais aussi une occasion d&rsquo;en présenter de nouvelles facettes, généralement au compte-goutte, sans que l&rsquo;on puisse accuser l&rsquo;auteur de trop étirer le plaisir.</p>
<p>Les théories sont-elles vraies? Les prophéties se réaliseront-elles? On l&rsquo;ignore&#8230; Et peut-être que c&rsquo;est aussi le cas de l&rsquo;auteur, ce qui pourrait expliquer la lenteur de la publication des tomes six et sept de la saga.</p>
<p>Nonobstant les écueils de la série télé, par exemple, ou le fait que les amateurs de la série en attendent maintenant la conclusion depuis 25 ans, <em>Game of Thrones</em> demeure un excellent roman. Un livre où certains tics de l&rsquo;auteur sont tout à fait présents, comme cette tendance à consacrer trop de temps à la description des vêtements, des repas ou des personnages secondaires, par exemple, mais un livre qui réussit, dès les premières pages, à créer un véritable univers possédant une signification en plusieurs couches.</p>
<p>Cela n&rsquo;est certainement pas donné à tout le monde, et voilà pourquoi, 25 ans plus tard,<em> Game of Thrones</em> demeure un incontournable de la littérature fantastique.</p>
<h3><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/"><em>Abonnez-vous à l’infolettre!</em></a></h3>
<h3><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/"><em>Encouragez Pieuvre.ca</em></a></h3>
<hr />
<h2>Autres contenus:</h2>

<blockquote class="wp-embedded-content" data-secret="TLCy19bdSO"><p><a href="https://www.pieuvre.ca/2021/03/07/culturel-litterature-roman-policier-pale-copycat-hughes/">Le policier qui a trop de flair</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Le policier qui a trop de flair » &#8212; Pieuvre.ca" src="https://www.pieuvre.ca/2021/03/07/culturel-litterature-roman-policier-pale-copycat-hughes/embed/#?secret=TLCy19bdSO" data-secret="TLCy19bdSO" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F06%2F09%2Fculturel-litterature-roman-martin-game-thrones-25-ans%2F&text=Club%20de%20lecture%20%E2%80%93%20Game%20of%20Thrones%2C%2025%20ans%20plus%20tard" 
				class="fa fa-twitter" title="Twittez-le" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F06%2F09%2Fculturel-litterature-roman-martin-game-thrones-25-ans%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F06%2F09%2Fculturel-litterature-roman-martin-game-thrones-25-ans%2F&amp;media=%2Fwp-content%2Fuploads%2F2021%2F06%2FGameOfThrones.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F06%2F09%2Fculturel-litterature-roman-martin-game-thrones-25-ans%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F06%2F09%2Fculturel-litterature-roman-martin-game-thrones-25-ans%2F&amp;name=Club+de+lecture+%E2%80%93+Game+of+Thrones%2C+25+ans+plus+tard" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Club%20de%20lecture%20%E2%80%93%20Game%20of%20Thrones%2C%2025%20ans%20plus%20tard&amp;body=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F06%2F09%2Fculturel-litterature-roman-martin-game-thrones-25-ans%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img data-del="avatar" alt='' src='/wp-content/uploads/2017/03/Hugo-1.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>			
			<div class="description">
				<a href="https://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.facebook.com/hugo.prevost" class="icon fa fa-facebook" title="Facebook"> 
							<span class="visuallyhidden">Facebook</span></a>				
					</li>
					
					
									
					<li>
						<a href="https://twitter.com/hugoprevost" class="icon fa fa-twitter" title="Twitter"> 
							<span class="visuallyhidden">Twitter</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Cofondateur et rédacteur en chef de Pieuvre.ca, Hugo Prévost se passionne pour le journalisme depuis l'enfance. S'il s'intéresse surtout à la politique, à la science, à la technologie et à la culture, Hugo n'hésite pas non plus à plonger tête première dans les enjeux de société, l'économie ou encore les loisirs et le tourisme.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/05/27/culturel-litterature-roman-memoire-brulee-scott-thornley/" title="Mémoire brûlée: les clichés? Y a pas photo!" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/05/ScottThornley-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Mémoire brûlée: les clichés? Y a pas photo!" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-27T21:22:48-04:00" class="meta-item">27 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/27/culturel-litterature-roman-memoire-brulee-scott-thornley/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/05/27/culturel-litterature-roman-memoire-brulee-scott-thornley/" title="Mémoire brûlée: les clichés? Y a pas photo!">Mémoire brûlée: les clichés? Y a pas photo!</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/05/11/culturel-litterature-project-hail-mary/" title="Project Hail Mary: la folle histoire de l&rsquo;espace" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/05/ProjectHailMary-214x140.png" class="image wp-post-image" alt="" loading="lazy" title="Project Hail Mary: la folle histoire de l&rsquo;espace" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-11T23:17:24-04:00" class="meta-item">11 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/11/culturel-litterature-project-hail-mary/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/05/11/culturel-litterature-project-hail-mary/" title="Project Hail Mary: la folle histoire de l&rsquo;espace">Project Hail Mary: la folle histoire de l&rsquo;espace</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/03/30/culturel-litterature-roman-oeil-chien-enrage/" title="Une incursion dans le monde des yakuzas" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/03/YukoYuzuki-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Une incursion dans le monde des yakuzas" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-03-30T22:53:14-04:00" class="meta-item">30 mars 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/03/30/culturel-litterature-roman-oeil-chien-enrage/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/03/30/culturel-litterature-roman-oeil-chien-enrage/" title="Une incursion dans le monde des yakuzas">Une incursion dans le monde des yakuzas</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='39354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="178414569d" /></p><input type="hidden" id="ak_js" name="ak_js" value="223"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Le meilleur de Pieuvre.ca</h3><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Abonnez-vous à l'infolettre!</a></div></li>
<li id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Nos partenaires / Our partners</h3><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous</a>
<br />
<br />
<a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support us</a></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Nos podcasts</h3><div class="menu-nos-podcasts-container"><ul id="menu-nos-podcasts" class="menu"><li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
<li id="menu-item-37867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37867"><a href="https://www.pieuvre.ca/category/balado/pacman-et-prejuges/">Pacman et préjugés</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/"><img width="110" height="96" src="/wp-content/uploads/2021/06/GameOfThrones-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Club de lecture – Game of Thrones, 25 ans plus tard" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-06-09T09:55:59-04:00" class="meta-item">9 juin 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/06/09/culturel-litterature-roman-martin-game-thrones-25-ans/" title="Club de lecture – Game of Thrones, 25 ans plus tard">
							Club de lecture – Game of Thrones, 25 ans plus tard</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/06/08/societe-quebec-transport-velo/"><img width="110" height="96" src="/wp-content/uploads/2021/06/VeloFemme-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Le vélo toujours aussi populaire au Québec, malgré la pandémie" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-06-08T23:47:24-04:00" class="meta-item">8 juin 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/06/08/societe-quebec-transport-velo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/06/08/societe-quebec-transport-velo/" title="Le vélo toujours aussi populaire au Québec, malgré la pandémie">
							Le vélo toujours aussi populaire au Québec, malgré la pandémie</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/06/08/environnement-colombie-guerilla-paix-deforestation/"><img width="110" height="96" src="/wp-content/uploads/2021/06/ColombieDeforestation-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Colombie: quand la paix menace les forêts" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-06-08T22:41:59-04:00" class="meta-item">8 juin 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/06/08/environnement-colombie-guerilla-paix-deforestation/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/06/08/environnement-colombie-guerilla-paix-deforestation/" title="Colombie: quand la paix menace les forêts">
							Colombie: quand la paix menace les forêts</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/06/08/jeux-video-capcom-resident-evil-village/"><img width="110" height="96" src="/wp-content/uploads/2021/06/ResidentEvilVillage-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Resident Evil Village: bon à s’en couper les doigts" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-06-08T21:03:15-04:00" class="meta-item">8 juin 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/06/08/jeux-video-capcom-resident-evil-village/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/06/08/jeux-video-capcom-resident-evil-village/" title="Resident Evil Village: bon à s’en couper les doigts">
							Resident Evil Village: bon à s’en couper les doigts</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/06/08/science-biologie-cerveau-connexions-synapses/"><img width="110" height="96" src="/wp-content/uploads/2021/06/Synapse-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="1 millimètre cube de votre cerveau, 130 millions de connexions" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-06-08T21:02:59-04:00" class="meta-item">8 juin 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/06/08/science-biologie-cerveau-connexions-synapses/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/06/08/science-biologie-cerveau-connexions-synapses/" title="1 millimètre cube de votre cerveau, 130 millions de connexions">
							1 millimètre cube de votre cerveau, 130 millions de connexions</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-37814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37814"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous!</a></li>
<li id="menu-item-37819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37819"><a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support Pieuvre.ca</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2021 Hugo Prévost. Tous droits réservés.</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Club de lecture \u2013 Game of Thrones, 25 ans plus tard","url":"https:\/\/www.pieuvre.ca\/2021\/06\/09\/culturel-litterature-roman-martin-game-thrones-25-ans\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/06\/GameOfThrones-729x410.jpg","width":729,"height":410},"datePublished":"2021-06-09T09:55:59-04:00","dateModified":"2021-06-09T09:57:39-04:00","author":{"@type":"Person","name":"Hugo Pr\u00e9vost"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/06\/09\/culturel-litterature-roman-martin-game-thrones-25-ans\/"}}</script>
        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/","name":"Culturel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/litterature\/","name":"Litt\u00e9rature"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/litterature\/roman\/","name":"Roman"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/06\/09\/culturel-litterature-roman-martin-game-thrones-25-ans\/","name":"Club de lecture \u2013 Game of Thrones, 25 ans plus tard"}}]}</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Force du mot de passe inconnue.","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyenne","strong":"Forte","mismatch":"Non concordance"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 16:45:05+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s est obsol\u00e8te depuis la version %2$s\u00a0! Utilisez %3$s \u00e0 la place. Pensons \u00e0 \u00e9crire du code plus inclusif."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-admin/js/password-strength-meter.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a7c01eca42","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.4.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-09 09:57:46 -->