
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/litespeed/css/2626338366a352dd1db2ba0f0c557baa.css?ver=655e2" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!-- This site is running CAOS for Wordpress -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Au Royaume-Uni, la crise cachée de l&#039;itinérance rurale - Pieuvre.ca</title>
	<link rel="canonical" href="https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Au Royaume-Uni, la crise cachée de l&#039;itinérance rurale - Pieuvre.ca" />
	<meta property="og:description" content="Dans certains des cas les plus extrêmes de manque d&#039;accès aux services de base, certaines organisations sondées dans le cadre de l&#039;étude ont fait état de gens dormant dans des églises, chez des amis, voire même dans le caniveau." />
	<meta property="og:url" content="https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2022-10-10T00:22:26+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2022/10/ItineranceUK.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Pieuvre.ca" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Pieuvre.ca" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/","url":"https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/","name":"Au Royaume-Uni, la crise cachée de l'itinérance rurale - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/#primaryimage"},"image":{"@id":"https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/#primaryimage"},"thumbnailUrl":"/wp-content/uploads/2022/10/ItineranceUK.jpg","datePublished":"2022-10-10T00:22:26+00:00","dateModified":"2022-10-10T00:22:26+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/b275fceb1b53db0ba53bb8fd1a5598d9"},"breadcrumb":{"@id":"https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/#primaryimage","url":"/wp-content/uploads/2022/10/ItineranceUK.jpg","contentUrl":"/wp-content/uploads/2022/10/ItineranceUK.jpg","width":1200,"height":900,"caption":"L'augmentation de l'itinérance dans les campagnes britanniques passe souvent sous le radar des autorités et des organisations."},{"@type":"BreadcrumbList","@id":"https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.pieuvre.ca/"},{"@type":"ListItem","position":2,"name":"Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale"}]},{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualité des profondeurs","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pieuvre.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/b275fceb1b53db0ba53bb8fd1a5598d9","name":"Pieuvre.ca","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.pieuvre.ca/#/schema/person/image/","url":"https://www.pieuvre.ca/wp-content/uploads/2021/10/pieuvre.ca_avatar-96x96.png","contentUrl":"https://www.pieuvre.ca/wp-content/uploads/2021/10/pieuvre.ca_avatar-96x96.png","caption":"Pieuvre.ca"},"sameAs":["https://www.pieuvre.ca"],"url":"https://www.pieuvre.ca/author/pieuvrepointca/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale Flux des commentaires" href="https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/feed/" />





<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>


<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700%7CRoboto+Slab%3A400%2C500' type='text/css' media='all' />





<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<script type='text/javascript' id='caos-analytics-js-after'>
    

    window.ga = window.ga || function() {
    (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

            ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
    
        ga('set', 'allowAdFeatures', true);
ga('set', 'anonymizeIp', true);    ga('send', 'pageview');
                    
</script>
<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/48636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=48636' />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<meta name="facebook-domain-verification" content="83wh7w9kv9upn1s1wzymor2fyduufs" /><link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements juin 2022 */

.page-boutique .products.columns-4 {
  display: none !important;
}

.page-boutique .woocommerce-result-count {
  display: none !important;
}

.page-boutique .woocommerce-ordering {
  display: none !important;
}

.woocommerce-variation-price {
    padding-top: 20px !important;
    padding-bottom: 10px !important;
}

th.label {
    background-color: #fff !important;
}

/*
span.product-cat {
    display: none !important;
}
*/

#menu-contact a:hover {
  color: #666 !important;
}

.search-submit {background-color: #111 !important;
}

/* Ajustements juin 2021 */

/* pour cacher le widget d'infolettre sur la page infolettre */
.postid-28185 #custom_html-13 { display: none; }

.yikes-easy-mc-form .yikes-easy-mc-submit-button {
    display: block !important;
    width: 90px !important;
    margin-top: .5em !important;
    min-height: 30px !important;
    padding: 0 !important;
	  background-color: #111;
}

.yikes-easy-mc-form input[type="email"],
.yikes-easy-mc-form input[type="number"],
.yikes-easy-mc-form input[type="text"],
.yikes-easy-mc-form input[type="url"],
.yikes-easy-mc-form select {
    padding: .8em !important;
    background-color: transparent !important;
    border: 1px solid rgb(221,221,221) !important;
    display: block !important;
    -moz-box-sizing: border-box !important;
    margin-bottom: 8px !important;
}

.yikes-easy-mc-form input[type="email"]:focus,
.yikes-easy-mc-form input[type="number"]:focus,
.yikes-easy-mc-form input[type="text"]:focus,
.yikes-easy-mc-form input[type="url"]:focus,
.yikes-easy-mc-form select:focus {
    outline: 1px solid rgb(153,153,153) !important;
		border: none !important;
}

#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input {
    width: 50px !important;
    margin-bottom: 10px !important;
}

.smartmag-widget-newsletter {display: none;}

.wp-embedded-content {
    display: none;
}

.attachment-bunyad-small.size-bunyad-small {
    max-width: 160px !important;
}

.post-header .wp-caption-text {
    position: absolute;
    right: 0;
    bottom: 0;
    color: #fff;
    padding: 15px;
    width: 100%;
}

.the-post .featured .wp-caption-text {
    padding-bottom: 15px;
    font-size: 14px;
		font-style: normal;
		text-align: left;
}

.the-post .featured .wp-caption-text {
    background: -webkit-linear-gradient(top, rgba(25,35,45,0) 0%,rgba(0,0,0,0) 10%);
    background: linear-gradient(to bottom, rgba(25,35,45,0) 0%,rgba(0,0,0,0.8) 100%);
    text-shadow: 0px 1px 1px #000;
}

.wp-caption-text, figcaption {
    color: #111;
}

.author-info .avatar {
    border-radius: 0;
}

.breadcrumbs .inner {
		line-height: 1.5;
    white-space: normal;
}

.main-sidebar .widget {
    margin-bottom: 35px;
}

.menu-nos-podcasts-container {
    font-size: 14px !important;
}

.elementor-widget-sidebar a,
.main-sidebar a {
    color: #19232D;
		transition: all .25s ease-in-out;
}

.elementor-widget-sidebar a:hover,
.main-sidebar a:hover {
	text-decoration: underline;
}

.sub-menu a:hover {
    color: #ddd !important;
}

a:hover {
    color: #19232D;
}

.navigation .menu li:first-child > ul {
    margin-top: 0;
}

.rowsup {display: none !important;}

/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-48636 single-format-standard theme-smart-mag woocommerce-no-js right-sidebar post-layout-classic post-cat-5498 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-39384">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="#" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="#" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-legacy smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="fixed" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="/wp-content/uploads/2021/09/rsz_1pieuvre_nb_horiz-450x.png" class="logo-image" alt="Pieuvre.ca" width="450" height="158"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
<div class="cart-icon">
			
			<a href="https://www.pieuvre.ca/panier/" class="cart-link"
				title="View Cart">
				<span class="cart-count-wrap">
					<i class="tsi tsi-shopping-cart"></i>
					<span class="cart-counter">
						0					</span>
				</span>
				<span class="visuallyhidden">
					Shopping Cart				</span>
			</a>
		
		</div>				</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot s-dark wrap">

		<div class="inner full">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-b">
			<ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-42269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23368 menu-item-42269"><a href="https://www.pieuvre.ca/category/alaune/la-replique/">La réplique</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-41966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41966"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-48388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25522 menu-item-48388"><a href="https://www.pieuvre.ca/category/culturel/festivals/fil/">FIL</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-44717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24369 menu-item-44717"><a href="https://www.pieuvre.ca/category/culturel/festivals/vues-dafrique/">Vues d&rsquo;Afrique</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
		<li id="menu-item-45193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24513 menu-item-45193"><a href="https://www.pieuvre.ca/category/culturel/litterature/poesie/">Poésie</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique / Économie</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25438 menu-item-48198"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-quebecoises-2022/">Élections québécoises 2022</a></li>
		<li id="menu-item-45031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22744 menu-item-45031"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2021/">Élections fédérales 2021</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-43546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23640 menu-item-43546"><a href="https://www.pieuvre.ca/category/politique/europe/presidentielle-francaise-2022/">Présidentielle française 2022</a></li>
	</ul>
</li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
	<li id="menu-item-42218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23354 menu-item-42218"><a href="https://www.pieuvre.ca/category/societe/45-ans-du-stade-olympique/">45 ans du Stade olympique</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a>
	<ul class="sub-menu">
		<li id="menu-item-38248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21889 menu-item-38248"><a href="https://www.pieuvre.ca/category/technologie/seance-test/">Séance de test</a></li>
	</ul>
</li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-48162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48162"><a href="https://www.pieuvre.ca/nos-podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-38652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38652"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-43526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43526"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-38651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38651"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38659"><a href="https://www.pieuvre.ca/pixels-et-prejuges/">Pixels et préjugés</a></li>
	<li id="menu-item-43539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43539"><a href="https://www.pieuvre.ca/heure-supplementaire/">Heure supplémentaire</a></li>
	<li id="menu-item-48275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48275"><a href="https://www.pieuvre.ca/des-nouvelles-de-loncle-sam/">Des nouvelles de l’Oncle Sam</a></li>
</ul>
</li>
<li id="menu-item-46203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46203"><a href="https://www.pieuvre.ca/boutique/">Boutique</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile">
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Recherche">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs ts-contain breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://www.pieuvre.ca/"><span>Accueil</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/politique/"><span>Politique</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/politique/europe/"><span>Europe</span></a></span><span class="delim">&raquo;</span><span class="current">Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
			<div class="ts-row">
		<div class="col-8 main-content">		
			<div class="the-post s-post-classic">

				
<article id="post-48636" class="post-48636 post type-post status-publish format-standard has-post-thumbnail category-europe tag-abordabilite tag-accessibilite tag-biens-essentiels tag-cout-de-la-vie tag-economie-2 tag-enquete tag-etude tag-habitation tag-itinerance tag-logement tag-logement-abordable tag-pauvrete tag-royaume-uni tag-services-essentiels">
	
	<header class="the-post-header post-header cf">
	
		
			
	<div class="featured">
				
			<a href="/wp-content/uploads/2022/10/ItineranceUK.jpg" class="image-link media-ratio ratio-is-custom" title="Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale"><img width="814" height="407" src="/wp-content/uploads/2022/10/ItineranceUK.jpg" class="attachment-large size-large wp-post-image" alt="" sizes="(max-width: 814px) 100vw, 814px" title="Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale" srcset="/wp-content/uploads/2022/10/ItineranceUK.jpg 1200w, /wp-content/uploads/2022/10/ItineranceUK-768x576.jpg 768w, /wp-content/uploads/2022/10/ItineranceUK-600x450.jpg 600w" /></a>		
								
				<div class="wp-caption-text">
					L'augmentation de l'itinérance dans les campagnes britanniques passe souvent sous le radar des autorités et des organisations.				</div>
					
						
			</div>

			
				
					<div class="heading cf">
				
			<h1 class="post-title">
			Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale			</h1>
			
			<a href="https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/#respond" class="comments"><i class="tsi tsi-comments-o"></i> 0</a>
		
		</div>

		<div class="the-post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/pieuvrepointca/" title="Articles par Pieuvre.ca" rel="author">Pieuvre.ca</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2022-10-09T20:22:26-04:00" title="2022-10-09">9 octobre 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/politique/europe/" rel="category tag">Europe</a></span>
				
		</div>			
				
	</header>

	
<div class="post-content-wrap">
	
	<div class="post-content cf entry-content content-normal">

		
				
		<p><strong>L&rsquo;itinérance a augmenté dans les communautés rurales britanniques, selon une nouvelle étude de l&rsquo;Université de Southampton. Les résultats de celle-ci indiquent que 88 % des personnes interrogées ont fait état d&rsquo;une hausse du phénomène au cours de la dernière année seulement.</strong></p>
<p>Les travaux, publiés dans le cadre du projet Homelessness in the Countryside : a Hidden Crisis, identifie les nombreuses difficultés auxquelles font face les services et les organisations cherchant à combattre le phénomène à l&rsquo;extérieur des grandes villes.</p>
<p>Les résultats du coup de sonde indiquent qu&rsquo;en zone rurale, les organisations ont l&rsquo;impression d&rsquo;être désavantagées, par rapport à celles se trouvant en zone urbaine; 80 % d&rsquo;entre elles jugent qu&rsquo;un manque de financement est le principal obstacle qui empêche de régler ce problème.</p>
<p>La coautrice de l&rsquo;étude, la professeure Helen Carr, affirme que « l&rsquo;itinérance est la conséquence des inégalités, et il existe beaucoup d&rsquo;ignorance à propos des inégalités en milieu rural ».</p>
<p>« Les inégalités ne sont pas seulement un problème urbain. L&rsquo;impossibilité de se loger à un coût décent est particulièrement marquée dans les campagnes. »</p>
<p>Dans le cadre du projet de recherche, les chercheurs ont constaté l&rsquo;existence de plusieurs obstacles auxquels sont confrontés de nombreux habitants dans les communautés rurales britanniques. Cela va de l&rsquo;absence de logements à bas prix au manque de services et d&rsquo;aide, en passant par les effets de pandémie.</p>
<p>Les membres du projet veulent maintenant chercher à savoir comment la crise du coût de la vie pourrait créer une « tempête parfaite » pour les communautés rurales, lorsque vient le temps de s&rsquo;attaquer à l&rsquo;itinérance.</p>
<p>Selon la professeure Carr, « cela semble avoir été négligé, comme sujet de recherche ».</p>
<p>Ledit projet, qui s&rsquo;étale sur 12 mois, consiste en une collaboration entre les universités de Southampton et de Kent, ainsi qu&rsquo;avec une équipe formée d&rsquo;organisations caritatives rurales et de services qui aident à loger des individus.</p>
<p>Au dire de Martin Collet, directeur de l&rsquo;English Rural Specialist Housing Association, il existe « un grand nombre de cas d&rsquo;itinérance cachée. Des gens dorment dans leur voiture, dans des remises, dans des tentes dans le bois ».</p>
<p>« De fait, cela n&rsquo;apparaît pas dans les statistiques officielles. »</p>
<h2>Résultats frappants</h2>
<p>Les chercheurs, après un coup de sonde effectué auprès de 147 organisations, associations et autres regroupements liés de près ou de loin à la question de l&rsquo;itinérance rurale, ont constaté les faits suivants :</p>
<ul>
<li>88 % des répondants croient que l&rsquo;itinérance a augmenté dans leur région, depuis un ans;</li>
<li>Les facteurs qui alimentent ce phénomène sont le manque de logements abordables, les problèmes de santé mentale, la fin de relations, ainsi que la diminution du financement des organismes d&rsquo;aide et des prestations sociales;</li>
<li>Les services les plus en demande sont ceux en lien avec la santé mentale, ainsi que les logements d&rsquo;urgence;</li>
<li>La stigmatisation serait l&rsquo;un des obstacles empêchant d&rsquo;obtenir de l&rsquo;aide pour ceux qui vivent de l&rsquo;itinérance dans les campagnes.</li>
</ul>
<h2>Infrastructures et services insuffisants</h2>
<p>Parmi les autres problèmes recensés dans le cadre de l&rsquo;étude, menée dans les régions de l&rsquo;Herefordshire et du Kent, les chercheurs ont constaté que les participants décriaient les réseaux de transport collectifs inadéquats, en plus d&rsquo;être souvent inabordables.</p>
<p>Idem pour le prix du carburant, dopé sur le territoire britannique depuis le début de la crise des carburants qui fait rage sur l&rsquo;île.</p>
<p>On déplore aussi l&rsquo;absence de liens aisément praticables entre les villes rurales et les municipalités où il est possible de vendre ses produits. Cela nuit ainsi à l&rsquo;accès aux services, ainsi qu&rsquo;aux endroits où il est possible de répondre à ses besoins de base, comme faire l&rsquo;épicerie ou obtenir des soins médicaux.</p>
<p>Dans certains des cas les plus extrêmes de manque d&rsquo;accès aux services de base, certaines organisations sondées dans le cadre de l&rsquo;étude ont fait état de gens dormant dans des églises, chez des amis, voire même dans le caniveau.</p>
<p>Et ces besoins sont largement appelés à augmenter au cours des prochaines années, notamment en matière d&rsquo;accès aux soins en santé mentale, indiquent encore les experts.</p>
<h3><a href="https://www.pieuvre.ca/infolettre-2/"><em>Ne ratez aucun de nos contenus</em></a></h3>
<h3><a href="https://www.pieuvre.ca/boutique/"><em>Encouragez Pieuvre.ca</em></a></h3>


				
		
		
		
	</div>
</div>
	
		
</article>


	
	<div class="post-share-bot">
		<span class="info">Partagez</span>
		
		<span class="share-links spc-social spc-social-colors spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F10%2F09%2Feurope-royaume-uni-itinerance-campagnes%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F10%2F09%2Feurope-royaume-uni-itinerance-campagnes%2F&#038;text=Au%20Royaume-Uni%2C%20la%20crise%20cach%C3%A9e%20de%20l%27itin%C3%A9rance%20rurale" class="service s-twitter tsi tsi-twitter" 
					title="Partagez sur Facebook" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F10%2F09%2Feurope-royaume-uni-itinerance-campagnes%2F&#038;media=%2Fwp-content%2Fuploads%2F2022%2F10%2FItineranceUK.jpg&#038;description=Au%20Royaume-Uni%2C%20la%20crise%20cach%C3%A9e%20de%20l%27itin%C3%A9rance%20rurale" class="service s-pinterest tsi tsi-pinterest" 
					title="Partager sur Pinterest" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F10%2F09%2Feurope-royaume-uni-itinerance-campagnes%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F10%2F09%2Feurope-royaume-uni-itinerance-campagnes%2F&#038;name=Au%20Royaume-Uni%2C%20la%20crise%20cach%C3%A9e%20de%20l%27itin%C3%A9rance%20rurale" class="service s-tumblr tsi tsi-tumblr" 
					title="Partager sur Tumblr" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=Au%20Royaume-Uni%2C%20la%20crise%20cach%C3%A9e%20de%20l%27itin%C3%A9rance%20rurale&#038;body=https%3A%2F%2Fwww.pieuvre.ca%2F2022%2F10%2F09%2Feurope-royaume-uni-itinerance-campagnes%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par courriel" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Courriel</span>
				</a>
					
			
		</span>
	</div>
	


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a2 is-left">

					<h4 class="heading">Articles similaires</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/09/01/politique-europe-emeute-royaume-uni/" class="image-link media-ratio ratio-is-custom" title="Quand les émeutes font changer d&rsquo;avis au moment de voter"><img width="390" height="207" src="/wp-content/uploads/2022/09/EmeutesLondres-450x253.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Quand les émeutes font changer d&rsquo;avis au moment de voter" srcset="/wp-content/uploads/2022/09/EmeutesLondres-450x253.jpg 450w, /wp-content/uploads/2022/09/EmeutesLondres-500x281.jpg 500w, /wp-content/uploads/2022/09/EmeutesLondres-150x84.jpg 150w, /wp-content/uploads/2022/09/EmeutesLondres-768x432.jpg 768w, /wp-content/uploads/2022/09/EmeutesLondres-600x338.jpg 600w, /wp-content/uploads/2022/09/EmeutesLondres.jpg 976w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-01T23:10:36-04:00">1 septembre 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/09/01/politique-europe-emeute-royaume-uni/">Quand les émeutes font changer d&rsquo;avis au moment de voter</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/08/29/politique-europe-guerre-ukraine-hiver/" class="image-link media-ratio ratio-is-custom" title="L&rsquo;ONU s&rsquo;inquiète de l&rsquo;hiver à venir en Ukraine"><img width="390" height="207" src="/wp-content/uploads/2022/08/UkraineDestruction-450x253.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="L&rsquo;ONU s&rsquo;inquiète de l&rsquo;hiver à venir en Ukraine" srcset="/wp-content/uploads/2022/08/UkraineDestruction-450x253.jpg 450w, /wp-content/uploads/2022/08/UkraineDestruction-500x281.jpg 500w, /wp-content/uploads/2022/08/UkraineDestruction-150x84.jpg 150w, /wp-content/uploads/2022/08/UkraineDestruction-768x432.jpg 768w, /wp-content/uploads/2022/08/UkraineDestruction-600x338.jpg 600w, /wp-content/uploads/2022/08/UkraineDestruction.jpg 976w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-29T00:37:03-04:00">29 août 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/08/29/politique-europe-guerre-ukraine-hiver/">L&rsquo;ONU s&rsquo;inquiète de l&rsquo;hiver à venir en Ukraine</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/08/28/politique-royaume-uni-covid-responsabilite/" class="image-link media-ratio ratio-is-custom" title="Au Royaume-Uni, les conférences de presse sur la COVID-19 ont sapé l&rsquo;imputabilité"><img width="390" height="207" src="/wp-content/uploads/2022/08/BorisJohnsonCOVID-e1661731566537-450x319.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Au Royaume-Uni, les conférences de presse sur la COVID-19 ont sapé l&rsquo;imputabilité" srcset="/wp-content/uploads/2022/08/BorisJohnsonCOVID-e1661731566537-450x319.jpg 450w, /wp-content/uploads/2022/08/BorisJohnsonCOVID-e1661731566537-500x354.jpg 500w, /wp-content/uploads/2022/08/BorisJohnsonCOVID-e1661731566537-768x544.jpg 768w, /wp-content/uploads/2022/08/BorisJohnsonCOVID-e1661731566537-600x425.jpg 600w, /wp-content/uploads/2022/08/BorisJohnsonCOVID-e1661731566537.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-28T20:08:18-04:00">28 août 2022</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/08/28/politique-royaume-uni-covid-responsabilite/">Au Royaume-Uni, les conférences de presse sur la COVID-19 ont sapé l&rsquo;imputabilité</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>

	<div class="author-box">
			<section class="author-info">
	
		<img alt='' src='https://www.pieuvre.ca/wp-content/uploads/2021/10/pieuvre.ca_avatar-95x95.png' srcset='https://www.pieuvre.ca/wp-content/uploads/2021/10/pieuvre.ca_avatar-190x190.png 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy'/>		
		<div class="description">
			<a href="https://www.pieuvre.ca/author/pieuvrepointca/" title="Articles par Pieuvre.ca" rel="author">Pieuvre.ca</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://www.pieuvre.ca" class="icon tsi tsi-home" title="Site web"> 
						<span class="visuallyhidden">Site web</span></a>				
				</li>
				
				
							
				<li>
					<a href="https://www.facebook.com/Pieuvre.ca" class="icon tsi tsi-facebook" title="Facebook"> 
						<span class="visuallyhidden">Facebook</span></a>				
				</li>
				
				
							
				<li>
					<a href="https://twitter.com/pieuvrepointca" class="icon tsi tsi-twitter" title="Twitter"> 
						<span class="visuallyhidden">Twitter</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


					
				<div class="comments">
					
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/09/europe-royaume-uni-itinerance-campagnes/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nom *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Courriel *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Site web" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire. 
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='48636' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4c192f93a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="153"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
			</div>
		</div>
		
				
	
	<aside class="col-4 main-sidebar has-sep">
	
			<div class="inner">
		
			<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Abonnez-vous à l&rsquo;infolettre!</h5></div><div class="textwidget custom-html-widget">
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="inscription-a-linfolettre-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Adresse courriel"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder="Prénom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-LNAME"  class="LNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder="Nom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-BIRTHDAY"  class="BIRTHDAY-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-BIRTHDAY"  name="BIRTHDAY"  placeholder="Anniversaire"  class="yikes-easy-mc-birthday field-no-label"   type="text"  data-attr-type="birthday"  value="" data-date-format="mm/dd">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="5e2d3b509a">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Envoyer</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="fd81037fd8">
				<input type="hidden" name="_wp_http_referer" value="/2022/10/09/europe-royaume-uni-itinerance-campagnes/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.8.6 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div></div><div id="media_image-2" class="widget widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Visitez notre boutique</h5></div><a href="https://www.pieuvre.ca/boutique/"><img width="500" height="500" src="/wp-content/uploads/2022/08/CotonOuateCapuchon-500x500.jpg" class="image wp-image-47517  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2022/08/CotonOuateCapuchon-500x500.jpg 500w, /wp-content/uploads/2022/08/CotonOuateCapuchon-150x150.jpg 150w, /wp-content/uploads/2022/08/CotonOuateCapuchon-450x450.jpg 450w, /wp-content/uploads/2022/08/CotonOuateCapuchon-768x768.jpg 768w, /wp-content/uploads/2022/08/CotonOuateCapuchon-300x300.jpg 300w, /wp-content/uploads/2022/08/CotonOuateCapuchon-600x600.jpg 600w, /wp-content/uploads/2022/08/CotonOuateCapuchon-336x336.jpg 336w, /wp-content/uploads/2022/08/CotonOuateCapuchon.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="search-2" class="widget widget_search"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Vous cherchez un contenu?</h5></div><form role="search" method="get" class="search-form" action="https://www.pieuvre.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Suivez-nous</h5></div><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Dossiers spéciaux</h5></div><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-48499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48499"><a href="https://www.pieuvre.ca/category/culturel/festivals/fil/">FIL</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48199"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-quebecoises-2022/">Élections québécoises 2022</a></li>
<li id="menu-item-42217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42217"><a href="https://www.pieuvre.ca/category/societe/45-ans-du-stade-olympique/">45 ans du Stade olympique</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Nos podcasts</h5></div><div class="menu-nos-podcasts-container"><ul id="menu-nos-podcasts" class="menu"><li id="menu-item-39732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39732"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-43527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43527"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
<li id="menu-item-48273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48273"><a href="https://www.pieuvre.ca/des-nouvelles-de-loncle-sam/">Des nouvelles de l’Oncle Sam</a></li>
<li id="menu-item-39735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39735"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39734"><a href="https://www.pieuvre.ca/pixels-et-prejuges/">Pixels et préjugés</a></li>
<li id="menu-item-48274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48274"><a href="https://www.pieuvre.ca/heure-supplementaire/">Heure supplémentaire</a></li>
</ul></div></div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Récemment publié</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/10/09/bande-dessinee-bertille-et-bertille/" class="image-link media-ratio ratio-is-custom" title="Bertille &#038; Bertille: un policier, une aristocrate et une grosse boule rouge"><img width="114" height="99" src="/wp-content/uploads/2022/10/bertille-case01-e1665361931233-500x282.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Bertille &#038; Bertille: un policier, une aristocrate et une grosse boule rouge" srcset="/wp-content/uploads/2022/10/bertille-case01-e1665361931233-500x282.jpeg 500w, /wp-content/uploads/2022/10/bertille-case01-e1665361931233-150x84.jpeg 150w, /wp-content/uploads/2022/10/bertille-case01-e1665361931233-450x253.jpeg 450w, /wp-content/uploads/2022/10/bertille-case01-e1665361931233-768x432.jpeg 768w, /wp-content/uploads/2022/10/bertille-case01-e1665361931233-600x338.jpeg 600w, /wp-content/uploads/2022/10/bertille-case01-e1665361931233.jpeg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-09T20:35:51-04:00">9 octobre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/10/09/bande-dessinee-bertille-et-bertille/">Bertille &#038; Bertille: un policier, une aristocrate et une grosse boule rouge</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/10/09/mathieu-arsenault-a-la-recherche-de-lentree-au-royaume-des-morts/" class="image-link media-ratio ratio-is-custom" title="Mathieu Arsenault à la recherche de l’entrée au royaume des morts"><img width="114" height="99" src="/wp-content/uploads/2022/10/We-are-shinning.-par-Valerie-Remise-1-scaled-e1665361505687-500x334.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Mathieu Arsenault à la recherche de l’entrée au royaume des morts" srcset="/wp-content/uploads/2022/10/We-are-shinning.-par-Valerie-Remise-1-scaled-e1665361505687-500x334.jpg 500w, /wp-content/uploads/2022/10/We-are-shinning.-par-Valerie-Remise-1-scaled-e1665361505687-150x100.jpg 150w, /wp-content/uploads/2022/10/We-are-shinning.-par-Valerie-Remise-1-scaled-e1665361505687-450x300.jpg 450w, /wp-content/uploads/2022/10/We-are-shinning.-par-Valerie-Remise-1-scaled-e1665361505687-768x512.jpg 768w, /wp-content/uploads/2022/10/We-are-shinning.-par-Valerie-Remise-1-scaled-e1665361505687-600x400.jpg 600w, /wp-content/uploads/2022/10/We-are-shinning.-par-Valerie-Remise-1-scaled-e1665361505687.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-09T20:30:50-04:00">9 octobre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/10/09/mathieu-arsenault-a-la-recherche-de-lentree-au-royaume-des-morts/">Mathieu Arsenault à la recherche de l’entrée au royaume des morts</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/" class="image-link media-ratio ratio-is-custom" title="Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale"><img width="114" height="99" src="/wp-content/uploads/2022/10/ItineranceUK-500x375.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale" srcset="/wp-content/uploads/2022/10/ItineranceUK-500x375.jpg 500w, /wp-content/uploads/2022/10/ItineranceUK-150x113.jpg 150w, /wp-content/uploads/2022/10/ItineranceUK-450x338.jpg 450w, /wp-content/uploads/2022/10/ItineranceUK-768x576.jpg 768w, /wp-content/uploads/2022/10/ItineranceUK-600x450.jpg 600w, /wp-content/uploads/2022/10/ItineranceUK.jpg 1200w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-09T20:22:26-04:00">9 octobre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/10/09/europe-royaume-uni-itinerance-campagnes/">Au Royaume-Uni, la crise cachée de l&rsquo;itinérance rurale</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/10/09/societe-sante-covid-femmes-grossesse/" class="image-link media-ratio ratio-is-custom" title="Femmes enceintes et COVID: moins de complications avec le vaccin"><img width="114" height="99" src="/wp-content/uploads/2022/10/FemmeEnceinte-500x333.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Femmes enceintes et COVID: moins de complications avec le vaccin" srcset="/wp-content/uploads/2022/10/FemmeEnceinte-500x333.png 500w, /wp-content/uploads/2022/10/FemmeEnceinte-150x100.png 150w, /wp-content/uploads/2022/10/FemmeEnceinte-450x300.png 450w, /wp-content/uploads/2022/10/FemmeEnceinte-768x512.png 768w, /wp-content/uploads/2022/10/FemmeEnceinte-600x400.png 600w, /wp-content/uploads/2022/10/FemmeEnceinte.png 791w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-09T19:51:09-04:00">9 octobre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/10/09/societe-sante-covid-femmes-grossesse/">Femmes enceintes et COVID: moins de complications avec le vaccin</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2022/10/09/environnement-climat-secheresse-extreme/" class="image-link media-ratio ratio-is-custom" title="La méga-sécheresse de 2022"><img width="114" height="99" src="/wp-content/uploads/2022/10/ChineSecheresse02-e1665356003297-500x282.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="La méga-sécheresse de 2022" srcset="/wp-content/uploads/2022/10/ChineSecheresse02-e1665356003297-500x282.jpeg 500w, /wp-content/uploads/2022/10/ChineSecheresse02-e1665356003297-150x84.jpeg 150w, /wp-content/uploads/2022/10/ChineSecheresse02-e1665356003297-450x253.jpeg 450w, /wp-content/uploads/2022/10/ChineSecheresse02-e1665356003297-768x432.jpeg 768w, /wp-content/uploads/2022/10/ChineSecheresse02-e1665356003297-600x338.jpeg 600w, /wp-content/uploads/2022/10/ChineSecheresse02-e1665356003297.jpeg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-09T18:54:33-04:00">9 octobre 2022</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2022/10/09/environnement-climat-secheresse-extreme/">La méga-sécheresse de 2022</a></h4></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>		</div>
	
	</aside>
	
	</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-classic s-dark">

						<div class="upper-footer classic-footer-upper">
			<div class="ts-contain wrap">
		
							<div class="widgets row cf">
					<div class="widget col-4 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-h is-left has-style"><h5 class="heading">Informations</h5></div><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-41967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41967"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41968"><a href="https://www.pieuvre.ca/contribuez/">Contribuez au succès de Pieuvre.ca</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></div>				</div>
					
			</div>
		</div>
		
	
			<div class="lower-footer classic-footer-lower">
			<div class="ts-contain wrap">
				<div class="inner">

					<div class="copyright">
						&copy; 2009-2022 Hugo Prévost. Tous droits réservés.					</div>
					
									</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pieuvre.ca/">
				<input type="search" class="search-field" name="s" placeholder="Recherchez..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Soumettre</button>

				<p class="message">
					Tapez ci-dessus et appuyez sur <em>Entrée</em> pour rechercher. Appuyez sur <em>Echap</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Au Royaume-Uni, la crise cach\u00e9e de l&rsquo;itin\u00e9rance rurale","url":"https:\/\/www.pieuvre.ca\/2022\/10\/09\/europe-royaume-uni-itinerance-campagnes\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2022\/10\/ItineranceUK.jpg","width":1200,"height":900},"datePublished":"2022-10-09T20:22:26-04:00","dateModified":"2022-10-09T20:22:26-04:00","author":{"@type":"Person","name":"Pieuvre.ca"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/09\/rsz_1pieuvre_nb_horiz-450x.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2022\/10\/09\/europe-royaume-uni-itinerance-campagnes\/"}}</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/politique\/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/politique\/europe\/","name":"Europe"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2022\/10\/09\/europe-royaume-uni-itinerance-campagnes\/","name":"Au Royaume-Uni, la crise cach\u00e9e de l&rsquo;itin\u00e9rance rurale"}}]}</script>



<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"fbd3a43f0c","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Aucune publication trouv\u00e9e.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>



<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.pieuvre.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>


<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_720f9d513131662d66ef922d754a5489","fragment_name":"wc_fragments_720f9d513131662d66ef922d754a5489","request_timeout":"5000"};
/* ]]> */
</script>



<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","page_data":"48636","interest_group_checkbox_error":"Champ obligatoire.","preloader_url":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"472e306957","feedback_message_placement":"before"};
/* ]]> */
</script>

<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.pieuvre.ca\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"48636"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-datepicker-scripts-js-extra'>
/* <![CDATA[ */
var datepicker_settings = {"rtl":"","month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"],"day_names_min":["D","L","M","M","J","V","S"],"first_day":"1","change_month":"","change_year":"","min_date":null,"max_date":null,"default_date":null,"number_of_months":"1","show_other_months":"","select_other_months":null,"show_anim":"","show_button_panel":""};
/* ]]> */
</script>


<script data-optimized="1" src="https://www.pieuvre.ca/wp-content/litespeed/js/c2856f8f6777709f8e263e2eca22dfb3.js?ver=655e2"></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-10-09 20:36:07 -->