
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/litespeed/css/f23c3669b6748cddf280857be0fcf76e.css?ver=a771a" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!-- This site is running CAOS for Wordpress -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gardiennage de bélugas dans le Saint-Laurent - Pieuvre.ca</title>
	<link rel="canonical" href="https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gardiennage de bélugas dans le Saint-Laurent - Pieuvre.ca" />
	<meta property="og:description" content="Les bélugas auraient adopté un comportement que l&#039;on a déjà vu chez les primates: l&#039;entraide." />
	<meta property="og:url" content="https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2021-10-27T04:44:51+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2021/10/Beluga03-e1635212120124.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="676" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Agence Science-Presse" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pieuvre.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/#primaryimage","inLanguage":"fr-FR","url":"/wp-content/uploads/2021/10/Beluga03-e1635212120124.jpg","contentUrl":"/wp-content/uploads/2021/10/Beluga03-e1635212120124.jpg","width":1000,"height":676,"caption":"Les femelles b\u00e9lugas joueraient le r\u00f4le de \"gardiennes\" des jeunes de cette esp\u00e8ce."},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/#webpage","url":"https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/","name":"Gardiennage de b\u00e9lugas dans le Saint-Laurent - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/#primaryimage"},"datePublished":"2021-10-27T04:44:51+00:00","dateModified":"2021-10-27T04:44:51+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/421ba3a2f93c81fb757a620e0dd9eb2f"},"breadcrumb":{"@id":"https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.pieuvre.ca/"},{"@type":"ListItem","position":2,"name":"Gardiennage de b\u00e9lugas dans le Saint-Laurent"}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/421ba3a2f93c81fb757a620e0dd9eb2f","name":"Agence Science-Presse","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-FR","url":"https://www.pieuvre.ca/wp-content/uploads/2017/03/Image_1_400x400-96x96.png","contentUrl":"https://www.pieuvre.ca/wp-content/uploads/2017/03/Image_1_400x400-96x96.png","caption":"Agence Science-Presse"},"sameAs":["https://www.pieuvre.ca"],"url":"https://www.pieuvre.ca/author/sciencepresse/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Gardiennage de bélugas dans le Saint-Laurent Flux des commentaires" href="https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/feed/" />




<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700%7CRoboto+Slab%3A400%2C500' type='text/css' media='all' />




<style id='smartmag-skin-inline-css' type='text/css'>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</style>

<script type='text/javascript' id='caos-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

        ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
        ga('require', 'displayfeatures');    ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/42049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=42049' />


		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<meta name="facebook-domain-verification" content="83wh7w9kv9upn1s1wzymor2fyduufs" /><link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/10/cropped-Pieuvre_NB_CIRC-e1633387848274-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements juin 2021 */

/* pour cacher le widget d'infolettre sur la page infolettre */
.postid-28185 #custom_html-13 { display: none; }

.yikes-easy-mc-form .yikes-easy-mc-submit-button {
    display: block;
    width: 90px;
    margin-top: .5em;
    min-height: 30px;
    padding: 0;
}

.yikes-easy-mc-form input[type="email"],
.yikes-easy-mc-form input[type="number"],
.yikes-easy-mc-form input[type="text"],
.yikes-easy-mc-form input[type="url"],
.yikes-easy-mc-form select {
    padding: .8em;
    background-color: transparent;
    border: 1px solid rgb(221,221,221);
    display: block;
    -moz-box-sizing: border-box;
    margin-bottom: 8px;
}

.yikes-easy-mc-form input[type="email"]:focus,
.yikes-easy-mc-form input[type="number"]:focus,
.yikes-easy-mc-form input[type="text"]:focus,
.yikes-easy-mc-form input[type="url"]:focus,
.yikes-easy-mc-form select:focus {
    outline: 1px solid rgb(153,153,153);
		border: none;
}

#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input {
    width: 50px;
    margin-bottom: 10px;
}

.smartmag-widget-newsletter {display: none;}

.wp-embedded-content {
    display: none;
}

.attachment-bunyad-small.size-bunyad-small {
    max-width: 160px !important;
}

.post-header .wp-caption-text {
    position: absolute;
    right: 0;
    bottom: 0;
    color: #fff;
    padding: 15px;
    width: 100%;
}

.the-post .featured .wp-caption-text {
    padding-bottom: 15px;
    font-size: 14px;
		font-style: normal;
		text-align: left;
}

.the-post .featured .wp-caption-text {
    background: -webkit-linear-gradient(top, rgba(25,35,45,0) 0%,rgba(0,0,0,0) 10%);
    background: linear-gradient(to bottom, rgba(25,35,45,0) 0%,rgba(0,0,0,0.8) 100%);
    text-shadow: 0px 1px 1px #000;
}

.wp-caption-text, figcaption {
    color: #111;
}

.author-info .avatar {
    border-radius: 0;
}

.breadcrumbs .inner {
		line-height: 1.5;
    white-space: normal;
}

.main-sidebar .widget {
    margin-bottom: 35px;
}

.menu-nos-podcasts-container {
    font-size: 14px !important;
}

.elementor-widget-sidebar a,
.main-sidebar a {
    color: #19232D;
		transition: all .25s ease-in-out;
}

.elementor-widget-sidebar a:hover,
.main-sidebar a:hover {
	text-decoration: underline;
}

.sub-menu a:hover {
    color: #ddd !important;
}

a:hover {
    color: #19232D;
}

.navigation .menu li:first-child > ul {
    margin-top: 0;
}

.rowsup {display: none !important;}

/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-42049 single-format-standard post-layout-classic post-cat-8197 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-39384">



<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="#" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="#" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-legacy smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="fixed">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo">
		<span>
			
				
					
					<img src="/wp-content/uploads/2021/09/rsz_1pieuvre_nb_horiz-450x.png" class="logo-image" alt="Pieuvre.ca" />

									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot s-dark wrap">

		<div class="inner full">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-b">
			<ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-41966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41966"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique / Économie</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a>
	<ul class="sub-menu">
		<li id="menu-item-38248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21889 menu-item-38248"><a href="https://www.pieuvre.ca/category/technologie/seance-test/">Séance de test</a></li>
	</ul>
</li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-38652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38652"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-38653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38653"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-38651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38651"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38659"><a href="https://www.pieuvre.ca/pacman-et-prejuges/">Pacman et préjugés</a></li>
</ul>
</li>
<li id="menu-item-41741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41741"><a href="https://www.pieuvre.ca/contribuez/">Boutique/Dons</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile">
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image" src="/wp-content/uploads/2021/10/Pieuvre_NB_CIRC-e1633387848274.png" width="175" height="172" alt="Pieuvre.ca"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Recherche">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs ts-contain breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://www.pieuvre.ca/"><span>Accueil</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/science/"><span>Science</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/science/environnement/"><span>Environnement</span></a></span><span class="delim">&raquo;</span><span class="current">Gardiennage de bélugas dans le Saint-Laurent</span></div></nav>

<div class="main ts-contain cf right-sidebar">

		
		<div class="ts-row">
			<div class="col-8 main-content">		
				<div class="the-post s-post-classic">

					
<article id="post-42049" class="post-42049 post type-post status-publish format-standard has-post-thumbnail category-environnement tag-aide tag-animaux tag-beluga tag-belugas tag-comportement tag-ecosysteme tag-ecosystemes tag-entraide tag-environnement tag-famille tag-oceans tag-ressources">
	
	<header class="the-post-header post-header cf">
	
		
			
	<div class="featured">
				
			<a href="/wp-content/uploads/2021/10/Beluga03-e1635212120124.jpg" class="image-link media-ratio ratio-is-custom" title="Gardiennage de bélugas dans le Saint-Laurent"><img width="814" height="407" src="/wp-content/uploads/2021/10/Beluga03-e1635212120124.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" sizes="(max-width: 814px) 100vw, 814px" title="Gardiennage de bélugas dans le Saint-Laurent" /></a>		
								
				<div class="wp-caption-text">
					Les femelles bélugas joueraient le rôle de "gardiennes" des jeunes de cette espèce.				</div>
					
						
			</div>

			
				
					<div class="heading cf">
				
			<h1 class="post-title">
			Gardiennage de bélugas dans le Saint-Laurent			</h1>
			
			<a href="https://www.pieuvre.ca/2021/10/27/environnement-belugas-fleuve/#respond" class="comments"><i class="tsi tsi-comments-o"></i> 0</a>
		
		</div>

		<div class="the-post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/sciencepresse/" title="Articles par Agence Science-Presse" rel="author">Agence Science-Presse</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2021-10-27T00:44:51-04:00" title="2021-10-27">27 octobre 2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/science/environnement/" rel="category tag">Environnement</a></span>
				
		</div>			
				
	</header>

	
<div class="post-content-wrap">
	
	<div class="post-content cf entry-content content-normal">

		
				
		<div class="article-chapeau">
<div class="article__field-chapeau">
<p><strong>Les jeunes bélugas bénéficieraient de soins s’apparentant au gardiennage, tout comme les petits d’humains. Ces soins, désignés sous le terme « allomaternel », sont prodigués par des femelles qui ne sont pas leur mère et semblent veiller sur eux comme cette dernière le ferait.</strong></p>
</div>
</div>
<div class="node__content">
<div class="exp--body">
<div class="article__field-corps">
<div class="field__item">
<div class="paragraph paragraph--type--kwdpara-text paragraph--view-mode--default paragraph--id--2349 clearfix kwdpara-padding- kwdpara-bgcolor-">
<div class="container">
<div class="kwdpara-text__field-kwdpara-text">
<p>« Nous avons observé chez les bélugas ces comportements très semblables aux nôtres. On dit souvent que cela prend un village pour élever un petit et cela pourrait bien s’appliquer aussi à ces mammifères marins », relève l’étudiante au doctorat au Département de sciences biologiques de l’Université de Windsor et auteure principale d’une récente <strong><a href="https://brill.com/view/journals/beh/aop/article-10.1163-1568539X-bja10094/article-10.1163-1568539X-bja10094.xml" target="_blank" rel="noopener">étude</a></strong>, Jaclyn Aubin.</p>
<p>Pour son mémoire de maîtrise, la biologiste avait suivi ces drôles de paires à l’aide d’un drone, afin de filmer ce comportement encore peu connu des mammifères marins. Les bélugas (<i>Delphinapterus leucas</i>) ne seraient pourtant pas les seuls chez les odontocètes – les cétacés à dents, tels les orques – à avoir recours à des nounous: cela a été observé chez les dauphins et les cachalots.</p>
<p>En 2017 et en 2018, la chercheuse a ainsi capté près de 1800 observations dans l’estuaire du Saint-Laurent. Perchée sur une plateforme construite à cette fin dans la Baie Sainte-Marguerite —à l’entrée du Fjord-du-Saguenay— elle a filmé les déplacements des jeunes bélugas accompagnés d’adultes. Ce comportement a été observé sur 17% des vidéos.</p>
<p>Observé également en captivité, ce « gardiennage » volontaire s’avère un mécanisme complexe. Ainsi, les « tantes » et autres femelles d’une parenté plus ou moins proche aideraient les petits à nager sur le flanc (nage en échelon) ou sous la queue – une position qui semble être protectrice car elle les dissimule des potentiels prédateurs.</p>
<p>« Les jeunes, s’ils savent nager à la naissance, ne nagent pas très bien et bénéficient même plus de l’accompagnement de ces femelles », soutient celle qui est également chercheuse au Groupe de recherche et d’éducation sur les mammifères marins (GREMM).</p>
<p>La position privilégiée de nage en échelon est particulièrement énergivore pour l’adulte. Cela soulève donc de nombreuses questions sur les raisons poussant d’autres femelles à s’occuper de petits qui ne sont pas les leurs : est-ce par apprentissage de la maternité par de jeunes femelles, elles-mêmes des mères en devenir, ou est-ce simplement parce qu’ils sont trop « mignons » –une forme d’attirance naturelle pour les nourrissons, comme chez nous?</p>
<p>L’auteure, qui s’est interrogée sur ces raisons, a découvert que les adolescents manifestent peu d’intérêt pour cette activité, contrairement à des femelles plus âgées. De plus, peu importe le degré de « mignonnerie » du veau, il bénéficie à tout âge de ces soins alloparentaux.</p>
<p>Les bélugas peuvent vivre jusqu’à 60 ans mais n’atteignent la maturité sexuelle qu’entre 8 et 14 ans – les femelles sont plus précoces – et s’accouplent tous les 3 ans. La gestation dure 14 mois et les petits naissent entre juin et septembre. Ils vont rester avec les femelles et les juvéniles pendant les 10 premières années et les mâles rejoindront le groupe des adultes lors de leur maturité, tandis que les femelles resteront ensemble.</p>
<p>Les chercheurs penchent donc plutôt pour une explication alliant la parentalité élargie et le concept de réciprocité. Ce qui favoriserait la transmission des gènes et l’entraide, lorsque ces femelles deviennent à leur tour maman. « C‘est possible qu’il y ait de l’entraide et de la réciprocité, bien que ce soit difficile à tester. Ce que l’on sait, c’est qu’il y a une sociabilité inter-femelles et qu’il semble courant qu’une demi-sœur ou une tante veille sur un petit qui n’est pas le sien », explique Jaclyn Aubin.</p>
<p>Algues toxiques, dérangement lié au bruit sous-marin, contaminants, la population des bélugas de l’estuaire du Saint-Laurent s’amenuise et compte beaucoup de mortalité chez les femelles et chez les nouveau-nés depuis une vingtaine d’années. Elle est classée <strong><a href="https://registre-especes.canada.ca/index-fr.html%23/especes/102-111" target="_blank" rel="noopener">en voie de disparition</a></strong> et protégée en vertu de la <i>Loi sur les espèces en péril.</i></p>
<h2><b>Une question d’altruisme?</b></h2>
<p>Dépenser des ressources pour prendre soin de descendants d’une autre femelle, « c’est quelque chose que l’on voit chez les primates, chez qui l’entraide est présente entre les individus. L’apprentissage de la parentalité chez les jeunes se retrouve aussi chez les manchots empereurs avec l’augmentation du succès reproducteur de ceux qui l’ont pratiqué », commente la professeure de biologie de l’Université de Sherbrooke, Fanie Pelletier. Elle ajoute qu’une préférence pour la parenté &#8211; sœur, tante, nièce, etc.- pour les soins aux petits, en dehors de la mère, se retrouve déjà chez certaines espèces, comme les suricates.</p>
<p>Elle souligne la force de l’étude qui apporte des informations intéressantes sur l’association entre les membres d’un groupe, pour faciliter l’apprentissage de la nage chez les petits. En lisant les quatre hypothèses détaillées dans l’étude, la spécialiste de l’écologie comportementale s’interroge toutefois sur la capacité des auteurs à distinguer la mère des autres adultes.</p>
<p>« C’est très difficile à observer, surtout que c’est plus le petit que l&rsquo;adulte qui semble initier le comportement. Les soins parentaux et allomaternels forment des comportements très complexes à analyser et cela demande de cerner les liens clairs entre les différents individus. Sans compter la part de hasard, qui n’est jamais totalement absente &#8211; est-ce que le petit pourrait s’être trompé de mère? Cela se voit chez les canards qui suivent une autre fratrie », ajoute l’experte.</p>
<h3><a href="https://www.pieuvre.ca/infolettre-2/"><em>Ne ratez aucun de nos contenus</em></a></h3>
<h3><a href="https://www.pieuvre.ca/contribuez/"><em>Encouragez Pieuvre.ca</em></a></h3>

</div>
</div>
</div>
</div>
</div>
</div>
</div>

				
		
		
		
	</div>
</div>
	
		
</article>


	
	<div class="post-share-bot">
		<span class="info">Partagez</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F10%2F27%2Fenvironnement-belugas-fleuve%2F" class="service s-facebook tsi tsi-facebook" 
					title="Partagez sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F10%2F27%2Fenvironnement-belugas-fleuve%2F&#038;text=Gardiennage%20de%20b%C3%A9lugas%20dans%20le%20Saint-Laurent" class="service s-twitter tsi tsi-twitter" 
					title="Partagez sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F10%2F27%2Fenvironnement-belugas-fleuve%2F&#038;media=%2Fwp-content%2Fuploads%2F2021%2F10%2FBeluga03-e1635212120124.jpg&#038;description=Gardiennage%20de%20b%C3%A9lugas%20dans%20le%20Saint-Laurent" class="service s-pinterest tsi tsi-pinterest" 
					title="Partager sur Pinterest" target="_blank" rel="noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F10%2F27%2Fenvironnement-belugas-fleuve%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F10%2F27%2Fenvironnement-belugas-fleuve%2F&#038;name=Gardiennage%20de%20b%C3%A9lugas%20dans%20le%20Saint-Laurent" class="service s-tumblr tsi tsi-tumblr" 
					title="Partager sur Tumblr" target="_blank" rel="noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=Gardiennage%20de%20b%C3%A9lugas%20dans%20le%20Saint-Laurent&#038;body=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F10%2F27%2Fenvironnement-belugas-fleuve%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par courriel" target="_blank" rel="noopener">
					<span class="visuallyhidden">Courriel</span>
				</a>
					
			
		</span>
	</div>
	


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a2 is-left">

					<h4 class="heading">Articles similaires</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/10/29/environnement-climat-pollution-sante-probleme/" class="image-link media-ratio ratio-is-custom" title="Climat et santé: une négligence qui aura un prix"><img width="390" height="207" src="/wp-content/uploads/2021/10/ChangementsClimatiques07-450x225.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Climat et santé: une négligence qui aura un prix" srcset="/wp-content/uploads/2021/10/ChangementsClimatiques07-450x225.jpg 450w, /wp-content/uploads/2021/10/ChangementsClimatiques07-500x250.jpg 500w, /wp-content/uploads/2021/10/ChangementsClimatiques07-150x75.jpg 150w, /wp-content/uploads/2021/10/ChangementsClimatiques07-1200x600.jpg 1200w, /wp-content/uploads/2021/10/ChangementsClimatiques07-768x384.jpg 768w, /wp-content/uploads/2021/10/ChangementsClimatiques07.jpg 1500w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-29T00:23:23-04:00">29 octobre 2021</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/10/29/environnement-climat-pollution-sante-probleme/">Climat et santé: une négligence qui aura un prix</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/10/25/environnement-protection-dune-herbert/" class="image-link media-ratio ratio-is-custom" title="Dune est-il un précurseur du mouvement écologique?"><img width="390" height="207" src="/wp-content/uploads/2021/10/DuneVerSables-450x253.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Dune est-il un précurseur du mouvement écologique?" srcset="/wp-content/uploads/2021/10/DuneVerSables-450x253.jpg 450w, /wp-content/uploads/2021/10/DuneVerSables-500x281.jpg 500w, /wp-content/uploads/2021/10/DuneVerSables-1536x864.jpg 1536w, /wp-content/uploads/2021/10/DuneVerSables-2048x1152.jpg 2048w, /wp-content/uploads/2021/10/DuneVerSables-150x84.jpg 150w, /wp-content/uploads/2021/10/DuneVerSables-1200x675.jpg 1200w, /wp-content/uploads/2021/10/DuneVerSables-768x432.jpg 768w, /wp-content/uploads/2021/10/DuneVerSables-scaled-e1635092126901.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-25T11:48:12-04:00">25 octobre 2021</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/10/25/environnement-protection-dune-herbert/">Dune est-il un précurseur du mouvement écologique?</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/10/25/environnement-climat-petrole-justice-sociale/" class="image-link media-ratio ratio-is-custom" title="La nouvelle tactique des pétrolières: être « woke »"><img width="390" height="207" src="/wp-content/uploads/2021/10/PlateformePetrolire-450x338.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="La nouvelle tactique des pétrolières: être « woke »" srcset="/wp-content/uploads/2021/10/PlateformePetrolire-450x338.jpg 450w, /wp-content/uploads/2021/10/PlateformePetrolire-500x375.jpg 500w, /wp-content/uploads/2021/10/PlateformePetrolire-1536x1152.jpg 1536w, /wp-content/uploads/2021/10/PlateformePetrolire-2048x1536.jpg 2048w, /wp-content/uploads/2021/10/PlateformePetrolire-1200x900.jpg 1200w, /wp-content/uploads/2021/10/PlateformePetrolire-768x576.jpg 768w, /wp-content/uploads/2021/10/PlateformePetrolire-scaled-e1635117206447.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-25T00:04:19-04:00">25 octobre 2021</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/10/25/environnement-climat-petrole-justice-sociale/">La nouvelle tactique des pétrolières: être « woke »</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>

	<div class="author-box">
			<section class="author-info">
	
		<img alt='' src='https://www.pieuvre.ca/wp-content/uploads/2017/03/Image_1_400x400-95x95.png' srcset='https://www.pieuvre.ca/wp-content/uploads/2017/03/Image_1_400x400-190x190.png 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy'/>		
		<div class="description">
			<a href="https://www.pieuvre.ca/author/sciencepresse/" title="Articles par Agence Science-Presse" rel="author">Agence Science-Presse</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://www.pieuvre.ca" class="icon tsi tsi-home" title="Site web"> 
						<span class="visuallyhidden">Site web</span></a>				
				</li>
				
				
							
				<li>
					<a href="https://twitter.com/sciencepresse" class="icon tsi tsi-twitter" title="Twitter"> 
						<span class="visuallyhidden">Twitter</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


						
					<div class="comments">
						
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/27/environnement-belugas-fleuve/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nom *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Courriel *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Site web" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire. 
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='42049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="410880e464" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="168"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
					</div>
		
				</div>
			</div>
			
					
	
	<aside class="col-4 main-sidebar has-sep">
	
			<div class="inner">
		
			<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Abonnez-vous à l&rsquo;infolettre!</h5></div><div class="textwidget custom-html-widget">
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="inscription-a-linfolettre-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Adresse courriel"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder="Prénom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-LNAME"  class="LNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder="Nom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-BIRTHDAY"  class="BIRTHDAY-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-BIRTHDAY"  name="BIRTHDAY"  placeholder="Anniversaire"  class="yikes-easy-mc-birthday field-no-label"   type="text"  data-attr-type="birthday"  value="" data-date-format="mm/dd">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="5e2d3b509a">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Envoyer</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="c2656cb896">
				<input type="hidden" name="_wp_http_referer" value="/2021/10/27/environnement-belugas-fleuve/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.8.5 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div></div><div id="search-2" class="widget widget_search"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Vous cherchez un article?</h5></div><form role="search" method="get" class="search-form" action="https://www.pieuvre.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="media_image-2" class="widget widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Visitez notre boutique tentaculaire</h5></div><a href="https://la-boutique-tentaculaire.creator-spring.com/"><img width="350" height="344" src="/wp-content/uploads/2021/10/TasseBlanche-e1634390592101.png" class="image wp-image-41922  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Affichez vos tentacules!" /></a></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Suivez-nous</h5></div><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Dossiers spéciaux</h5></div><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-41912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41912"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40927"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2021/">Élections fédérales 2021</a></li>
<li id="menu-item-40887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40887"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Nos podcasts</h5></div><div class="menu-nos-podcasts-container"><ul id="menu-nos-podcasts" class="menu"><li id="menu-item-39732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39732"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-39733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39733"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
<li id="menu-item-39735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39735"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39734"><a href="https://www.pieuvre.ca/pacman-et-prejuges/">Pacman et préjugés</a></li>
</ul></div></div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Récemment publié</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/10/29/economie-energie-petrole-comparution/" class="image-link media-ratio ratio-is-custom" title="Le moment « tabac » de l’industrie pétrolière"><img width="114" height="99" src="/wp-content/uploads/2021/10/PlateformePetroliere-500x281.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Le moment « tabac » de l’industrie pétrolière" srcset="/wp-content/uploads/2021/10/PlateformePetroliere-500x281.jpg 500w, /wp-content/uploads/2021/10/PlateformePetroliere-150x84.jpg 150w, /wp-content/uploads/2021/10/PlateformePetroliere-450x253.jpg 450w, /wp-content/uploads/2021/10/PlateformePetroliere-1200x675.jpg 1200w, /wp-content/uploads/2021/10/PlateformePetroliere-768x432.jpg 768w, /wp-content/uploads/2021/10/PlateformePetroliere.jpg 1280w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-29T00:39:24-04:00">29 octobre 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/10/29/economie-energie-petrole-comparution/">Le moment « tabac » de l’industrie pétrolière</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/10/29/environnement-climat-pollution-sante-probleme/" class="image-link media-ratio ratio-is-custom" title="Climat et santé: une négligence qui aura un prix"><img width="114" height="99" src="/wp-content/uploads/2021/10/ChangementsClimatiques07-500x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Climat et santé: une négligence qui aura un prix" srcset="/wp-content/uploads/2021/10/ChangementsClimatiques07-500x250.jpg 500w, /wp-content/uploads/2021/10/ChangementsClimatiques07-150x75.jpg 150w, /wp-content/uploads/2021/10/ChangementsClimatiques07-450x225.jpg 450w, /wp-content/uploads/2021/10/ChangementsClimatiques07-1200x600.jpg 1200w, /wp-content/uploads/2021/10/ChangementsClimatiques07-768x384.jpg 768w, /wp-content/uploads/2021/10/ChangementsClimatiques07.jpg 1500w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-29T00:23:23-04:00">29 octobre 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/10/29/environnement-climat-pollution-sante-probleme/">Climat et santé: une négligence qui aura un prix</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/10/28/societe-insolite-vie-tentaculaire-croque-mort/" class="image-link media-ratio ratio-is-custom" title="Non, les croque-morts ne croquaient pas les orteils des cadavres"><img width="114" height="99" src="/wp-content/uploads/2021/10/PompesFunebres-500x282.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Non, les croque-morts ne croquaient pas les orteils des cadavres" srcset="/wp-content/uploads/2021/10/PompesFunebres-500x282.jpg 500w, /wp-content/uploads/2021/10/PompesFunebres-1536x865.jpg 1536w, /wp-content/uploads/2021/10/PompesFunebres-150x84.jpg 150w, /wp-content/uploads/2021/10/PompesFunebres-450x253.jpg 450w, /wp-content/uploads/2021/10/PompesFunebres-1200x676.jpg 1200w, /wp-content/uploads/2021/10/PompesFunebres-768x432.jpg 768w, /wp-content/uploads/2021/10/PompesFunebres-e1635479483114.jpg 1000w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-28T23:53:32-04:00">28 octobre 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/10/28/societe-insolite-vie-tentaculaire-croque-mort/">Non, les croque-morts ne croquaient pas les orteils des cadavres</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/10/28/science-astronomie-radio-signaux/" class="image-link media-ratio ratio-is-custom" title="1600 sursauts radio intergalactiques en deux mois"><img width="114" height="99" src="/wp-content/uploads/2021/10/Radiotelescope-500x334.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="1600 sursauts radio intergalactiques en deux mois" srcset="/wp-content/uploads/2021/10/Radiotelescope-500x334.jpg 500w, /wp-content/uploads/2021/10/Radiotelescope-150x100.jpg 150w, /wp-content/uploads/2021/10/Radiotelescope-450x300.jpg 450w, /wp-content/uploads/2021/10/Radiotelescope-768x512.jpg 768w, /wp-content/uploads/2021/10/Radiotelescope.jpg 991w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-28T23:41:56-04:00">28 octobre 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/10/28/science-astronomie-radio-signaux/">1600 sursauts radio intergalactiques en deux mois</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/10/27/economie-energie-transition-charbon-gaz/" class="image-link media-ratio ratio-is-custom" title="La transition verte, un effort « sans précédent » dans l&rsquo;histoire"><img width="114" height="99" src="/wp-content/uploads/2021/10/CharbonCentrale-500x281.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="La transition verte, un effort « sans précédent » dans l&rsquo;histoire" srcset="/wp-content/uploads/2021/10/CharbonCentrale-500x281.jpg 500w, /wp-content/uploads/2021/10/CharbonCentrale-150x84.jpg 150w, /wp-content/uploads/2021/10/CharbonCentrale-450x253.jpg 450w, /wp-content/uploads/2021/10/CharbonCentrale-1200x675.jpg 1200w, /wp-content/uploads/2021/10/CharbonCentrale-768x432.jpg 768w, /wp-content/uploads/2021/10/CharbonCentrale.jpg 1486w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T15:14:04-04:00">27 octobre 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/10/27/economie-energie-transition-charbon-gaz/">La transition verte, un effort « sans précédent » dans l&rsquo;histoire</a></h4></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></div>		</div>
	
	</aside>
	
		
		</div>
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-classic s-dark">

					<div class="upper-footer classic-footer-upper">
			<div class="ts-contain wrap">
		
							<div class="widgets row cf">
					<div class="widget col-4 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-h is-left has-style"><h5 class="heading">Informations</h5></div><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-41967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41967"><a href="https://www.pieuvre.ca/infolettre-2/">Votre semaine tentaculaire</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41968"><a href="https://www.pieuvre.ca/contribuez/">Contribuez au succès de Pieuvre.ca</a></li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></div>				</div>
					
			</div>
		</div>
		
	
			<div class="lower-footer classic-footer-lower">
			<div class="ts-contain wrap">
				<div class="inner">

					<div class="copyright">
						&copy; 2009-2021 Hugo Prévost. Tous droits réservés.					</div>
					
									</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pieuvre.ca/">
				<input type="search" class="search-field" name="s" placeholder="Recherchez..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Soumettre</button>

				<p class="message">
					Tapez ci-dessus et appuyez sur <em>Entrée</em> pour rechercher. Appuyez sur <em>Echap</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Gardiennage de b\u00e9lugas dans le Saint-Laurent","url":"https:\/\/www.pieuvre.ca\/2021\/10\/27\/environnement-belugas-fleuve\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/10\/Beluga03-e1635212120124.jpg","width":1000,"height":676},"datePublished":"2021-10-27T00:44:51-04:00","dateModified":"2021-10-27T00:44:51-04:00","author":{"@type":"Person","name":"Agence Science-Presse"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/09\/rsz_1pieuvre_nb_horiz-450x.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/10\/27\/environnement-belugas-fleuve\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/science\/","name":"Science"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/science\/environnement\/","name":"Environnement"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/10\/27\/environnement-belugas-fleuve\/","name":"Gardiennage de b\u00e9lugas dans le Saint-Laurent"}}]}</script>




<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","page_data":"42049","interest_group_checkbox_error":"Champ obligatoire.","preloader_url":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"a86b47963d","feedback_message_placement":"before"};
/* ]]> */
</script>

<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.pieuvre.ca\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"42049"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-datepicker-scripts-js-extra'>
/* <![CDATA[ */
var datepicker_settings = {"rtl":"","month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"],"day_names_min":["D","L","M","M","J","V","S"],"first_day":"1","change_month":"","change_year":"","min_date":null,"max_date":null,"default_date":null,"number_of_months":"1","show_other_months":"","select_other_months":null,"show_anim":"","show_button_panel":""};
/* ]]> */
</script>


<script data-optimized="1" src="https://www.pieuvre.ca/wp-content/litespeed/js/fa87cbfba4f271a77f0a1c761d0266bc.js?ver=a771a"></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-10-29 00:49:30 -->