
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/litespeed/cssjs/7dd28.css?ee25d" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!-- This site is running CAOS for Wordpress -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comment en finir avec la discrimination salariale... chez les joueurs de soccer - Pieuvre.ca</title>
	<link rel="canonical" href="https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comment en finir avec la discrimination salariale... chez les joueurs de soccer - Pieuvre.ca" />
	<meta property="og:description" content="Devant un problème à la fois économique et social, la solution serait-elle économique?" />
	<meta property="og:url" content="https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2021-07-07T20:48:55+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2021/07/JoueursPremierLeagueNoirs.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PieuvrePointCa" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Pieuvre.ca" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pieuvre.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/#primaryimage","inLanguage":"fr-FR","url":"/wp-content/uploads/2021/07/JoueursPremierLeagueNoirs.jpg","contentUrl":"/wp-content/uploads/2021/07/JoueursPremierLeagueNoirs.jpg","width":1200,"height":700,"caption":"Dans la Premier League, la mobilit\u00e9 de la main-d'oeuvre serait efficace contre le racisme et la discrimination."},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/#webpage","url":"https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/","name":"Comment en finir avec la discrimination salariale... chez les joueurs de soccer - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/#primaryimage"},"datePublished":"2021-07-07T20:48:55+00:00","dateModified":"2021-07-07T20:48:55+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/b275fceb1b53db0ba53bb8fd1a5598d9"},"breadcrumb":{"@id":"https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.pieuvre.ca/"},{"@type":"ListItem","position":2,"name":"Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer"}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/b275fceb1b53db0ba53bb8fd1a5598d9","name":"Pieuvre.ca","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ecaf7fb7d187078fa05a93aa9aa10f10?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ecaf7fb7d187078fa05a93aa9aa10f10?s=96&d=blank&r=g","caption":"Pieuvre.ca"},"sameAs":["https://www.pieuvre.ca"],"url":"https://www.pieuvre.ca/author/pieuvrepointca/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer Flux des commentaires" href="https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/feed/" />




<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700%7CRoboto+Slab%3A400%2C500' type='text/css' media='all' />




<style id='smartmag-skin-inline-css' type='text/css'>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</style>

<script type='text/javascript' id='caos-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

        ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
            ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/40343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=40343' />


		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<meta name="facebook-domain-verification" content="83wh7w9kv9upn1s1wzymor2fyduufs" /><link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements juin 2021 */

/* pour cacher le widget d'infolettre sur la page infolettre */
.postid-28185 #custom_html-13 { display: none; }

.yikes-easy-mc-form .yikes-easy-mc-submit-button {
    display: block;
    width: 90px;
    margin-top: .5em;
    min-height: 30px;
    padding: 0;
}

.yikes-easy-mc-form input[type="email"],
.yikes-easy-mc-form input[type="number"],
.yikes-easy-mc-form input[type="text"],
.yikes-easy-mc-form input[type="url"],
.yikes-easy-mc-form select {
    padding: .8em;
    background-color: transparent;
    border: 1px solid rgb(221,221,221);
    display: block;
    -moz-box-sizing: border-box;
    margin-bottom: 8px;
}

.yikes-easy-mc-form input[type="email"]:focus,
.yikes-easy-mc-form input[type="number"]:focus,
.yikes-easy-mc-form input[type="text"]:focus,
.yikes-easy-mc-form input[type="url"]:focus,
.yikes-easy-mc-form select:focus {
    outline: 1px solid rgb(153,153,153);
		border: none;
}

#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input {
    width: 50px;
    margin-bottom: 10px;
}

.smartmag-widget-newsletter {display: none;}

.wp-embedded-content {
    display: none;
}

.attachment-bunyad-small.size-bunyad-small {
    max-width: 160px !important;
}

.post-header .wp-caption-text {
    position: absolute;
    right: 0;
    bottom: 0;
    color: #fff;
    padding: 15px;
    width: 100%;
}

.the-post .featured .wp-caption-text {
    padding-bottom: 15px;
    font-size: 14px;
		font-style: normal;
		text-align: left;
}

.the-post .featured .wp-caption-text {
    background: -webkit-linear-gradient(top, rgba(25,35,45,0) 0%,rgba(0,0,0,0) 10%);
    background: linear-gradient(to bottom, rgba(25,35,45,0) 0%,rgba(0,0,0,0.8) 100%);
    text-shadow: 0px 1px 1px #000;
}

.wp-caption-text, figcaption {
    color: #111;
}

.author-info .avatar {
    border-radius: 0;
}

.breadcrumbs .inner {
		line-height: 1.5;
    white-space: normal;
}

.main-sidebar .widget {
    margin-bottom: 35px;
}

.menu-nos-podcasts-container {
    font-size: 14px !important;
}

.elementor-widget-sidebar a,
.main-sidebar a {
    color: #19232D;
		transition: all .25s ease-in-out;
}

.elementor-widget-sidebar a:hover,
.main-sidebar a:hover {
	text-decoration: underline;
}

.sub-menu a:hover {
    color: #ddd !important;
}

a:hover {
    color: #19232D;
}

.navigation .menu li:first-child > ul {
    margin-top: 0;
}

.rowsup {display: none !important;}

/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-40343 single-format-standard post-layout-classic post-cat-8191 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-39384">



<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
					</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="#" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="#" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-legacy smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="fixed">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo">
		<span>
			
				
					
					<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />

									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot s-dark wrap">

		<div class="inner full">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-b">
			<ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37813"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous!</a></li>
	<li id="menu-item-37820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37820"><a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support Pieuvre.ca</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-35323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35323"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Abonnez-vous à l&rsquo;infolettre</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique / Économie</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a>
	<ul class="sub-menu">
		<li id="menu-item-38248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21889 menu-item-38248"><a href="https://www.pieuvre.ca/category/technologie/seance-test/">Séance de test</a></li>
	</ul>
</li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-38652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38652"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-38653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38653"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-38651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38651"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38659"><a href="https://www.pieuvre.ca/pacman-et-prejuges/">Pacman et préjugés</a></li>
</ul>
</li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile">
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home" class="logo-link ts-logo">
		<span>
			
				
					
					<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />

									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Recherche">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs ts-contain breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://www.pieuvre.ca/"><span>Accueil</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/politique/"><span>Politique</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/politique/economie/"><span>Économie</span></a></span><span class="delim">&raquo;</span><span class="current">Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer</span></div></nav>

<div class="main ts-contain cf right-sidebar">

		
		<div class="ts-row">
			<div class="col-8 main-content">		
				<div class="the-post s-post-classic">

					
<article id="post-40343" class="post-40343 post type-post status-publish format-standard has-post-thumbnail category-economie tag-angleterre tag-discrimination tag-discrimination-raciale tag-discrimination-salariale tag-economie tag-embauche tag-etude tag-europe tag-featured tag-football tag-marche-du-travail tag-premier-league tag-soccer tag-sport tag-travail">
	
	<header class="the-post-header post-header cf">
	
		
			
	<div class="featured">
				
			<a href="/wp-content/uploads/2021/07/JoueursPremierLeagueNoirs.jpg" class="image-link media-ratio ratio-is-custom" title="Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer"><img width="814" height="407" src="/wp-content/uploads/2021/07/JoueursPremierLeagueNoirs.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" sizes="(max-width: 814px) 100vw, 814px" title="Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer" srcset="/wp-content/uploads/2021/07/JoueursPremierLeagueNoirs.jpg 1200w, /wp-content/uploads/2021/07/JoueursPremierLeagueNoirs-768x448.jpg 768w" /></a>		
								
				<div class="wp-caption-text">
					Dans la Premier League, la mobilité de la main-d'oeuvre serait efficace contre le racisme et la discrimination.				</div>
					
						
			</div>

			
				
					<div class="heading cf">
				
			<h1 class="post-title">
			Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer			</h1>
			
			<a href="https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/#respond" class="comments"><i class="tsi tsi-comments-o"></i> 0</a>
		
		</div>

		<div class="the-post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/pieuvrepointca/" title="Articles par Pieuvre.ca" rel="author">Pieuvre.ca</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2021-07-07T16:48:55-04:00" title="2021-07-07">7 juillet 2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/politique/economie/" rel="category tag">Économie</a></span>
				
		</div>			
				
	</header>

	
<div class="post-content-wrap">
	
	<div class="post-content cf entry-content content-normal">

		
				
		<p><strong>L&rsquo;accroissement de la mobilité de la main-d&rsquo;oeuvre semble avoir permis de mettre fin à la discrimination salariale basée sur l&rsquo;ethnicité chez les joueurs de soccer anglais noirs. Une nouvelle étude de l&rsquo;Université de Stockholm et de l&rsquo;Université de Paris-Saclay a utilisé des données de la Premier League pour s&rsquo;intéresser à l&rsquo;impact de ce qui est appelé le « jugement Bosman » et a révélé que la discrimination raciale contre les joueurs anglais avait disparu&#8230; mais pas chez les joueurs non membres de l&rsquo;Union européenne.</strong></p>
<p>Ces travaux ont été publiés dans le magazine spécialisé <em>European Economic Review</em>.</p>
<p>En 1995, le jugement Bosman a profondément transformé le marché de l&#8217;emploi pour les joueurs de soccer européens, et permis la mise sur pied d&rsquo;un marché de libre transfert, en plus de grandement réduire le pouvoir des équipes. Ce jugement, du nom du joueur belge Jean-Marc Bosman, a levé les restrictions imposées à la mobilité des joueurs en s&rsquo;appuyant sur le principe de libre circulation de la main-d&rsquo;oeuvre, tel qu&rsquo;établi dans le Traité de la Communauté européenne.</p>
<p>Cette décision a été perçue comme étant un « choc fondamental » pour le système. Les joueurs se trouvant dans l&rsquo;Union européenne ont soudainement pu changer d&rsquo;équipe, à la fin de leur contrat, sans devoir payer des frais de transfert, entre autres changements apportés à la réglementation pour les joueurs étrangers oeuvrant dans les ligues européennes.</p>
<p>Ce changement abrupt dans les conditions de travail pourrait-il offrir davantage d&rsquo;informations sur la discrimination raciale au sein du marché du travail? C&rsquo;est ce que pensent spécialistes en économie Pierre Deschamps et José de Sousa, et les deux hommes se sont appuyés sur le jugement Bosman pour étudier la façon dont un changement dans le pouvoir des entreprises, au sein d&rsquo;un marché du travail, a pu affecter la discrimination salariale à l&rsquo;encontre des joueurs noirs au sein de la Premier League.</p>
<p>« Nous avons découvert que cette discrimination était importante avant le jugement, et a pratiquement disparu instantanément après. L&rsquo;accroissement de la mobilité de la main-d&rsquo;oeuvre semble avoir empêché les équipes d&rsquo;être en mesure d&rsquo;imposer des mesures discriminatoires », affirme M. Deschamps.</p>
<p>Pour être en mesure de lier le salaire d&rsquo;un joueur à sa performance, les chercheurs ont employé une méthode pour identifier de la discrimination, appelée « test du marché », en s&rsquo;appuyant sur des données de la ligue. Ce test vise à détecter des cas de discrimination en comparant des équipes avec des masses salariales similaires, mais avec des proportions différentes de joueurs noirs. En comparant les différences en matière de performance entre ces équipes avant et après le jugement, les deux spécialistes se disaient en mesure d&rsquo;évaluer l&rsquo;impact sur la discrimination salariale.</p>
<p>Avant le jugement, les équipes devaient payer des frais de transfert pour recruter des joueurs qui avaient complété leur contrat. Cette situation était similaire aux clauses de non-concurrence que l&rsquo;on trouve souvent dans des contrats en entreprise pour des postes de cadre, et de plus en plus pour d&rsquo;autres types d&#8217;emploi.</p>
<p>Par exemple, M. Bosman a refusé l&rsquo;offre de prolongation de contrat de son équipe, Liège, à seulement 25% de son ancien salaire, et a plutôt accepté l&rsquo;offre de l&rsquo;équipe de Dunkerque, en France. Liège a exigé des frais de transfert élevés pour éviter ce changement d&rsquo;équipe et forcer le joueur à signer la prolongation.</p>
<p>« C&rsquo;était un cas évident de monopsone, une situation où les entreprises peuvent limiter la concurrence sur le marché du travail. Après le jugement, les joueurs ont eu toute la liberté de changer d&rsquo;équipe à la fin de leur contrat », a indiqué M. Deschamps.</p>
<h2>De la discrimination toujours présente</h2>
<p>Ce changement dans le pouvoir des joueurs de soccer, sur le marché du travail, a eu un impact sur la possibilité de discrimination à l&rsquo;encontre des joueurs noirs, selon les chercheurs. Après le jugement, les salaires avaient davantage tendance à refléter le talent des joueurs noirs anglais.</p>
<p>Mais certains groupes sont toujours aux prises avec des contraintes en matière de mobilité, notamment les joueurs non européens qui doivent obtenir un permis de travail, devant un tribunal, avant de pouvoir jouer en Angleterre.</p>
<p>« En observant la période post-Bosman, nous constatons que les seuls joueurs aux prises avec de la discrimination sont les Noirs non européens. Ils sont le seul groupe à risquer des conditions contraignantes de la part des équipes, en plus de règles restrictives en matière de contrats. Cela renforce l&rsquo;idée selon laquelle les règles entourant les contrats et la mobilité de la main-d&rsquo;oeuvre sont essentielles pour limiter la discrimination salariale », mentionne encore M. Deschamps.</p>
<p>Au dire des deux chercheurs, avec les bonnes conditions en matière de marché du travail, il est donc possible contrer la discrimination salariale, et ce même si les employeurs font preuve de discrimination.</p>
<p>« Combattre les préjudices, même si cela est souhaitable, est une lutte à long terme aux effets incertains. Limiter la capacité d&rsquo;influencer des entreprises et accroître la mobilité de la main-d&rsquo;oeuvre sont des gestes qui peuvent être posés immédiatement, et selon nos données, permet de réduire la discrimination salariale sans plus attendre », conclut M. Deschamps.</p>
<h3><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/"><em>Abonnez-vous à l’infolettre!</em></a></h3>
<h3><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/"><em>Encouragez Pieuvre.ca</em></a></h3>


				
		
		
		
	</div>
</div>
	
		
</article>


	
	<div class="post-share-bot">
		<span class="info">Partagez</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F07%2F07%2Feconomie-soccer-angleterre-discrimination-salaires%2F" class="service s-facebook tsi tsi-facebook" 
					title="Partagez sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F07%2F07%2Feconomie-soccer-angleterre-discrimination-salaires%2F&#038;text=Comment%20en%20finir%20avec%20la%20discrimination%20salariale...%20chez%20les%20joueurs%20de%20soccer" class="service s-twitter tsi tsi-twitter" 
					title="Partagez sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F07%2F07%2Feconomie-soccer-angleterre-discrimination-salaires%2F&#038;media=%2Fwp-content%2Fuploads%2F2021%2F07%2FJoueursPremierLeagueNoirs.jpg&#038;description=Comment%20en%20finir%20avec%20la%20discrimination%20salariale...%20chez%20les%20joueurs%20de%20soccer" class="service s-pinterest tsi tsi-pinterest" 
					title="Partager sur Pinterest" target="_blank" rel="noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F07%2F07%2Feconomie-soccer-angleterre-discrimination-salaires%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F07%2F07%2Feconomie-soccer-angleterre-discrimination-salaires%2F&#038;name=Comment%20en%20finir%20avec%20la%20discrimination%20salariale...%20chez%20les%20joueurs%20de%20soccer" class="service s-tumblr tsi tsi-tumblr" 
					title="Partager sur Tumblr" target="_blank" rel="noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=Comment%20en%20finir%20avec%20la%20discrimination%20salariale...%20chez%20les%20joueurs%20de%20soccer&#038;body=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F07%2F07%2Feconomie-soccer-angleterre-discrimination-salaires%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par courriel" target="_blank" rel="noopener">
					<span class="visuallyhidden">Courriel</span>
				</a>
					
			
		</span>
	</div>
	


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a2 is-left">

					<h4 class="heading">Articles similaires</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/06/30/economie-onu-cryptomonnaie-blockchain/" class="image-link media-ratio ratio-is-custom" title="Les Nations unies ambivalentes sur la question des cryptomonnaies"><img width="390" height="207" src="/wp-content/uploads/2021/06/CryptoMinage-450x281.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Les Nations unies ambivalentes sur la question des cryptomonnaies" srcset="/wp-content/uploads/2021/06/CryptoMinage-450x281.jpg 450w, /wp-content/uploads/2021/06/CryptoMinage-500x313.jpg 500w, /wp-content/uploads/2021/06/CryptoMinage-1536x960.jpg 1536w, /wp-content/uploads/2021/06/CryptoMinage-1200x750.jpg 1200w, /wp-content/uploads/2021/06/CryptoMinage-768x480.jpg 768w, /wp-content/uploads/2021/06/CryptoMinage.jpg 1600w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-30T10:47:00-04:00">30 juin 2021</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/06/30/economie-onu-cryptomonnaie-blockchain/">Les Nations unies ambivalentes sur la question des cryptomonnaies</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/06/11/plaidoyer-quebecois-pour-des-rues-commerciales-pietonnes/" class="image-link media-ratio ratio-is-custom" title="Plaidoyer québécois pour des rues commerciales piétonnes"><img width="390" height="207" src="/wp-content/uploads/2021/06/RuePassante-450x253.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Plaidoyer québécois pour des rues commerciales piétonnes" srcset="/wp-content/uploads/2021/06/RuePassante-450x253.jpg 450w, /wp-content/uploads/2021/06/RuePassante-500x281.jpg 500w, /wp-content/uploads/2021/06/RuePassante-150x84.jpg 150w, /wp-content/uploads/2021/06/RuePassante-768x432.jpg 768w, /wp-content/uploads/2021/06/RuePassante.jpg 976w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-11T00:37:42-04:00">11 juin 2021</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/06/11/plaidoyer-quebecois-pour-des-rues-commerciales-pietonnes/">Plaidoyer québécois pour des rues commerciales piétonnes</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/06/06/economie-oxfam-climat-canada-contraction/" class="image-link media-ratio ratio-is-custom" title="Une économie canadienne amputée de 7% par année sans action climatique"><img width="390" height="207" src="/wp-content/uploads/2021/06/ChangementsClimatiques-450x300.jpg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 390px) 100vw, 390px" title="Une économie canadienne amputée de 7% par année sans action climatique" srcset="/wp-content/uploads/2021/06/ChangementsClimatiques-450x300.jpg 450w, /wp-content/uploads/2021/06/ChangementsClimatiques-500x333.jpg 500w, /wp-content/uploads/2021/06/ChangementsClimatiques-768x512.jpg 768w, /wp-content/uploads/2021/06/ChangementsClimatiques.jpg 1200w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-06T21:37:52-04:00">6 juin 2021</time></span></span></div><h2 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/06/06/economie-oxfam-climat-canada-contraction/">Une économie canadienne amputée de 7% par année sans action climatique</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>

	<div class="author-box">
			<section class="author-info">
	
		<img alt='Pieuvre.ca' src='https://www.pieuvre.ca/wp-content/uploads/2017/03/logo-pieuvre-95x95.png' class='avatar avatar-95 photo' height='95' width='95' />		
		<div class="description">
			<a href="https://www.pieuvre.ca/author/pieuvrepointca/" title="Articles par Pieuvre.ca" rel="author">Pieuvre.ca</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://www.pieuvre.ca" class="icon tsi tsi-home" title="Site web"> 
						<span class="visuallyhidden">Site web</span></a>				
				</li>
				
				
							
				<li>
					<a href="https://www.facebook.com/Pieuvre.ca" class="icon tsi tsi-facebook" title="Facebook"> 
						<span class="visuallyhidden">Facebook</span></a>				
				</li>
				
				
							
				<li>
					<a href="https://twitter.com/pieuvrepointca" class="icon tsi tsi-twitter" title="Twitter"> 
						<span class="visuallyhidden">Twitter</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


						
					<div class="comments">
						
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/07/economie-soccer-angleterre-discrimination-salaires/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nom *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Courriel *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Site web" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire. 
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='40343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e578346d6e" /></p><input type="hidden" id="ak_js" name="ak_js" value="196"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
					</div>
		
				</div>
			</div>
			
					
	
	<aside class="col-4 main-sidebar has-sep">
	
			<div class="inner">
		
			<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Abonnez-vous à l&rsquo;infolettre!</h5></div><div class="textwidget custom-html-widget">
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="inscription-a-linfolettre-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Adresse courriel"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder="Prénom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-LNAME"  class="LNAME-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder="Nom"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-BIRTHDAY"  class="BIRTHDAY-label ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-BIRTHDAY"  name="BIRTHDAY"  placeholder="Anniversaire"  class="yikes-easy-mc-birthday field-no-label"   type="text"  data-attr-type="birthday"  value="" data-date-format="mm/dd">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="5e2d3b509a">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Envoyer</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="bf823a1ba4">
				<input type="hidden" name="_wp_http_referer" value="/2021/07/07/economie-soccer-angleterre-discrimination-salaires/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.8.4 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div></div><div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Nos partenaires / Our partners</h5></div><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous</a>
<br />
<br />
<a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support us</a></div></div><div id="search-2" class="widget widget_search"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Vous cherchez un article?</h5></div><form role="search" method="get" class="search-form" action="https://www.pieuvre.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Suivez-nous</h5></div><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Dossiers spéciaux</h5></div><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-39737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39737"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Nos podcasts</h5></div><div class="menu-nos-podcasts-container"><ul id="menu-nos-podcasts" class="menu"><li id="menu-item-39732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39732"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-39733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39733"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
<li id="menu-item-39735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39735"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
<li id="menu-item-39734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39734"><a href="https://www.pieuvre.ca/pacman-et-prejuges/">Pacman et préjugés</a></li>
</ul></div></div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Récemment publié</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/" class="image-link media-ratio ratio-is-custom" title="Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer"><img width="114" height="99" src="/wp-content/uploads/2021/07/JoueursPremierLeagueNoirs-500x292.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer" srcset="/wp-content/uploads/2021/07/JoueursPremierLeagueNoirs-500x292.jpg 500w, /wp-content/uploads/2021/07/JoueursPremierLeagueNoirs-150x88.jpg 150w, /wp-content/uploads/2021/07/JoueursPremierLeagueNoirs-450x263.jpg 450w, /wp-content/uploads/2021/07/JoueursPremierLeagueNoirs-768x448.jpg 768w, /wp-content/uploads/2021/07/JoueursPremierLeagueNoirs.jpg 1200w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-07T16:48:55-04:00">7 juillet 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/07/07/economie-soccer-angleterre-discrimination-salaires/">Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/07/06/jeux-video-the-eternal-castle-remastered/" class="image-link media-ratio ratio-is-custom" title="Du faux rétro pour The Eternal Castle [REMASTERED]"><img width="114" height="99" src="/wp-content/uploads/2021/07/eternal-castle-poster-500x281.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Du faux rétro pour The Eternal Castle [REMASTERED]" srcset="/wp-content/uploads/2021/07/eternal-castle-poster-500x281.jpg 500w, /wp-content/uploads/2021/07/eternal-castle-poster-1536x864.jpg 1536w, /wp-content/uploads/2021/07/eternal-castle-poster-150x84.jpg 150w, /wp-content/uploads/2021/07/eternal-castle-poster-450x253.jpg 450w, /wp-content/uploads/2021/07/eternal-castle-poster-1200x675.jpg 1200w, /wp-content/uploads/2021/07/eternal-castle-poster-768x432.jpg 768w, /wp-content/uploads/2021/07/eternal-castle-poster.jpg 1920w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-06T20:11:17-04:00">6 juillet 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/07/06/jeux-video-the-eternal-castle-remastered/">Du faux rétro pour The Eternal Castle [REMASTERED]</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/07/06/culturel-cinema-horreur-censor/" class="image-link media-ratio ratio-is-custom" title="Censor: années 1980 et horreur kitsch"><img width="114" height="99" src="/wp-content/uploads/2021/07/Censor-500x375.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Censor: années 1980 et horreur kitsch" srcset="/wp-content/uploads/2021/07/Censor-500x375.jpg 500w, /wp-content/uploads/2021/07/Censor-150x113.jpg 150w, /wp-content/uploads/2021/07/Censor-450x338.jpg 450w, /wp-content/uploads/2021/07/Censor-768x576.jpg 768w, /wp-content/uploads/2021/07/Censor.jpg 1200w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-06T20:10:55-04:00">6 juillet 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/07/06/culturel-cinema-horreur-censor/">Censor: années 1980 et horreur kitsch</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/07/06/science-biologie-vaches-digestion-plastique/" class="image-link media-ratio ratio-is-custom" title="Se fier à la digestion des vaches pour réduire la pollution plastique"><img width="114" height="99" src="/wp-content/uploads/2021/07/vache-500x333.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="Se fier à la digestion des vaches pour réduire la pollution plastique" srcset="/wp-content/uploads/2021/07/vache-500x333.jpg 500w, /wp-content/uploads/2021/07/vache-1536x1024.jpg 1536w, /wp-content/uploads/2021/07/vache-2048x1365.jpg 2048w, /wp-content/uploads/2021/07/vache-150x100.jpg 150w, /wp-content/uploads/2021/07/vache-450x300.jpg 450w, /wp-content/uploads/2021/07/vache-1200x800.jpg 1200w, /wp-content/uploads/2021/07/vache-768x512.jpg 768w, /wp-content/uploads/2021/07/vache-scaled-e1625596174575.jpg 1500w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-06T20:10:30-04:00">6 juillet 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/07/06/science-biologie-vaches-digestion-plastique/">Se fier à la digestion des vaches pour réduire la pollution plastique</a></h4></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pieuvre.ca/2021/07/06/podcast-videogames-svga-dlc-03-hoi-iv-part-01/" class="image-link media-ratio ratio-is-custom" title="SVGA – DLC #03: Hearts of Iron IV, Part 1"><img width="114" height="99" src="/wp-content/uploads/2021/07/HeartsOfIronIV_02-500x281.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" title="SVGA – DLC #03: Hearts of Iron IV, Part 1" srcset="/wp-content/uploads/2021/07/HeartsOfIronIV_02-500x281.jpg 500w, /wp-content/uploads/2021/07/HeartsOfIronIV_02-150x84.jpg 150w, /wp-content/uploads/2021/07/HeartsOfIronIV_02-450x253.jpg 450w, /wp-content/uploads/2021/07/HeartsOfIronIV_02-1200x675.jpg 1200w, /wp-content/uploads/2021/07/HeartsOfIronIV_02-768x432.jpg 768w, /wp-content/uploads/2021/07/HeartsOfIronIV_02.jpg 1280w" /></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left"><div class="post-meta-items meta-above"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-06T20:08:49-04:00">6 juillet 2021</time></span></span></div><h4 class="is-title post-title"><a href="https://www.pieuvre.ca/2021/07/06/podcast-videogames-svga-dlc-03-hoi-iv-part-01/">SVGA – DLC #03: Hearts of Iron IV, Part 1</a></h4></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></div>		</div>
	
	</aside>
	
		
		</div>
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-classic s-dark">

					<div class="upper-footer classic-footer-upper">
			<div class="ts-contain wrap">
		
							<div class="widgets row cf">
					<div class="widget col-4 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-h is-left has-style"><h5 class="heading">Informations</h5></div><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-37814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37814"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous!</a></li>
<li id="menu-item-37819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37819"><a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support Pieuvre.ca</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></div>				</div>
					
			</div>
		</div>
		
	
			<div class="lower-footer classic-footer-lower">
			<div class="ts-contain wrap">
				<div class="inner">

					<div class="copyright">
						&copy; 2009-2021 Hugo Prévost. Tous droits réservés.					</div>
					
									</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pieuvre.ca/">
				<input type="search" class="search-field" name="s" placeholder="Recherchez..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Soumettre</button>

				<p class="message">
					Tapez ci-dessus et appuyez sur <em>Entrée</em> pour rechercher. Appuyez sur <em>Echap</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer","url":"https:\/\/www.pieuvre.ca\/2021\/07\/07\/economie-soccer-angleterre-discrimination-salaires\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/07\/JoueursPremierLeagueNoirs.jpg","width":1200,"height":700},"datePublished":"2021-07-07T16:48:55-04:00","dateModified":"2021-07-07T16:48:55-04:00","author":{"@type":"Person","name":"Pieuvre.ca"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/07\/07\/economie-soccer-angleterre-discrimination-salaires\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/politique\/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/politique\/economie\/","name":"\u00c9conomie"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/07\/07\/economie-soccer-angleterre-discrimination-salaires\/","name":"Comment en finir avec la discrimination salariale&#8230; chez les joueurs de soccer"}}]}</script>




<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>




<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","page_data":"40343","interest_group_checkbox_error":"Champ obligatoire.","preloader_url":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.pieuvre.ca\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"768b339946","feedback_message_placement":"before"};
/* ]]> */
</script>

<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.pieuvre.ca\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"40343"};
/* ]]> */
</script>



<script type='text/javascript' id='yikes-datepicker-scripts-js-extra'>
/* <![CDATA[ */
var datepicker_settings = {"rtl":"","month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"],"day_names_min":["D","L","M","M","J","V","S"],"first_day":"1","change_month":"","change_year":"","min_date":null,"max_date":null,"default_date":null,"number_of_months":"1","show_other_months":"","select_other_months":null,"show_anim":"","show_button_panel":""};
/* ]]> */
</script>


<script data-optimized="1" src="https://www.pieuvre.ca/wp-content/litespeed/cssjs/cf652.js?74176" ></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-07-07 20:13:25 -->