
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-CA"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-CA"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-CA"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>De vastes ambitions pour le transport collectif à Montréal - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.pieuvre.ca/xmlrpc.php" />
	

	
<!-- This site is running CAOS for Wordpress -->

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="De vastes ambitions pour le transport collectif à Montréal - Pieuvre.ca" />
	<meta property="og:description" content="Forte hausse de l&#039;offre en matière de transport collectif, réduction de la proportion de déplacements en voiture, le tout sur un horizon de 10 ans seulement: l&#039;Autorité régionale de transport métropolitain (ARTM) voit grand pour la région métropolitaine de Montréal." />
	<meta property="og:url" content="https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:author" content="https://www.facebook.com/hugo.prevost" />
	<meta property="article:published_time" content="2020-10-28T05:23:58+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2020/10/STM_Metro.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="502" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/hugoprevost" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Hugo Prévost">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":"https://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/#primaryimage","inLanguage":"fr-CA","url":"/wp-content/uploads/2020/10/STM_Metro.jpg","width":1024,"height":502,"caption":"L'ARTM envisage une forte hausse de l'offre et de l'utilisation des transports collectifs d'ici 10 ans, notamment dans le m\u00e9tro de Montr\u00e9al. Photo: STM"},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/#webpage","url":"https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/","name":"De vastes ambitions pour le transport collectif \u00e0 Montr\u00e9al - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/#primaryimage"},"datePublished":"2020-10-28T05:23:58+00:00","dateModified":"2020-10-28T05:23:58+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/"]}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb","name":"Hugo Pr\u00e9vost","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-CA","url":"/wp-content/uploads/2017/03/Hugo-1.jpg","caption":"Hugo Pr\u00e9vost"},"description":"Cofondateur et r\u00e9dacteur en chef de Pieuvre.ca, Hugo Pr\u00e9vost se passionne pour le journalisme depuis l'enfance. S'il s'int\u00e9resse surtout \u00e0 la politique, \u00e0 la science, \u00e0 la technologie et \u00e0 la culture, Hugo n'h\u00e9site pas non plus \u00e0 plonger t\u00eate premi\u00e8re dans les enjeux de soci\u00e9t\u00e9, l'\u00e9conomie ou encore les loisirs et le tourisme.","sameAs":["https://www.facebook.com/hugo.prevost","https://twitter.com/https://twitter.com/hugoprevost"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pieuvre.ca &raquo; Flux iCal" href="https://www.pieuvre.ca/calendrier/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; De vastes ambitions pour le transport collectif à Montréal Flux des commentaires" href="https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=45f26f51b642f71949259225fb2b1ed9' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=45f26f51b642f71949259225fb2b1ed9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=45f26f51b642f71949259225fb2b1ed9' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/cache/caos-analytics/analytics.js' id='caos-analytics-js'></script>
<script type='text/javascript' id='caos-analytics-js-after'>
    



    window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;

    ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});
            ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/35893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=35893' />
<link rel="alternate" type="application/json+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F10%2F28%2Fpolitique-quebec-transport-collectif-montreal-artm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F10%2F28%2Fpolitique-quebec-transport-collectif-montreal-artm%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.pieuvre.ca"><link rel="https://theeventscalendar.com/" href="https://www.pieuvre.ca/wp-json/tribe/events/v1/" /><link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements février 2020 */

@media all and (min-width: 1129px){
	.featured img {
			max-width: 702px;
			height: auto;
	}	
}

/* Calendrier novembre 2019 */

.tribe-events-calendar thead th {
    background-color: #013359;
    border-left: 1px solid #D2D2D2;
    border-right: 1px solid #D2D2D2;
}

.post-content a {color: #19232d !important;}

.tribe-events-ical.tribe-events-button {
    color: 
    white !important;
}

#tribe-bar-form .tribe-bar-submit input[type="submit"] {
    background: #d9d9d9 !important;
		color: #19232d;
}

.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-] {
	background-color: #013359;	
}

.tribe-events-calendar .tribe-events-tooltip {
	padding: .75em 1em 10px;
}

#tribe-events .tribe-events-button, #tribe-events .tribe-events-button:hover {
	background-color: #1D72BE !important;
}

.single-tribe_events a.tribe-events-gcal{
	color: #ffffff !important;
}

.tribe-events-list-separator-month {
    text-transform: uppercase;
    font-weight: 400 !important;
    color: #013359;
		font-size: 18px;
	  padding: 0px 5.5%;
}

.tribe-events-list-event-title, .tribe-events-single-event-title {
	font-family: "Roboto Slab",Georgia,serif !important;
	font-size: 20px !important;
  line-height: 30px !important;
  font-weight: 400 !important;
}

#tribe-events-bar {
		margin-bottom: 10px;
}

.tribe-events-page-title {
    font-weight: 600 !important;
    font-size: 18px;
		text-transform: uppercase;
}

#tribe-bar-collapse-toggle:focus, #tribe-bar-collapse-toggle:hover {
    color: #efefef;
		background: #013359;
}

#tribe-bar-collapse-toggle, #tribe-bar-views-toggle {
    color: #013359;
}

#tribe-bar-collapse-toggle {
    background: #f5f5f5;
    color: #333;
    display: none;
    width: 100%;
    font-size: 14px;
    font-weight: 400;
    line-height: 16px;
    padding: 15px;
    position: relative;
    text-align: left;
    text-transform: uppercase;
    border: 0;
}

.tribe-bar-views-inner {
		background: #d9d9d9;
}

#tribe-bar-views-toggle:focus, #tribe-bar-views-toggle:hover {
    background-color: #e4e3e3 !important;
}

#tribe-bar-collapse-toggle span.tribe-bar-toggle-arrow {   
    top: 10px;
}

.datepicker table tr td.active.active, .datepicker table tr td.active.disabled, .datepicker table tr td.active.disabled.active, .datepicker table tr td.active.disabled.disabled, .datepicker table tr td.active.disabled:active, .datepicker table tr td.active.disabled:hover, .datepicker table tr td.active.disabled:hover.active, .datepicker table tr td.active.disabled:hover.disabled, .datepicker table tr td.active.disabled:hover:active, .datepicker table tr td.active.disabled:hover:hover, .datepicker table tr td.active.disabled:hover[disabled], .datepicker table tr td.active.disabled[disabled], .datepicker table tr td.active:active, .datepicker table tr td.active:hover, .datepicker table tr td.active:hover.active, .datepicker table tr td.active:hover.disabled, .datepicker table tr td.active:hover:active, .datepicker table tr td.active:hover:hover, .datepicker table tr td.active:hover[disabled], .datepicker table tr td.active[disabled] {
    background-color: #013359;
	 	    color: #fff;
}

.tribe-events-list .time-details, .tribe-events-list .tribe-events-venue-details {
    line-height: 1.3;
}

.single-tribe_events .tribe-events-event-meta {
    background: #f2f2f2;
    border: 0 solid #eee;
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="https://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-35893 single-format-standard page-builder tribe-no-js right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5475 menu-item-21066"><a href="https://www.pieuvre.ca/category/english/">English</a></li>
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-35323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35323"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Découvrez notre infolettre</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Balado</a>
<ul class="sub-menu">
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11597 menu-item-21068"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13537 menu-item-21069"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-32924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19836 menu-item-32924"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21067"><a href="https://soundcloud.com/pieuvre-ca">Soundcloud</a></li>
	<li id="menu-item-32925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32925"><a href="https://open.spotify.com/show/2hiIYIDj8mlVOt4kHAILHN">Spotify</a></li>
	<li id="menu-item-32926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32926"><a href="https://podcasts.apple.com/us/podcast/les-balados-tentaculaires-de-pieuvre-ca/id1434352275">iTunes Podcasts</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Vous êtes ici:</span><span><a href="https://www.pieuvre.ca/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/politique/"><span>Politique</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/politique/ameriques/"><span>Amériques</span></a></span><span class="delim">&raquo;</span><span class="current">De vastes ambitions pour le transport collectif à Montréal</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-35893" class="post-35893 post type-post status-publish format-standard has-post-thumbnail category-ameriques tag-artm tag-autobus tag-congestion tag-congestion-routiere tag-covid-19 tag-gouvernement-du-quebec tag-metro tag-metro-de-montreal tag-metropole tag-montreal tag-pandemie tag-plan-strategique tag-politique tag-quebec tag-region-metropolitaine tag-trafic tag-transport tag-transport-collectif tag-transports-en-commun title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			De vastes ambitions pour le transport collectif à Montréal			</h1>
			
			<a href="https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-10-28T01:23:58-04:00" title="2020-10-28">28 octobre 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/politique/ameriques/" rel="category tag">Amériques</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2020/10/STM_Metro.jpg" title="De vastes ambitions pour le transport collectif à Montréal">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2020/10/STM_Metro-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="De vastes ambitions pour le transport collectif à Montréal" />				
								
										
			</a>
							
								
				<div class="caption">L'ARTM envisage une forte hausse de l'offre et de l'utilisation des transports collectifs d'ici 10 ans, notamment dans le métro de Montréal. Photo: STM</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>Forte hausse de l&rsquo;offre en matière de transport collectif, réduction de la proportion de déplacements en voiture, le tout sur un horizon de 10 ans seulement: l&rsquo;Autorité régionale de transport métropolitain (ARTM) voit grand pour la région métropolitaine de Montréal.</strong></p>
<p>Dans le cadre de l&rsquo;annonce des consultations publiques en vue de développer son Plan stratégique de développement du transport collectif (PSD), l&rsquo;ARTM vise ainsi, d&rsquo;ici 2030, « augmenter l&rsquo;offre de service de 60% ». On vise également à faire passer, d&rsquo;ici 2031 à 2015, de 25 à 35% la part des travailleurs qui utilisent le métro ou l&rsquo;autobus le matin, lors de l&rsquo;heure de pointe.</p>
<p>Enfin, au-delà de l&rsquo;augmentation de la clientèle des services de transport en commun, l&rsquo;ARTM souhaite aussi activement réduire le nombre d&rsquo;automobilistes qui engorgent les rues de la métropole et des villes avoisinantes, avec une diminution de 14% des déplacements en auto, toujours d&rsquo;ici 2030.</p>
<p>« Le plan propose une amélioration des services de transport collectif à l’échelle métropolitaine, à partir d’une vision intégrée basée sur les besoins de la population. L’amélioration de la qualité de vie et de l’environnement ainsi que la vitalité économique sont au cœur de cette vision », a soutenu, par voie de communiqué, Benoît Gendron, le directeur général de l&rsquo;agence.</p>
<p>Toujours selon l&rsquo;ARTM, la conception du plan stratégique se doit d&rsquo;aller « au-delà de la pandémie » de COVID-19, puisque les problèmes environnementaux provoqués par les changements climatiques iront en s&rsquo;aggravant, et qu&rsquo;il est donc urgent d&rsquo;adopter des mesures pour réduire la pollution émise par les voitures et autres véhicules, avec les inconvénients qu&rsquo;on connaît.</p>
<p>« L’amélioration de la qualité de vie des citoyens passe, entre autres, par une nette réduction de la congestion routière et par une bonification substantielle de l’offre en transport collectif, ce que le PSD de l’ARTM s’engage à mettre de l’avant dans les prochaines années. La fluidité a des impacts positifs : elle favorise le développement économique et social tout en consolidant le tissu urbain. C’est pourquoi j’en fais ma priorité », a de son côté déclaré Sylvie Parent, la mairesse de Longueuil.</p>
<p>La fréquentation des transports collectifs, notamment à Montréal, a très fortement chuté en raison de l&rsquo;éclosion de la pandémie de COVID-19, notamment à la suite du confinement du printemps et le recours massif au télétravail. L&rsquo;interdiction faite aux entreprises de faire revenir plus de 25% des employés dans les bureaux et le retour des hausses de nouveaux cas dans le contexte de la deuxième vague de contamination n&rsquo;ont certainement pas contribué au regain d&rsquo;intérêt pour l&rsquo;autobus et le métro.</p>
<p>Avec la reprise des cours dans les écoles, la fréquentation des transports collectifs a repris, mais là encore, la fréquentation demeure largement sous les niveaux records atteints juste avant l&rsquo;éclatement de la pandémie.</p>
<p>Avant cette pandémie, justement, la Société de transport de Montréal rapportait une hausse importante de la fréquentation de ses services, mais aussi des embouteillages monstres sur son réseau de métro, notamment à la station Berri-UQAM, site de transition entre les trois principales lignes du réseau souterrain.</p>
<p>Les personnes désirant contribuer à la consultation ont jusqu&rsquo;au 14 décembre pour déposer un mémoire. Les séances d&rsquo;audition se dérouleront du 13 au 26 janvier prochain. Le rapport découlant de la consultation doit être déposé  en mars 2021.</p>
<h3><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/"><em>Abonnez-vous à l’infolettre!</em></a></h3>
<hr />
<h2>Autres contenus:</h2>
<blockquote class="wp-embedded-content" data-secret="Q4Tu5Nm3ip"><p><a href="https://www.pieuvre.ca/2020/10/05/politique-environnement-bresil-amazonie-elevage/">Des géants de l&rsquo;élevage qui mettent le feu à l&rsquo;Amazonie</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Des géants de l&rsquo;élevage qui mettent le feu à l&rsquo;Amazonie » &#8212; Pieuvre.ca" src="https://www.pieuvre.ca/2020/10/05/politique-environnement-bresil-amazonie-elevage/embed/#?secret=Q4Tu5Nm3ip" data-secret="Q4Tu5Nm3ip" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F10%2F28%2Fpolitique-quebec-transport-collectif-montreal-artm%2F&text=De%20vastes%20ambitions%20pour%20le%20transport%20collectif%20%C3%A0%20Montr%C3%A9al" 
				class="fa fa-twitter" title="Twittez-le" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F10%2F28%2Fpolitique-quebec-transport-collectif-montreal-artm%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F10%2F28%2Fpolitique-quebec-transport-collectif-montreal-artm%2F&amp;media=%2Fwp-content%2Fuploads%2F2020%2F10%2FSTM_Metro.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F10%2F28%2Fpolitique-quebec-transport-collectif-montreal-artm%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F10%2F28%2Fpolitique-quebec-transport-collectif-montreal-artm%2F&amp;name=De+vastes+ambitions+pour+le+transport+collectif+%C3%A0+Montr%C3%A9al" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=De%20vastes%20ambitions%20pour%20le%20transport%20collectif%20%C3%A0%20Montr%C3%A9al&amp;body=https%3A%2F%2Fwww.pieuvre.ca%2F2020%2F10%2F28%2Fpolitique-quebec-transport-collectif-montreal-artm%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img width="100" height="100" alt="Hugo Prévost" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="/wp-content/uploads/2017/03/Hugo-1-150x150.jpg, /wp-content/uploads/2017/03/Hugo-1-150x150@2x.jpg 2x" />			
			<div class="description">
				<a href="https://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.facebook.com/hugo.prevost" class="icon fa fa-facebook" title="Facebook"> 
							<span class="visuallyhidden">Facebook</span></a>				
					</li>
					
					
									
					<li>
						<a href="https://twitter.com/hugoprevost" class="icon fa fa-twitter" title="Twitter"> 
							<span class="visuallyhidden">Twitter</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Cofondateur et rédacteur en chef de Pieuvre.ca, Hugo Prévost se passionne pour le journalisme depuis l'enfance. S'il s'intéresse surtout à la politique, à la science, à la technologie et à la culture, Hugo n'hésite pas non plus à plonger tête première dans les enjeux de société, l'économie ou encore les loisirs et le tourisme.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/10/05/politique-environnement-bresil-amazonie-elevage/" title="Des géants de l&rsquo;élevage qui mettent le feu à l&rsquo;Amazonie" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/10/AmazonieDeforestation-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Des géants de l&rsquo;élevage qui mettent le feu à l&rsquo;Amazonie" srcset="/wp-content/uploads/2020/10/AmazonieDeforestation-214x140.jpg 214w, /wp-content/uploads/2020/10/AmazonieDeforestation-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-10-05T00:59:41-04:00" class="meta-item">5 octobre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/10/05/politique-environnement-bresil-amazonie-elevage/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/10/05/politique-environnement-bresil-amazonie-elevage/" title="Des géants de l&rsquo;élevage qui mettent le feu à l&rsquo;Amazonie">Des géants de l&rsquo;élevage qui mettent le feu à l&rsquo;Amazonie</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/09/20/politique-etats-unis-trump-pandemie-sante/" title="Quand des politiciens n&rsquo;aiment pas que la science les contredise" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/09/MaisonBlanche02-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Quand des politiciens n&rsquo;aiment pas que la science les contredise" srcset="/wp-content/uploads/2020/09/MaisonBlanche02-214x140.jpg 214w, /wp-content/uploads/2020/09/MaisonBlanche02-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-09-20T23:19:23-04:00" class="meta-item">20 septembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/09/20/politique-etats-unis-trump-pandemie-sante/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/09/20/politique-etats-unis-trump-pandemie-sante/" title="Quand des politiciens n&rsquo;aiment pas que la science les contredise">Quand des politiciens n&rsquo;aiment pas que la science les contredise</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/09/16/politique-etats-unis-covid-19-pandemie-gestion-sondage/" title="Les États-Unis, pires gestionnaires de la COVID-19 sur la planète" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/09/TrumpCovid-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Les États-Unis, pires gestionnaires de la COVID-19 sur la planète" srcset="/wp-content/uploads/2020/09/TrumpCovid-214x140.jpg 214w, /wp-content/uploads/2020/09/TrumpCovid-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-09-16T01:12:33-04:00" class="meta-item">16 septembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/09/16/politique-etats-unis-covid-19-pandemie-gestion-sondage/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/09/16/politique-etats-unis-covid-19-pandemie-gestion-sondage/" title="Les États-Unis, pires gestionnaires de la COVID-19 sur la planète">Les États-Unis, pires gestionnaires de la COVID-19 sur la planète</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/28/politique-quebec-transport-collectif-montreal-artm/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, courriel et site web dans le navigateur pour la prochaine fois que je commenterai.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='35893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab936d9cb7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Abonnez-vous à l&rsquo;infolettre</h3><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Découvrez le meilleur de Pieuvre.ca! </a></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Dossiers Spéciaux</h3><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-35615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35615"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
<li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
<li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener noreferrer"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener noreferrer"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener noreferrer"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/"><img width="110" height="96" src="/wp-content/uploads/2020/10/STM_Metro-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="De vastes ambitions pour le transport collectif à Montréal" srcset="/wp-content/uploads/2020/10/STM_Metro-110x96.jpg 110w, /wp-content/uploads/2020/10/STM_Metro-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-10-28T01:23:58-04:00" class="meta-item">28 octobre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/10/28/politique-quebec-transport-collectif-montreal-artm/" title="De vastes ambitions pour le transport collectif à Montréal">
							De vastes ambitions pour le transport collectif à Montréal</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/10/28/technologie-transport-telephone-donnees-routes/"><img width="110" height="96" src="/wp-content/uploads/2020/10/EntretienRoutier-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Quand le téléphone au volant peut s&rsquo;avérer utile pour la sécurité routière" srcset="/wp-content/uploads/2020/10/EntretienRoutier-110x96.jpg 110w, /wp-content/uploads/2020/10/EntretienRoutier-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-10-28T00:29:20-04:00" class="meta-item">28 octobre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/10/28/technologie-transport-telephone-donnees-routes/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/10/28/technologie-transport-telephone-donnees-routes/" title="Quand le téléphone au volant peut s&rsquo;avérer utile pour la sécurité routière">
							Quand le téléphone au volant peut s&rsquo;avérer utile pour la sécurité routière</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/10/27/science-espace-bennu-osiris-rex-poussiere/"><img width="110" height="96" src="/wp-content/uploads/2020/10/Osiris-Rex-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="La poussière d’astéroïde et la porte mal fermée" srcset="/wp-content/uploads/2020/10/Osiris-Rex-110x96.jpg 110w, /wp-content/uploads/2020/10/Osiris-Rex-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-10-27T23:26:17-04:00" class="meta-item">27 octobre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/10/27/science-espace-bennu-osiris-rex-poussiere/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/10/27/science-espace-bennu-osiris-rex-poussiere/" title="La poussière d’astéroïde et la porte mal fermée">
							La poussière d’astéroïde et la porte mal fermée</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/10/27/societe-podcast-entretiens-journalistiques-47-sylvie-ambroise-aptn/"><img width="110" height="96" src="/wp-content/uploads/2020/10/Sylvie-Ambroise-Nouvelles-Nationales-dAPTN-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Entretiens journalistiques #47: Sylvie Ambroise et le rêve du journalisme autochtone" srcset="/wp-content/uploads/2020/10/Sylvie-Ambroise-Nouvelles-Nationales-dAPTN-110x96.jpg 110w, /wp-content/uploads/2020/10/Sylvie-Ambroise-Nouvelles-Nationales-dAPTN-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-10-27T22:54:17-04:00" class="meta-item">27 octobre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/10/27/societe-podcast-entretiens-journalistiques-47-sylvie-ambroise-aptn/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/10/27/societe-podcast-entretiens-journalistiques-47-sylvie-ambroise-aptn/" title="Entretiens journalistiques #47: Sylvie Ambroise et le rêve du journalisme autochtone">
							Entretiens journalistiques #47: Sylvie Ambroise et le rêve du journalisme autochtone</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2020/10/27/culturel-television-the-flintstones-complete-series/"><img width="110" height="96" src="/wp-content/uploads/2020/10/flintstones-complete-series-screen01-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="The Flintstones, The Complete Series: un yabba-dabba-doo de coffret!" srcset="/wp-content/uploads/2020/10/flintstones-complete-series-screen01-110x96.jpg 110w, /wp-content/uploads/2020/10/flintstones-complete-series-screen01-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-10-27T22:51:18-04:00" class="meta-item">27 octobre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/10/27/culturel-television-the-flintstones-complete-series/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2020/10/27/culturel-television-the-flintstones-complete-series/" title="The Flintstones, The Complete Series: un yabba-dabba-doo de coffret!">
							The Flintstones, The Complete Series: un yabba-dabba-doo de coffret!</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2020 Hugo Prévost. Tous droits réservés.</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"De vastes ambitions pour le transport collectif \u00e0 Montr\u00e9al","url":"https:\/\/www.pieuvre.ca\/2020\/10\/28\/politique-quebec-transport-collectif-montreal-artm\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/10\/STM_Metro-729x410.jpg","width":729,"height":410},"datePublished":"2020-10-28T01:23:58-04:00","dateModified":"2020-10-28T01:23:58-04:00","author":{"@type":"Person","name":"Hugo Pr\u00e9vost"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2020\/10\/28\/politique-quebec-transport-collectif-montreal-artm\/"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["Dim","Lun","Mar","Mer","Jeu","Ven","Sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui ","closeText":"Termin\u00e9","today":"Aujourd&#039;hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/politique\/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/politique\/ameriques\/","name":"Am\u00e9riques"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2020\/10\/28\/politique-quebec-transport-collectif-montreal-artm\/","name":"De vastes ambitions pour le transport collectif \u00e0 Montr\u00e9al"}}]}</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=45f26f51b642f71949259225fb2b1ed9' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.3.1' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.3.1' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.3.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=45f26f51b642f71949259225fb2b1ed9' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-10-29 15:01:03 -->