
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Army of the Dead: cerveaux à grignoter dans le désert - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.pieuvre.ca/xmlrpc.php" />
	

	
<!-- This site is running CAOS for Wordpress -->

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Army of the Dead: cerveaux à grignoter dans le désert - Pieuvre.ca" />
	<meta property="og:description" content="Qu&#039;est-ce qui fait un bon film de zombies? Bien des réalisateurs continuent de se casser les dents (sans jeu de mots) sur cette question, et si l&#039;on peut possiblement avancer une liste des long-métrages de ce genre qui sont réussis, il est désolant de constater que même avec des moyens considérables, Zack Snyder rate la cible dans Army of the Dead." />
	<meta property="og:url" content="https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:author" content="https://www.facebook.com/hugo.prevost" />
	<meta property="article:published_time" content="2021-05-24T04:02:00+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2021/05/ArmyOfTheDead.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/hugoprevost" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Hugo Prévost">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":"https://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/#primaryimage","inLanguage":"fr-FR","url":"/wp-content/uploads/2021/05/ArmyOfTheDead.jpg","contentUrl":"/wp-content/uploads/2021/05/ArmyOfTheDead.jpg","width":1200,"height":675,"caption":"Image tir\u00e9e du film"},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/#webpage","url":"https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/","name":"Army of the Dead: cerveaux \u00e0 grignoter dans le d\u00e9sert - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/#primaryimage"},"datePublished":"2021-05-24T04:02:00+00:00","dateModified":"2021-05-24T04:02:00+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb"},"breadcrumb":{"@id":"https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pieuvre.ca/","url":"https://www.pieuvre.ca/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/#webpage"}}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb","name":"Hugo Pr\u00e9vost","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-FR","url":"/wp-content/uploads/2017/03/Hugo-1.jpg","contentUrl":"/wp-content/uploads/2017/03/Hugo-1.jpg","caption":"Hugo Pr\u00e9vost"},"description":"Cofondateur et r\u00e9dacteur en chef de Pieuvre.ca, Hugo Pr\u00e9vost se passionne pour le journalisme depuis l'enfance. S'il s'int\u00e9resse surtout \u00e0 la politique, \u00e0 la science, \u00e0 la technologie et \u00e0 la culture, Hugo n'h\u00e9site pas non plus \u00e0 plonger t\u00eate premi\u00e8re dans les enjeux de soci\u00e9t\u00e9, l'\u00e9conomie ou encore les loisirs et le tourisme.","sameAs":["https://www.facebook.com/hugo.prevost","https://twitter.com/https://twitter.com/hugoprevost"],"url":"https://www.pieuvre.ca/author/hugo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Army of the Dead: cerveaux à grignoter dans le désert Flux des commentaires" href="https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=8f862a0e90ddb3110b27ec665dc851e3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=8f862a0e90ddb3110b27ec665dc851e3' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=8f862a0e90ddb3110b27ec665dc851e3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/app/picturefill.min.js?ver=1619712704' id='wr2x-picturefill-js-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.pieuvre.ca\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/cache/caos-analytics/2edf8ac2.js' id='caos-analytics-js'></script>
<script type='text/javascript' id='caos-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

    ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
            ga('send', 'pageview');
                
</script>
<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/39101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=39101' />
<link rel="alternate" type="application/json+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F05%2F24%2Fculturel-cinema-army-dead-snyder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F05%2F24%2Fculturel-cinema-army-dead-snyder%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
<meta name="facebook-domain-verification" content="83wh7w9kv9upn1s1wzymor2fyduufs" />		<style type="text/css" id="wp-custom-css">
			/* Ajustements février 2020 */

@media all and (min-width: 1129px){
	.featured img {
			max-width: 702px;
			height: auto;
	}	
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="https://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-39101 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37813"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous!</a></li>
	<li id="menu-item-37820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37820"><a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support Pieuvre.ca</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-35323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35323"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Abonnez-vous à l&rsquo;infolettre</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique / Économie</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a>
	<ul class="sub-menu">
		<li id="menu-item-38248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21889 menu-item-38248"><a href="https://www.pieuvre.ca/category/technologie/seance-test/">Séance de test</a></li>
	</ul>
</li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-38652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38652"><a href="https://www.pieuvre.ca/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-38653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38653"><a href="https://www.pieuvre.ca/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-38651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38651"><a href="https://www.pieuvre.ca/svga/">SVGA</a></li>
	<li id="menu-item-38659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38659"><a href="https://www.pieuvre.ca/pacman-et-prejuges/">Pacman et préjugés</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Vous êtes ici:</span><span><a href="https://www.pieuvre.ca/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.pieuvre.ca/category/culturel/"><span>Culturel</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.pieuvre.ca/category/culturel/cinema/"><span>Cinéma / Télévision</span></a></span> <span class="delim">&raquo;</span> <span class="current">Army of the Dead: cerveaux à grignoter dans le désert</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-39101" class="post-39101 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-action tag-army-of-the-dead tag-bande-annonce tag-cinema tag-culture tag-culturel tag-dave-bautista tag-film tag-las-vegas tag-netflix tag-zombie tag-zombies title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Army of the Dead: cerveaux à grignoter dans le désert			</h1>
			
			<a href="https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2021-05-24T00:02:00-04:00" title="2021-05-24">24 mai 2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/culturel/cinema/" rel="category tag">Cinéma / Télévision</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2021/05/ArmyOfTheDead.jpg" title="Army of the Dead: cerveaux à grignoter dans le désert">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2021/05/ArmyOfTheDead-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Army of the Dead: cerveaux à grignoter dans le désert" srcset="/wp-content/uploads/2021/05/ArmyOfTheDead-729x410.jpg 729w, /wp-content/uploads/2021/05/ArmyOfTheDead-500x281.jpg 500w, /wp-content/uploads/2021/05/ArmyOfTheDead.jpg 1200w, /wp-content/uploads/2021/05/ArmyOfTheDead-500x281@2x.jpg 1000w" sizes="(max-width: 729px) 100vw, 729px" />				
								
										
			</a>
							
								
				<div class="caption">Image tirée du film</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>Qu&rsquo;est-ce qui fait un bon film de zombies? Bien des réalisateurs continuent de se casser les dents (sans jeu de mots) sur cette question, et si l&rsquo;on peut possiblement avancer une liste des long-métrages de ce genre qui sont réussis, il est désolant de constater que même avec des moyens considérables, Zack Snyder rate la cible dans <em>Army of the Dead</em>.</strong></p>
<p><iframe title="Army of the Dead | Official Trailer | Netflix" width="702" height="395" src="https://www.youtube.com/embed/tI1JGPhYBS8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Las Vegas a été envahie par les morts-vivants. À un point tel, en fait, que la capitale américaine du vice a été abandonnée aux hordes de bouffeurs de cerveaux. C&rsquo;est dans ce contexte que le président américain, dans une référence aucunement subtile à Donald Trump, décide de lâcher une bombe atomique sur ladite ville, histoire de se débarrasser du problème.</p>
<p>Pour Dave Bautista, cependant, cette apocalypse nucléaire est synonyme d&rsquo;opportunité. Membre des formes armées qui ont tenté d&rsquo;évacuer les civils encore vivants avant la fermeture de la barricade qui entoure désormais Vegas, il s&rsquo;est depuis retrouvé sans emploi vraiment gratifiant, et est coincé dans un boulot médiocre de cuistot dans un boui-boui. L&rsquo;opportunité, donc, se présente sous la forme d&rsquo;Hiroyuki Sanada, qui joue un homme d&rsquo;affaires étrange et quelque peu louche qui lui propose de récupérer 250 millions de dollars se trouvant dans une voûte, sous un casino destiné à être annihilé par le bombardement à venir.</p>
<p>De cette somme, Bautista (et les membres de son équipe) pourra conserver 50 millions. De quoi se refaire une vie, certainement.</p>
<p>En fait, la formule est classique: c&rsquo;est l&rsquo;histoire du <em>gang</em>, avec les amis, les spécialistes essentiels (ici, un homme capable de forcer les coffres-forts, sans oublier la pilote de l&rsquo;hélicoptère servant à prendre la fuite avec l&rsquo;argent), mais aussi les gros bras, et même, dans ce cas-ci, la fille du personnage principal, qui souhaite retrouver une femme et ses amies parties dans Vegas pour trouver assez d&rsquo;argent pour refaire leur vie et celle de leurs enfants.</p>
<h2>Doubles parallèles</h2>
<p>Car <em>Army of the Dead</em>, non content d&rsquo;établir un parallèle qui pourrait être intéressant entre l&rsquo;appât du gain ayant cours à Vegas et la faim tenaillante des zombies, installe aussi un camp de réfugiés/immigrants contre la barricade. De là à mettre les nouveaux arrivants et les demandeurs d&rsquo;asile sur un pied d&rsquo;égalité avec les morts-vivants, il n&rsquo;y a qu&rsquo;un pas, et disons que Zack Snyder ne brille certainement pas par sa subtilité. On aurait bien blâmé le scénariste, ou encore la personne responsable, mais comme il s&rsquo;agit aussi de Zack Snyder, la faute est définitivement du côté de celui qui nous a donné une interminable version de <em>Justice League</em>, le tout en noir et blanc et en format 4:3.</p>
<p>Outre les comparaisons sociales faiblardes, <em>Army of the Dead</em> possède quelques petits moments sympathiques, comme ces échanges entre Bautista et sa fille. Entendre l&rsquo;ex-lutteur et dur à cuire évoquer la mise sur pied d&rsquo;un camion de bouffe de rue spécialisé en tofu est assez rigolo. Mais c&rsquo;est quand le film tente de présenter de l&rsquo;action que les choses se gâtent.</p>
<p>On peut probablement oublier les étranges champs et contrechamps qui font en sorte que les personnages au centre d&rsquo;une scène sont souvent mis de l&rsquo;avant sur un fond flou. L&rsquo;erreur est humaine, après tout, et Zack Snyder n&rsquo;en est pas à sa première manie cinématographique.</p>
<p>Ce qui est inexcusable – et franchement désolant –, c&rsquo;est de constater que malgré les moyens, malgré la distribution relativement solide, malgré les possibilités scénaristiques, <em>Army of Dead</em> ressemble aux centaines d&rsquo;autres films de zombies qui viennent atterrir sur les étagères des pharmacies, pour y être vendus à 2 pour 10$.</p>
<p>Les rebondissements sont prévisibles, les personnages ne sont pas assez développés, les relations entre les protagonistes demeurent au niveau des pâquerettes, et si on a bel et bien droit à une fort satisfaisante dose de <em>gore</em>, avec jets de sang, tripes qui s&rsquo;étalent sur les murs et têtes qui explosent, des effets spéciaux réalisés par ordinateur ne sont certainement pas garants, à eux seuls, du succès d&rsquo;un film.</p>
<p>On termine donc les deux heures consacrées à <em>Army of the Dead</em> en se disant que les gens de chez Netflix ont le tour pour vendre un produit. Il faudrait peut-être qu&rsquo;ils s&rsquo;attaquent à la question de la qualité, mais, ultimement, à quoi bon? Les gens l&rsquo;écouteront quand même.</p>
<h3><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/"><em>Abonnez-vous à l’infolettre!</em></a></h3>
<h3><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/"><em>Encouragez Pieuvre.ca</em></a></h3>
<hr />
<h2>Autres contenus:</h2>
<blockquote class="wp-embedded-content" data-secret="qgZUjZPHEH"><p><a href="https://www.pieuvre.ca/2021/05/18/culturel-cinema-long-weekend/">La maladie de l’amour avec Long Weekend</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« La maladie de l’amour avec Long Weekend » &#8212; Pieuvre.ca" src="https://www.pieuvre.ca/2021/05/18/culturel-cinema-long-weekend/embed/#?secret=qgZUjZPHEH" data-secret="qgZUjZPHEH" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F05%2F24%2Fculturel-cinema-army-dead-snyder%2F&text=Army%20of%20the%20Dead%3A%20cerveaux%20%C3%A0%20grignoter%20dans%20le%20d%C3%A9sert" 
				class="fa fa-twitter" title="Twittez-le" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F05%2F24%2Fculturel-cinema-army-dead-snyder%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F05%2F24%2Fculturel-cinema-army-dead-snyder%2F&amp;media=%2Fwp-content%2Fuploads%2F2021%2F05%2FArmyOfTheDead.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F05%2F24%2Fculturel-cinema-army-dead-snyder%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F05%2F24%2Fculturel-cinema-army-dead-snyder%2F&amp;name=Army+of+the+Dead%3A+cerveaux+%C3%A0+grignoter+dans+le+d%C3%A9sert" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Army%20of%20the%20Dead%3A%20cerveaux%20%C3%A0%20grignoter%20dans%20le%20d%C3%A9sert&amp;body=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F05%2F24%2Fculturel-cinema-army-dead-snyder%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img data-del="avatar" alt='' src='/wp-content/uploads/2017/03/Hugo-1.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>			
			<div class="description">
				<a href="https://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.facebook.com/hugo.prevost" class="icon fa fa-facebook" title="Facebook"> 
							<span class="visuallyhidden">Facebook</span></a>				
					</li>
					
					
									
					<li>
						<a href="https://twitter.com/hugoprevost" class="icon fa fa-twitter" title="Twitter"> 
							<span class="visuallyhidden">Twitter</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Cofondateur et rédacteur en chef de Pieuvre.ca, Hugo Prévost se passionne pour le journalisme depuis l'enfance. S'il s'intéresse surtout à la politique, à la science, à la technologie et à la culture, Hugo n'hésite pas non plus à plonger tête première dans les enjeux de société, l'économie ou encore les loisirs et le tourisme.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-le-miroir/" title="Le Miroir, les reflets dérangeants" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/05/LeMiroir-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Le Miroir, les reflets dérangeants" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-23T23:14:48-04:00" class="meta-item">23 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-le-miroir/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-le-miroir/" title="Le Miroir, les reflets dérangeants">Le Miroir, les reflets dérangeants</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-podcast-rembobinage-estival-7-army-darkness/" title="Rembobinage estival #07: Army of Darkness" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/05/Army-of-Darkness-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Rembobinage estival #07: Army of Darkness" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-23T10:42:07-04:00" class="meta-item">23 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-podcast-rembobinage-estival-7-army-darkness/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-podcast-rembobinage-estival-7-army-darkness/" title="Rembobinage estival #07: Army of Darkness">Rembobinage estival #07: Army of Darkness</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/05/21/culturel-cinema-french-exit/" title="Les étranges folies de French Exit" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2021/05/FrenchExit-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Les étranges folies de French Exit" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-21T01:10:17-04:00" class="meta-item">21 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/21/culturel-cinema-french-exit/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/05/21/culturel-cinema-french-exit/" title="Les étranges folies de French Exit">Les étranges folies de French Exit</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/24/culturel-cinema-army-dead-snyder/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='39101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="317ce7a065" /></p><input type="hidden" id="ak_js" name="ak_js" value="34"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-2" class="widget widget_media_image"><a href="https://www.pieuvre.ca/2021/05/17/concours-technologie-freebuds-4i-huawei/"><img width="500" height="209" src="/wp-content/uploads/2021/05/huawei-freebuds-4i-concours-500x209.jpg" class="image wp-image-39015  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2021/05/huawei-freebuds-4i-concours-500x209.jpg 500w, /wp-content/uploads/2021/05/huawei-freebuds-4i-concours.jpg 774w" sizes="(max-width: 500px) 100vw, 500px" /></a></li>
<li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Le meilleur de Pieuvre.ca</h3><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Abonnez-vous à l'infolettre!</a></div></li>
<li id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Nos partenaires / Our partners</h3><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous</a>
<br />
<br />
<a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support us</a></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Nos podcasts</h3><div class="menu-nos-podcasts-container"><ul id="menu-nos-podcasts" class="menu"><li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
<li id="menu-item-37867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37867"><a href="https://www.pieuvre.ca/category/balado/pacman-et-prejuges/">Pacman et préjugés</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.pieuvre.ca/2021/05/24/cinema-television-horizon-politique/"><img width="110" height="96" src="/wp-content/uploads/2021/05/horizon-politique-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Mieux saisir les enjeux de l&rsquo;heure, avec Horizon politique" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-24T00:02:22-04:00" class="meta-item">24 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/24/cinema-television-horizon-politique/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/05/24/cinema-television-horizon-politique/" title="Mieux saisir les enjeux de l&rsquo;heure, avec Horizon politique">
							Mieux saisir les enjeux de l&rsquo;heure, avec Horizon politique</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/"><img width="110" height="96" src="/wp-content/uploads/2021/05/ArmyOfTheDead-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Army of the Dead: cerveaux à grignoter dans le désert" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-24T00:02:00-04:00" class="meta-item">24 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/05/24/culturel-cinema-army-dead-snyder/" title="Army of the Dead: cerveaux à grignoter dans le désert">
							Army of the Dead: cerveaux à grignoter dans le désert</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-le-miroir/"><img width="110" height="96" src="/wp-content/uploads/2021/05/LeMiroir-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Le Miroir, les reflets dérangeants" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-23T23:14:48-04:00" class="meta-item">23 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-le-miroir/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-le-miroir/" title="Le Miroir, les reflets dérangeants">
							Le Miroir, les reflets dérangeants</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-podcast-rembobinage-estival-7-army-darkness/"><img width="110" height="96" src="/wp-content/uploads/2021/05/Army-of-Darkness-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Rembobinage estival #07: Army of Darkness" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-23T10:42:07-04:00" class="meta-item">23 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-podcast-rembobinage-estival-7-army-darkness/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/05/23/culturel-cinema-podcast-rembobinage-estival-7-army-darkness/" title="Rembobinage estival #07: Army of Darkness">
							Rembobinage estival #07: Army of Darkness</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/05/23/culturel-musique-classique-tetreault-pierre-mercure/"><img width="110" height="96" src="/wp-content/uploads/2021/05/StephaneTetreault-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="De l’âme, du cœur et de la fougue" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-23T10:30:17-04:00" class="meta-item">23 mai 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/05/23/culturel-musique-classique-tetreault-pierre-mercure/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/05/23/culturel-musique-classique-tetreault-pierre-mercure/" title="De l’âme, du cœur et de la fougue">
							De l’âme, du cœur et de la fougue</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-37814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37814"><a href="https://www.pieuvre.ca/2021/03/06/encouragez-nous/">Encouragez-nous!</a></li>
<li id="menu-item-37819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37819"><a href="https://www.pieuvre.ca/2021/03/06/support-pieuvre-ca/">Support Pieuvre.ca</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2021 Hugo Prévost. Tous droits réservés.</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Army of the Dead: cerveaux \u00e0 grignoter dans le d\u00e9sert","url":"https:\/\/www.pieuvre.ca\/2021\/05\/24\/culturel-cinema-army-dead-snyder\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/05\/ArmyOfTheDead-729x410.jpg","width":729,"height":410},"datePublished":"2021-05-24T00:02:00-04:00","dateModified":"2021-05-24T00:02:00-04:00","author":{"@type":"Person","name":"Hugo Pr\u00e9vost"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/05\/24\/culturel-cinema-army-dead-snyder\/"}}</script>
        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/","name":"Culturel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/cinema\/","name":"Cin\u00e9ma \/ T\u00e9l\u00e9vision"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/05\/24\/culturel-cinema-army-dead-snyder\/","name":"Army of the Dead: cerveaux \u00e0 grignoter dans le d\u00e9sert"}}]}</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pieuvre.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Force du mot de passe inconnue.","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyenne","strong":"Forte","mismatch":"Non concordance"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 16:45:05+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s est obsol\u00e8te depuis la version %2$s\u00a0! Utilisez %3$s \u00e0 la place. Pensons \u00e0 \u00e9crire du code plus inclusif."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-admin/js/password-strength-meter.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f3f51b8a03","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.2' id='ppress-member-directory-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.4.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=8f862a0e90ddb3110b27ec665dc851e3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-24 00:02:29 -->