
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-CA"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-CA"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-CA"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Rembobinage #29: The Mandalorian, saison 2 - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.pieuvre.ca/xmlrpc.php" />
	

	
<!-- This site is running CAOS for Wordpress -->

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rembobinage #29: The Mandalorian, saison 2 - Pieuvre.ca" />
	<meta property="og:description" content="This is the way: le chasseur de primes Din Djarin est de retour pour une deuxième saison de l&#039;excellente série The Mandalorian. Au menu: combats spatiaux, Pedro Pascal (sous son casque) et plusieurs surprises pour les amateurs de l&#039;univers Star Wars. Sans oublier bébé Yoda..." />
	<meta property="og:url" content="https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:author" content="https://www.facebook.com/hugo.prevost" />
	<meta property="article:published_time" content="2021-01-04T02:27:39+00:00" />
	<meta property="og:image" content="https://www.pieuvre.ca/wp-content/uploads/2021/01/MandalorianS02_Paysage.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="676" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/hugoprevost" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Hugo Prévost">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pieuvre.ca/#website","url":"https://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":"https://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/#primaryimage","inLanguage":"fr-CA","url":"/wp-content/uploads/2021/01/MandalorianS02_Paysage.jpg","width":1200,"height":676,"caption":"Image tir\u00e9e de la s\u00e9rie"},{"@type":"WebPage","@id":"https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/#webpage","url":"https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/","name":"Rembobinage #29: The Mandalorian, saison 2 - Pieuvre.ca","isPartOf":{"@id":"https://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/#primaryimage"},"datePublished":"2021-01-04T02:27:39+00:00","dateModified":"2021-01-04T02:27:39+00:00","author":{"@id":"https://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/"]}]},{"@type":"Person","@id":"https://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb","name":"Hugo Pr\u00e9vost","image":{"@type":"ImageObject","@id":"https://www.pieuvre.ca/#personlogo","inLanguage":"fr-CA","url":"/wp-content/uploads/2017/03/Hugo-1.jpg","caption":"Hugo Pr\u00e9vost"},"description":"Cofondateur et r\u00e9dacteur en chef de Pieuvre.ca, Hugo Pr\u00e9vost se passionne pour le journalisme depuis l'enfance. S'il s'int\u00e9resse surtout \u00e0 la politique, \u00e0 la science, \u00e0 la technologie et \u00e0 la culture, Hugo n'h\u00e9site pas non plus \u00e0 plonger t\u00eate premi\u00e8re dans les enjeux de soci\u00e9t\u00e9, l'\u00e9conomie ou encore les loisirs et le tourisme.","sameAs":["https://www.facebook.com/hugo.prevost","https://twitter.com/https://twitter.com/hugoprevost"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="https://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="https://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pieuvre.ca &raquo; Flux iCal" href="https://www.pieuvre.ca/calendrier/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Rembobinage #29: The Mandalorian, saison 2 Flux des commentaires" href="https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=d05ac5b0e5e878c3c21464a479a78ca1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=d05ac5b0e5e878c3c21464a479a78ca1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/wp-retina-2x//app/picturefill.min.js?ver=1608341539' id='wr2x-picturefill-js-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=d05ac5b0e5e878c3c21464a479a78ca1' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/cache/caos-analytics/analytics.js' id='caos-analytics-js'></script>
<script type='text/javascript' id='caos-analytics-js-after'>
    



    window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
    ga.l = +new Date;

    ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":2592000,"cookieFlags":"samesite=none;secure"});
            ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.pieuvre.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pieuvre.ca/wp-json/wp/v2/posts/36904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pieuvre.ca/?p=36904' />
<link rel="alternate" type="application/json+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F01%2F03%2Fpodcast-television-rembobinage-29-mandalorian-season-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F01%2F03%2Fpodcast-television-rembobinage-29-mandalorian-season-2%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.pieuvre.ca"><link rel="https://theeventscalendar.com/" href="https://www.pieuvre.ca/wp-json/tribe/events/v1/" /><link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements février 2020 */

@media all and (min-width: 1129px){
	.featured img {
			max-width: 702px;
			height: auto;
	}	
}

/* Calendrier novembre 2019 */

.tribe-events-calendar thead th {
    background-color: #013359;
    border-left: 1px solid #D2D2D2;
    border-right: 1px solid #D2D2D2;
}

.post-content a {color: #19232d !important;}

.tribe-events-ical.tribe-events-button {
    color: 
    white !important;
}

#tribe-bar-form .tribe-bar-submit input[type="submit"] {
    background: #d9d9d9 !important;
		color: #19232d;
}

.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-] {
	background-color: #013359;	
}

.tribe-events-calendar .tribe-events-tooltip {
	padding: .75em 1em 10px;
}

#tribe-events .tribe-events-button, #tribe-events .tribe-events-button:hover {
	background-color: #1D72BE !important;
}

.single-tribe_events a.tribe-events-gcal{
	color: #ffffff !important;
}

.tribe-events-list-separator-month {
    text-transform: uppercase;
    font-weight: 400 !important;
    color: #013359;
		font-size: 18px;
	  padding: 0px 5.5%;
}

.tribe-events-list-event-title, .tribe-events-single-event-title {
	font-family: "Roboto Slab",Georgia,serif !important;
	font-size: 20px !important;
  line-height: 30px !important;
  font-weight: 400 !important;
}

#tribe-events-bar {
		margin-bottom: 10px;
}

.tribe-events-page-title {
    font-weight: 600 !important;
    font-size: 18px;
		text-transform: uppercase;
}

#tribe-bar-collapse-toggle:focus, #tribe-bar-collapse-toggle:hover {
    color: #efefef;
		background: #013359;
}

#tribe-bar-collapse-toggle, #tribe-bar-views-toggle {
    color: #013359;
}

#tribe-bar-collapse-toggle {
    background: #f5f5f5;
    color: #333;
    display: none;
    width: 100%;
    font-size: 14px;
    font-weight: 400;
    line-height: 16px;
    padding: 15px;
    position: relative;
    text-align: left;
    text-transform: uppercase;
    border: 0;
}

.tribe-bar-views-inner {
		background: #d9d9d9;
}

#tribe-bar-views-toggle:focus, #tribe-bar-views-toggle:hover {
    background-color: #e4e3e3 !important;
}

#tribe-bar-collapse-toggle span.tribe-bar-toggle-arrow {   
    top: 10px;
}

.datepicker table tr td.active.active, .datepicker table tr td.active.disabled, .datepicker table tr td.active.disabled.active, .datepicker table tr td.active.disabled.disabled, .datepicker table tr td.active.disabled:active, .datepicker table tr td.active.disabled:hover, .datepicker table tr td.active.disabled:hover.active, .datepicker table tr td.active.disabled:hover.disabled, .datepicker table tr td.active.disabled:hover:active, .datepicker table tr td.active.disabled:hover:hover, .datepicker table tr td.active.disabled:hover[disabled], .datepicker table tr td.active.disabled[disabled], .datepicker table tr td.active:active, .datepicker table tr td.active:hover, .datepicker table tr td.active:hover.active, .datepicker table tr td.active:hover.disabled, .datepicker table tr td.active:hover:active, .datepicker table tr td.active:hover:hover, .datepicker table tr td.active:hover[disabled], .datepicker table tr td.active[disabled] {
    background-color: #013359;
	 	    color: #fff;
}

.tribe-events-list .time-details, .tribe-events-list .tribe-events-venue-details {
    line-height: 1.3;
}

.single-tribe_events .tribe-events-event-meta {
    background: #f2f2f2;
    border: 0 solid #eee;
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="https://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-36904 single-format-standard page-builder tribe-no-js right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-33490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-33490"><a href="https://www.pieuvre.ca/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5475 menu-item-21066"><a href="https://www.pieuvre.ca/category/english/">English</a></li>
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
	<li id="menu-item-35323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35323"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Découvrez notre infolettre</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="https://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="https://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-8309"><a href="https://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="https://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="https://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="https://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="https://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="https://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="https://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="https://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="https://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="https://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="https://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="https://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="https://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="https://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="https://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="https://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="https://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="https://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="https://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="https://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="https://www.pieuvre.ca/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="https://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="https://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="https://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="https://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="https://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="https://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="https://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="https://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="https://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="https://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="https://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="https://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="https://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="https://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="https://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="https://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="https://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="https://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="https://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-14718"><a href="https://www.pieuvre.ca/category/technologie/">Technologie</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-137 menu-item-8321"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a>
	<ul class="sub-menu">
		<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5869 menu-item-33257"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/retroctopode/">Rétroctopode</a></li>
		<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20002 menu-item-33258"><a href="https://www.pieuvre.ca/category/technologie/jeuxvideo/jeux-preferes-de/">Jeux préférés de&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-80 menu-item-17769"><a href="https://www.pieuvre.ca/category/balado/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11597 menu-item-21068"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13537 menu-item-21069"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-32924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19836 menu-item-32924"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21067"><a href="https://soundcloud.com/pieuvre-ca">Soundcloud</a></li>
	<li id="menu-item-32925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32925"><a href="https://open.spotify.com/show/2hiIYIDj8mlVOt4kHAILHN">Spotify</a></li>
	<li id="menu-item-32926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32926"><a href="https://podcasts.apple.com/us/podcast/les-balados-tentaculaires-de-pieuvre-ca/id1434352275">iTunes Podcasts</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Vous êtes ici:</span><span><a href="https://www.pieuvre.ca/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/"><span>Culturel</span></a></span><span class="delim">&raquo;</span><span><a href="https://www.pieuvre.ca/category/culturel/cinema/"><span>Cinéma / Télévision</span></a></span><span class="delim">&raquo;</span><span class="current">Rembobinage #29: The Mandalorian, saison 2</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-36904" class="post-36904 post type-post status-publish format-standard has-post-thumbnail category-cinema category-rembobinage tag-action tag-balado tag-baladodiffusion tag-culture tag-culturel tag-disney tag-podcast tag-rembobinage tag-science-fiction tag-serie-tele tag-serie-televisee tag-star-wars tag-television tag-the-mandalorian title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Rembobinage #29: The Mandalorian, saison 2			</h1>
			
			<a href="https://www.pieuvre.ca/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="https://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2021-01-03T21:27:39-05:00" title="2021-01-03">3 janvier 2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.pieuvre.ca/category/culturel/cinema/" rel="category tag">Cinéma / Télévision</a>, <a href="https://www.pieuvre.ca/category/balado/rembobinage/" rel="category tag">Rembobinage</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2021/01/MandalorianS02_Paysage.jpg" title="Rembobinage #29: The Mandalorian, saison 2">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2021/01/MandalorianS02_Paysage-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="Rembobinage #29: The Mandalorian, saison 2" srcset="/wp-content/uploads/2021/01/MandalorianS02_Paysage-729x410.jpg 729w, /wp-content/uploads/2021/01/MandalorianS02_Paysage-500x282.jpg 500w, /wp-content/uploads/2021/01/MandalorianS02_Paysage.jpg 1200w, /wp-content/uploads/2021/01/MandalorianS02_Paysage-500x282@2x.jpg 1000w" sizes="(max-width: 729px) 100vw, 729px" />				
								
										
			</a>
							
								
				<div class="caption">Image tirée de la série</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong><em>This is the way</em>: le chasseur de primes Din Djarin est de retour pour une deuxième saison de l&rsquo;excellente série <em>The Mandalorian</em>. Au menu: combats spatiaux, Pedro Pascal (sous son casque) et plusieurs surprises pour les amateurs de l&rsquo;univers <em>Star Wars</em>. Sans oublier bébé Yoda&#8230;</strong></p>
<p><iframe title="The Mandalorian | Season 2 Official Trailer | Disney+" width="702" height="395" src="https://www.youtube.com/embed/eW7Twd85m2g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Dans le cadre de ce 29e épisode de <em>Rembobinage</em>, votre podcast cinéma et télévision, Jean-Philippe Guilbault et Hugo Prévost replongent avec plaisir dans la série de Disney+ et s&rsquo;interrogent sur l&rsquo;avenir de l&rsquo;offre télé du monde créé par George Lucas en 1977.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/958144780&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><a style="color: #cccccc; text-decoration: none;" title="Pieuvre.ca" href="https://soundcloud.com/pieuvre-ca" target="_blank" rel="noopener noreferrer">Pieuvre.ca</a> · <a style="color: #cccccc; text-decoration: none;" title="Rembobinage #29: The Mandalorian, saison 2" href="https://soundcloud.com/pieuvre-ca/rembobinage-29-the-mandalorian-saison-2" target="_blank" rel="noopener noreferrer">Rembobinage #29: The Mandalorian, saison 2</a></div>
<div></div>
<div>
<p>Pour ne rien manquer de nos baladodiffusions, <b><a href="https://www.pieuvre.ca/category/bulletinaudio/balado/">cliquez ici</a></b>.</p>
<p>Et pour vous abonner directement au fil RSS de nos épisodes, <strong><a href="http://feeds.soundcloud.com/users/soundcloud:users:17767178/sounds.rss">cliquez ici</a></strong>.</p>
<p>Nous sommes aussi <strong><a href="https://open.spotify.com/show/2hiIYIDj8mlVOt4kHAILHN">sur Spotify</a></strong>!</p>
<h3><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/"><em>Abonnez-vous à l’infolettre!</em></a></h3>
<hr />
<h2>Autres contenus:</h2>
<blockquote class="wp-embedded-content" data-secret="4AGWHsyBkJ"><p><a href="https://www.pieuvre.ca/2020/12/15/culturel-television-faits-divers-saison-04/">La bonne étoile ensanglantée de Faits divers, pour une quatrième fois</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« La bonne étoile ensanglantée de Faits divers, pour une quatrième fois » &#8212; Pieuvre.ca" src="https://www.pieuvre.ca/2020/12/15/culturel-television-faits-divers-saison-04/embed/#?secret=4AGWHsyBkJ" data-secret="4AGWHsyBkJ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F01%2F03%2Fpodcast-television-rembobinage-29-mandalorian-season-2%2F&text=Rembobinage%20%2329%3A%20The%20Mandalorian%2C%20saison%202" 
				class="fa fa-twitter" title="Twittez-le" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F01%2F03%2Fpodcast-television-rembobinage-29-mandalorian-season-2%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F01%2F03%2Fpodcast-television-rembobinage-29-mandalorian-season-2%2F&amp;media=%2Fwp-content%2Fuploads%2F2021%2F01%2FMandalorianS02_Paysage.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F01%2F03%2Fpodcast-television-rembobinage-29-mandalorian-season-2%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F01%2F03%2Fpodcast-television-rembobinage-29-mandalorian-season-2%2F&amp;name=Rembobinage+%2329%3A+The+Mandalorian%2C+saison+2" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Rembobinage%20%2329%3A%20The%20Mandalorian%2C%20saison%202&amp;body=https%3A%2F%2Fwww.pieuvre.ca%2F2021%2F01%2F03%2Fpodcast-television-rembobinage-29-mandalorian-season-2%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img width="100" height="100" alt="Hugo Prévost" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="/wp-content/uploads/2017/03/Hugo-1-150x150.jpg, /wp-content/uploads/2017/03/Hugo-1-150x150@2x.jpg 2x" />			
			<div class="description">
				<a href="https://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.facebook.com/hugo.prevost" class="icon fa fa-facebook" title="Facebook"> 
							<span class="visuallyhidden">Facebook</span></a>				
					</li>
					
					
									
					<li>
						<a href="https://twitter.com/hugoprevost" class="icon fa fa-twitter" title="Twitter"> 
							<span class="visuallyhidden">Twitter</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Cofondateur et rédacteur en chef de Pieuvre.ca, Hugo Prévost se passionne pour le journalisme depuis l'enfance. S'il s'intéresse surtout à la politique, à la science, à la technologie et à la culture, Hugo n'hésite pas non plus à plonger tête première dans les enjeux de société, l'économie ou encore les loisirs et le tourisme.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2021/01/03/culturel-cinema-midnight-sky-clooney/" title="The Midnight Sky, la fin du monde de George Clooney" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/12/the-midnight-sky-214x140.png" class="image wp-post-image" alt="" loading="lazy" title="The Midnight Sky, la fin du monde de George Clooney" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-03T21:27:08-05:00" class="meta-item">3 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/03/culturel-cinema-midnight-sky-clooney/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2021/01/03/culturel-cinema-midnight-sky-clooney/" title="The Midnight Sky, la fin du monde de George Clooney">The Midnight Sky, la fin du monde de George Clooney</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/12/22/culturel-television-beton-feminisme/" title="Béton: détox féministe" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/12/Beton_02-e1608779496632-214x140.png" class="image wp-post-image" alt="" loading="lazy" title="Béton: détox féministe" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-12-22T11:15:37-05:00" class="meta-item">22 décembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/12/22/culturel-television-beton-feminisme/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/12/22/culturel-television-beton-feminisme/" title="Béton: détox féministe">Béton: détox féministe</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.pieuvre.ca/2020/12/21/cinema-television-tenet/" title="Tenet: le choc du futur" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/12/tenet-poster-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Tenet: le choc du futur" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-12-21T07:45:56-05:00" class="meta-item">21 décembre 2020</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2020/12/21/cinema-television-tenet/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.pieuvre.ca/2020/12/21/cinema-television-tenet/" title="Tenet: le choc du futur">Tenet: le choc du futur</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/03/podcast-television-rembobinage-29-mandalorian-season-2/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, courriel et site web dans le navigateur pour la prochaine fois que je commenterai.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='36904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f625a774b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Le meilleur de Pieuvre.ca</h3><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/2019/09/03/information-infolettre/">Abonnez-vous à l'infolettre! </a></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Dossiers Spéciaux</h3><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-36245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36245"><a href="https://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
<li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="https://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20955"><a href="https://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923"><a href="https://www.pieuvre.ca/category/balado/svga/">SVGA</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener noreferrer"></a>
<a href="https://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener noreferrer"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener noreferrer"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.pieuvre.ca/2021/01/05/politique-etats-unis-congres-2021-croyance-pew/"><img width="110" height="96" src="/wp-content/uploads/2021/01/PriereCongres-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Un nouveau Congrès vieux, croyant&#8230; et déconnecté des Américains?" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-05T23:03:04-05:00" class="meta-item">5 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/05/politique-etats-unis-congres-2021-croyance-pew/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/01/05/politique-etats-unis-congres-2021-croyance-pew/" title="Un nouveau Congrès vieux, croyant&#8230; et déconnecté des Américains?">
							Un nouveau Congrès vieux, croyant&#8230; et déconnecté des Américains?</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/01/05/science-2021-robotique-espace-climat/"><img width="110" height="96" src="/wp-content/uploads/2021/01/MayflowerNavireAutonome-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="10 choses hors-COVID-19 à surveiller en 2021" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-05T21:34:55-05:00" class="meta-item">5 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/05/science-2021-robotique-espace-climat/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/01/05/science-2021-robotique-espace-climat/" title="10 choses hors-COVID-19 à surveiller en 2021">
							10 choses hors-COVID-19 à surveiller en 2021</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/01/05/societe-sante-vaccin-arn-nanoparticules/"><img width="110" height="96" src="/wp-content/uploads/2021/01/VaccinARN-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Non, les vaccins à ARN ne contiennent pas des nanoparticules dangereuses" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-05T21:01:36-05:00" class="meta-item">5 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/05/societe-sante-vaccin-arn-nanoparticules/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/01/05/societe-sante-vaccin-arn-nanoparticules/" title="Non, les vaccins à ARN ne contiennent pas des nanoparticules dangereuses">
							Non, les vaccins à ARN ne contiennent pas des nanoparticules dangereuses</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/01/05/culturel-litterature-essai-vie-village-medieval/"><img width="110" height="96" src="/wp-content/uploads/2020/12/VieVillageMedieval-e1609123679142-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="La vie dans un village médiéval, une riche histoire racontée platement" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-05T19:41:50-05:00" class="meta-item">5 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/05/culturel-litterature-essai-vie-village-medieval/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/01/05/culturel-litterature-essai-vie-village-medieval/" title="La vie dans un village médiéval, une riche histoire racontée platement">
							La vie dans un village médiéval, une riche histoire racontée platement</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.pieuvre.ca/2021/01/05/culturel-litterature-pieds-sur-terre-andre-major/"><img width="110" height="96" src="/wp-content/uploads/2020/12/AndreMajor_Fond-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Littérature – Là où on nous démontre que la principale tâche de l’écrivain, c’est d’abord de lire" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-05T19:41:41-05:00" class="meta-item">5 janvier 2021</time><span class="meta-item comments"><a href="https://www.pieuvre.ca/2021/01/05/culturel-litterature-pieds-sur-terre-andre-major/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.pieuvre.ca/2021/01/05/culturel-litterature-pieds-sur-terre-andre-major/" title="Littérature – Là où on nous démontre que la principale tâche de l’écrivain, c’est d’abord de lire">
							Littérature – Là où on nous démontre que la principale tâche de l’écrivain, c’est d’abord de lire</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="https://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="https://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="https://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca / Advertise at Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2020 Hugo Prévost. Tous droits réservés.</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Rembobinage #29: The Mandalorian, saison 2","url":"https:\/\/www.pieuvre.ca\/2021\/01\/03\/podcast-television-rembobinage-29-mandalorian-season-2\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2021\/01\/MandalorianS02_Paysage-729x410.jpg","width":729,"height":410},"datePublished":"2021-01-03T21:27:39-05:00","dateModified":"2021-01-03T21:27:39-05:00","author":{"@type":"Person","name":"Hugo Pr\u00e9vost"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"https:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/01\/03\/podcast-television-rembobinage-29-mandalorian-season-2\/"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["Dim","Lun","Mar","Mer","Jeu","Ven","Sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui ","closeText":"Termin\u00e9","today":"Aujourd&#039;hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/","name":"Culturel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/category\/culturel\/cinema\/","name":"Cin\u00e9ma \/ T\u00e9l\u00e9vision"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.pieuvre.ca\/2021\/01\/03\/podcast-television-rembobinage-29-mandalorian-season-2\/","name":"Rembobinage #29: The Mandalorian, saison 2"}}]}</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=d05ac5b0e5e878c3c21464a479a78ca1' id='comment-reply-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.3.1' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.3.1' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.3.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=d05ac5b0e5e878c3c21464a479a78ca1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-01-05 23:24:02 -->