
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-CA"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-CA"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-CA"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>En temps de pandémie, mal s&#039;informer augmente l&#039;anxiété - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.pieuvre.ca/xmlrpc.php" />
	

	

	<!-- This site is optimized with the Yoast SEO plugin v14.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="En temps de pandémie, mal s&#039;informer augmente l&#039;anxiété - Pieuvre.ca" />
	<meta property="og:description" content="Un Québécois sur six serait susceptible de souffrir d’anxiété ou de stress post-traumatique lié à la pandémie, contre un Canadien sur quatre. Cette différence pourrait être liée à une plus grande sensibilité à la désinformation et aux théories du complot à l’extérieur du Québec." />
	<meta property="og:url" content="http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/" />
	<meta property="og:site_name" content="Pieuvre.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
	<meta property="article:published_time" content="2020-04-29T04:17:35+00:00" />
	<meta property="og:image" content="http://www.pieuvre.ca/wp-content/uploads/2020/04/Coronavirus08.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/sciencepresse" />
	<meta name="twitter:site" content="@PieuvrePointCa" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pieuvre.ca/#website","url":"http://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":[{"@type":"SearchAction","target":"http://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/#primaryimage","inLanguage":"fr-CA","url":"/wp-content/uploads/2020/04/Coronavirus08.jpg","width":800,"height":450,"caption":"En plus des risques sanitaires, la pand\u00e9mie comporte aussi son lot de menaces psychologiques."},{"@type":"WebPage","@id":"http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/#webpage","url":"http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/","name":"En temps de pand\u00e9mie, mal s'informer augmente l'anxi\u00e9t\u00e9 - Pieuvre.ca","isPartOf":{"@id":"http://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/#primaryimage"},"datePublished":"2020-04-29T04:17:35+00:00","dateModified":"2020-04-29T04:17:35+00:00","author":{"@id":"http://www.pieuvre.ca/#/schema/person/c30240f26a0c944c06749d628974668c"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/"]}]},{"@type":["Person"],"@id":"http://www.pieuvre.ca/#/schema/person/c30240f26a0c944c06749d628974668c","name":"Agence Science-Presse","image":{"@type":"ImageObject","@id":"http://www.pieuvre.ca/#personlogo","inLanguage":"fr-CA","url":"/wp-content/uploads/2017/03/Image_1_400x400.png","caption":"Agence Science-Presse"},"sameAs":["https://twitter.com/https://twitter.com/sciencepresse"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="http://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="http://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pieuvre.ca &raquo; Flux iCal" href="http://www.pieuvre.ca/calendrier/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; En temps de pandémie, mal s&rsquo;informer augmente l&rsquo;anxiété Flux des commentaires" href="http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=933d649a840e7b534afda8216bb8d775' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=933d649a840e7b534afda8216bb8d775' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=933d649a840e7b534afda8216bb8d775'></script>
<link rel='https://api.w.org/' href='http://www.pieuvre.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.pieuvre.ca/?p=32780' />
<link rel="alternate" type="application/json+oembed" href="http://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F04%2F28%2Fsociete-psychologie-pandemie-information-anxiete%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F04%2F28%2Fsociete-psychologie-pandemie-information-anxiete%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.pieuvre.ca"><link rel="https://theeventscalendar.com/" href="http://www.pieuvre.ca/wp-json/tribe/events/v1/" /><!-- This site is running CAOS for Wordpress -->
<script >
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'http://www.pieuvre.ca/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script >
        // You're always allowing cookies. No additional script is needed.
    </script>

<script >
    ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":0});

        
    ga('send', 'pageview');

        
    </script>
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* Ajustements février 2020 */

@media all and (min-width: 1129px){
	.featured img {
			max-width: 702px;
			height: auto;
	}	
}

/* Calendrier novembre 2019 */

.tribe-events-calendar thead th {
    background-color: #013359;
    border-left: 1px solid #D2D2D2;
    border-right: 1px solid #D2D2D2;
}

.post-content a {color: #19232d !important;}

.tribe-events-ical.tribe-events-button {
    color: 
    white !important;
}

#tribe-bar-form .tribe-bar-submit input[type="submit"] {
    background: #d9d9d9 !important;
		color: #19232d;
}

.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-] {
	background-color: #013359;	
}

.tribe-events-calendar .tribe-events-tooltip {
	padding: .75em 1em 10px;
}

#tribe-events .tribe-events-button, #tribe-events .tribe-events-button:hover {
	background-color: #1D72BE !important;
}

.single-tribe_events a.tribe-events-gcal{
	color: #ffffff !important;
}

.tribe-events-list-separator-month {
    text-transform: uppercase;
    font-weight: 400 !important;
    color: #013359;
		font-size: 18px;
	  padding: 0px 5.5%;
}

.tribe-events-list-event-title, .tribe-events-single-event-title {
	font-family: "Roboto Slab",Georgia,serif !important;
	font-size: 20px !important;
  line-height: 30px !important;
  font-weight: 400 !important;
}

#tribe-events-bar {
		margin-bottom: 10px;
}

.tribe-events-page-title {
    font-weight: 600 !important;
    font-size: 18px;
		text-transform: uppercase;
}

#tribe-bar-collapse-toggle:focus, #tribe-bar-collapse-toggle:hover {
    color: #efefef;
		background: #013359;
}

#tribe-bar-collapse-toggle, #tribe-bar-views-toggle {
    color: #013359;
}

#tribe-bar-collapse-toggle {
    background: #f5f5f5;
    color: #333;
    display: none;
    width: 100%;
    font-size: 14px;
    font-weight: 400;
    line-height: 16px;
    padding: 15px;
    position: relative;
    text-align: left;
    text-transform: uppercase;
    border: 0;
}

.tribe-bar-views-inner {
		background: #d9d9d9;
}

#tribe-bar-views-toggle:focus, #tribe-bar-views-toggle:hover {
    background-color: #e4e3e3 !important;
}

#tribe-bar-collapse-toggle span.tribe-bar-toggle-arrow {   
    top: 10px;
}

.datepicker table tr td.active.active, .datepicker table tr td.active.disabled, .datepicker table tr td.active.disabled.active, .datepicker table tr td.active.disabled.disabled, .datepicker table tr td.active.disabled:active, .datepicker table tr td.active.disabled:hover, .datepicker table tr td.active.disabled:hover.active, .datepicker table tr td.active.disabled:hover.disabled, .datepicker table tr td.active.disabled:hover:active, .datepicker table tr td.active.disabled:hover:hover, .datepicker table tr td.active.disabled:hover[disabled], .datepicker table tr td.active.disabled[disabled], .datepicker table tr td.active:active, .datepicker table tr td.active:hover, .datepicker table tr td.active:hover.active, .datepicker table tr td.active:hover.disabled, .datepicker table tr td.active:hover:active, .datepicker table tr td.active:hover:hover, .datepicker table tr td.active:hover[disabled], .datepicker table tr td.active[disabled] {
    background-color: #013359;
	 	    color: #fff;
}

.tribe-events-list .time-details, .tribe-events-list .tribe-events-venue-details {
    line-height: 1.3;
}

.single-tribe_events .tribe-events-event-meta {
    background: #f2f2f2;
    border: 0 solid #eee;
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="http://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-32780 single-format-standard page-builder tribe-no-js right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-1467"><a href="http://www.pieuvre.ca/category/alaune/">À la une</a>
<ul class="sub-menu">
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5475 menu-item-21066"><a href="http://www.pieuvre.ca/category/english/">English</a></li>
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="http://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="http://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="http://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="http://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="http://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-49"><a href="http://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="http://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-8309"><a href="http://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="http://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="http://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="http://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="http://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="http://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="http://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="http://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="http://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="http://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="http://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="http://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="http://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="http://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="http://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="http://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="http://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="http://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="http://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="http://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="http://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="http://www.pieuvre.ca/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="http://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="http://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="http://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="http://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="http://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="http://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="http://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="http://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="http://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="http://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="http://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="http://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-87 menu-item-112"><a href="http://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-87 menu-item-14717"><a href="http://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="http://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="http://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="http://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="http://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="http://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-14718"><a href="http://www.pieuvre.ca/category/technologie/">Technologie</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-137 menu-item-8321"><a href="http://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a></li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="http://www.pieuvre.ca/category/balado/">Balado</a>
<ul class="sub-menu">
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11597 menu-item-21068"><a href="http://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13537 menu-item-21069"><a href="http://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21067"><a href="https://soundcloud.com/pieuvre-ca">Soundcloud</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
				</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-32780" class="post-32780 post type-post status-publish format-standard has-post-thumbnail category-societe tag-coronavirus tag-covid-19 tag-pandemie tag-psychologie tag-sante tag-sante-mentale tag-societe tag-stress-post-traumatique tag-trauma tag-traumatisme title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			En temps de pandémie, mal s&rsquo;informer augmente l&rsquo;anxiété			</h1>
			
			<a href="http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="http://www.pieuvre.ca/author/sciencepresse/" title="Articles par Agence Science-Presse" rel="author">Agence Science-Presse</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-04-28T23:17:35-05:00" title="2020-04-28">28 avril 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.pieuvre.ca/category/societe/" rel="category tag">Société</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2020/04/Coronavirus08.jpg" title="En temps de pandémie, mal s&rsquo;informer augmente l&rsquo;anxiété">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2020/04/Coronavirus08-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="En temps de pandémie, mal s&rsquo;informer augmente l&rsquo;anxiété" srcset="/wp-content/uploads/2020/04/Coronavirus08-729x410.jpg 729w, /wp-content/uploads/2020/04/Coronavirus08-500x281.jpg 500w, /wp-content/uploads/2020/04/Coronavirus08.jpg 800w" sizes="(max-width: 729px) 100vw, 729px" />				
								
										
			</a>
							
								
				<div class="caption">En plus des risques sanitaires, la pandémie comporte aussi son lot de menaces psychologiques.</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<div class="article-chapeau">
<div class="article__field-chapeau">
<p><strong>Un Québécois sur six serait susceptible de souffrir d’anxiété ou de stress post-traumatique lié à la pandémie, contre un Canadien sur quatre. Cette différence pourrait être liée à une plus grande sensibilité à la désinformation et aux théories du complot à l’extérieur du Québec.</strong></p>
</div>
</div>
<div class="node__content">
<div class="exp--body">
<div class="article__field-corps">
<div class="field__item">
<div class="paragraph paragraph--type--kwdpara-text paragraph--view-mode--default paragraph--id--761 clearfix kwdpara-padding- kwdpara-bgcolor-">
<div class="container">
<div class="kwdpara-text__field-kwdpara-text">
<p>Ainsi, selon une récente <em><strong><a href="https://www.usherbrooke.ca/actualites/nouvelles/facultes/lettres-et-sciences-humaines/flsh-details/article/42735/" target="_blank" rel="noopener noreferrer">Enquête sur la pandémie et ses impacts psychologiques et comportementaux</a></strong></em>, menée par une équipe multidisciplinaire de l’Université de Sherbrooke, pas moins d’une personne sur deux (52,7%) avoue avoir été exposée à au moins une fausse nouvelle au sujet du coronavirus. Mais plus d’une personne sur trois (38,4%) pense aussi que son gouvernement lui cache des informations importantes entourant le virus.</p>
<p>Ces résultats préliminaires signalent toutefois que le niveau de confiance envers les autorités s’avère plus élevé au Québec, avec près d’une personne sur deux: 49,6% contre 26,8% des gens hors Québec. La confiance, selon les chercheurs, contribuerait à réduire les risques d’impacts psychologiques de la pandémie.</p>
<p>Ils notent aussi une différence en ce qui concerne le suivi des consignes, qui va de pair avec cette confiance: le suivi est plus affirmé chez les Québécois que dans le reste du Canada &#8211; 88,6% au Québec contre 72,8% ailleurs.</p>
<p>Fruit d’un sondage réalisé entre le 8 et le 11 avril auprès de 600 personnes, dont la moitié au Québec, cette enquête tend à conclure que les Québécois s’estiment plutôt bien informés &#8211; 83,7 % contre 60,8 % pour ceux du reste du pays.</p>
<p>De nombreuses fausses croyances subsistent cependant chez un grand nombre de répondants: une personne sur cinq (21,3 %) estime qu’il existe déjà un médicament contre le coronavirus et une personne sur six (15%) croit que l’industrie pharmaceutique serait impliquée dans la propagation du coronavirus.</p>
<p>De nombreux Canadiens pensent aussi qu’il existe un lien entre le déploiement de la 5G et le coronavirus – c’est toutefois juste une personne sur six hors Québec (15,6%) et moitié moins chez les Québécois (7,8%).</p>
<hr />
<h2>Autres contenus:</h2>
<blockquote class="wp-embedded-content" data-secret="3GDnSHX5dS"><p><a href="http://www.pieuvre.ca/2020/04/22/societe-medias-journalisme-liberte-classement-2020/">En pleine pandémie, une décennie cruciale s&rsquo;amorce pour le journalisme</a></p></blockquote>
<p><iframe title="&laquo; En pleine pandémie, une décennie cruciale s&rsquo;amorce pour le journalisme &raquo; &#8212; Pieuvre.ca" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.pieuvre.ca/2020/04/22/societe-medias-journalisme-liberte-classement-2020/embed/#?secret=3GDnSHX5dS" data-secret="3GDnSHX5dS" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F04%2F28%2Fsociete-psychologie-pandemie-information-anxiete%2F&text=En%20temps%20de%20pand%C3%A9mie%2C%20mal%20s%26rsquo%3Binformer%20augmente%20l%26rsquo%3Banxi%C3%A9t%C3%A9" 
				class="fa fa-twitter" title="Twittez-le" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F04%2F28%2Fsociete-psychologie-pandemie-information-anxiete%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F04%2F28%2Fsociete-psychologie-pandemie-information-anxiete%2F&amp;media=%2Fwp-content%2Fuploads%2F2020%2F04%2FCoronavirus08.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F04%2F28%2Fsociete-psychologie-pandemie-information-anxiete%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F04%2F28%2Fsociete-psychologie-pandemie-information-anxiete%2F&amp;name=En+temps+de+pand%C3%A9mie%2C+mal+s%26rsquo%3Binformer+augmente+l%26rsquo%3Banxi%C3%A9t%C3%A9" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=En%20temps%20de%20pand%C3%A9mie%2C%20mal%20s%26rsquo%3Binformer%20augmente%20l%26rsquo%3Banxi%C3%A9t%C3%A9&amp;body=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F04%2F28%2Fsociete-psychologie-pandemie-information-anxiete%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img width="100" height="100" alt="Agence Science-Presse" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="/wp-content/uploads/2017/03/Image_1_400x400-150x150.png, /wp-content/uploads/2017/03/Image_1_400x400-150x150@2x.png 2x" />			
			<div class="description">
				<a href="http://www.pieuvre.ca/author/sciencepresse/" title="Articles par Agence Science-Presse" rel="author">Agence Science-Presse</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://pieuvre.ca" class="icon fa fa-home" title="Site web"> 
							<span class="visuallyhidden">Site web</span></a>				
					</li>
					
					
									
					<li>
						<a href="https://twitter.com/sciencepresse" class="icon fa fa-twitter" title="Twitter"> 
							<span class="visuallyhidden">Twitter</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2020/04/07/societe-histoire-paleontologie-pre-humains/" title="Trois groupes de pré-humains au même endroit" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/04/Dimolen-214x140.jpg" class="image wp-post-image" alt="" title="Trois groupes de pré-humains au même endroit" srcset="/wp-content/uploads/2020/04/Dimolen-214x140.jpg 214w, /wp-content/uploads/2020/04/Dimolen-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-07T18:58:33-05:00" class="meta-item">7 avril 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/04/07/societe-histoire-paleontologie-pre-humains/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2020/04/07/societe-histoire-paleontologie-pre-humains/" title="Trois groupes de pré-humains au même endroit">Trois groupes de pré-humains au même endroit</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2020/03/31/societe-developpement-enfants-ecrans/" title="Il faut limiter le temps d&rsquo;exposition des tout petits aux écrans, indique une nouvelle étude" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/03/EnfantÉcran-214x140.jpg" class="image wp-post-image" alt="" title="Il faut limiter le temps d&rsquo;exposition des tout petits aux écrans, indique une nouvelle étude" srcset="/wp-content/uploads/2020/03/EnfantÉcran-214x140.jpg 214w, /wp-content/uploads/2020/03/EnfantÉcran-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-03-31T23:39:19-05:00" class="meta-item">31 mars 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/03/31/societe-developpement-enfants-ecrans/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2020/03/31/societe-developpement-enfants-ecrans/" title="Il faut limiter le temps d&rsquo;exposition des tout petits aux écrans, indique une nouvelle étude">Il faut limiter le temps d&rsquo;exposition des tout petits aux écrans, indique une nouvelle étude</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2020/03/27/societe-paleolithique-construction-mammouth-squelette/" title="Un projet de la taille d&rsquo;un mammouth" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/03/rsz_mammouthsiterussie-214x140.jpg" class="image wp-post-image" alt="" title="Un projet de la taille d&rsquo;un mammouth" srcset="/wp-content/uploads/2020/03/rsz_mammouthsiterussie-214x140.jpg 214w, /wp-content/uploads/2020/03/rsz_mammouthsiterussie-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-03-27T00:17:55-05:00" class="meta-item">27 mars 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/03/27/societe-paleolithique-construction-mammouth-squelette/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2020/03/27/societe-paleolithique-construction-mammouth-squelette/" title="Un projet de la taille d&rsquo;un mammouth">Un projet de la taille d&rsquo;un mammouth</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/28/societe-psychologie-pandemie-information-anxiete/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, courriel et site web dans le navigateur pour la prochaine fois que je commenterai.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='32780' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45fa9a2171" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Dossiers Spéciaux</h3><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-29458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29458"><a href="http://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
<li id="menu-item-29459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29459"><a href="http://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
<li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="http://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
<li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="http://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="http://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener noreferrer"></a>
<a href="http://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener noreferrer"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener noreferrer"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.pieuvre.ca/2020/04/29/culturel-cinema-film-platform-netfflix/"><img width="110" height="96" src="/wp-content/uploads/2020/04/platform-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Platform, l&rsquo;enfer vertical" srcset="/wp-content/uploads/2020/04/platform-110x96.jpg 110w, /wp-content/uploads/2020/04/platform-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-29T00:57:52-05:00" class="meta-item">29 avril 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/04/29/culturel-cinema-film-platform-netfflix/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/04/29/culturel-cinema-film-platform-netfflix/" title="The Platform, l&rsquo;enfer vertical">
							The Platform, l&rsquo;enfer vertical</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/04/29/culturel-cinema-action-rampage/"><img width="110" height="96" src="/wp-content/uploads/2020/04/Rampage-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Séance cinéma – Rampage: le Rock, le pic, le cap&#8230;" srcset="/wp-content/uploads/2020/04/Rampage-110x96.jpeg 110w, /wp-content/uploads/2020/04/Rampage-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-29T00:07:59-05:00" class="meta-item">29 avril 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/04/29/culturel-cinema-action-rampage/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/04/29/culturel-cinema-action-rampage/" title="Séance cinéma – Rampage: le Rock, le pic, le cap&#8230;">
							Séance cinéma – Rampage: le Rock, le pic, le cap&#8230;</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/"><img width="110" height="96" src="/wp-content/uploads/2020/04/Coronavirus08-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En temps de pandémie, mal s&rsquo;informer augmente l&rsquo;anxiété" srcset="/wp-content/uploads/2020/04/Coronavirus08-110x96.jpg 110w, /wp-content/uploads/2020/04/Coronavirus08-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-28T23:17:35-05:00" class="meta-item">28 avril 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/04/28/societe-psychologie-pandemie-information-anxiete/" title="En temps de pandémie, mal s&rsquo;informer augmente l&rsquo;anxiété">
							En temps de pandémie, mal s&rsquo;informer augmente l&rsquo;anxiété</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/04/28/societe-sante-covid-19-vaccin-production/"><img width="110" height="96" src="/wp-content/uploads/2020/04/Vaccin_COVID19-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="COVID-19: un vaccin pour tous?" srcset="/wp-content/uploads/2020/04/Vaccin_COVID19-110x96.jpg 110w, /wp-content/uploads/2020/04/Vaccin_COVID19-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-28T22:49:33-05:00" class="meta-item">28 avril 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/04/28/societe-sante-covid-19-vaccin-production/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/04/28/societe-sante-covid-19-vaccin-production/" title="COVID-19: un vaccin pour tous?">
							COVID-19: un vaccin pour tous?</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/04/28/technologie-ia-reseaux-sociaux-twitter-facebook/"><img width="110" height="96" src="/wp-content/uploads/2020/04/TwitterBot-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’IA traque les faux comptes des réseaux sociaux" srcset="/wp-content/uploads/2020/04/TwitterBot-110x96.jpg 110w, /wp-content/uploads/2020/04/TwitterBot-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-28T22:06:54-05:00" class="meta-item">28 avril 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/04/28/technologie-ia-reseaux-sociaux-twitter-facebook/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/04/28/technologie-ia-reseaux-sociaux-twitter-facebook/" title="L’IA traque les faux comptes des réseaux sociaux">
							L’IA traque les faux comptes des réseaux sociaux</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="http://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="http://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="http://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2020 Hugo Prévost. Tous droits réservés.</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Première page – 3 (pieuvre.ca) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5410743015769425"
     data-ad-slot="1460380598"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"En temps de pand\u00e9mie, mal s&rsquo;informer augmente l&rsquo;anxi\u00e9t\u00e9","url":"http:\/\/www.pieuvre.ca\/2020\/04\/28\/societe-psychologie-pandemie-information-anxiete\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/04\/Coronavirus08-729x410.jpg","width":729,"height":410},"datePublished":"2020-04-28T23:17:35-05:00","dateModified":"2020-04-28T23:17:35-05:00","author":{"@type":"Person","name":"Agence Science-Presse"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","sameAs":"http:\/\/www.pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pieuvre.ca\/2020\/04\/28\/societe-psychologie-pandemie-information-anxiete\/"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui ","closeText":"Termin\u00e9","today":"Aujourd&#039;hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=933d649a840e7b534afda8216bb8d775'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=933d649a840e7b534afda8216bb8d775'></script>
<script async="async" type='text/javascript' src='http://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2020-04-29 14:20:31 -->