
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-CA"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-CA"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-CA"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>De l’espoir forcé avec Harriet - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.pieuvre.ca/xmlrpc.php" />
	

	
<!-- This site is running CAOS for Wordpress -->
<script >
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'http://www.pieuvre.ca/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script >
        // You're always allowing cookies. No additional script is needed.
    </script>

<script >
    ga('create', 'UA-98605876-1', {"cookieName":"caosLocalGa","cookieDomain":"www.pieuvre.ca","cookieExpires":0});

        
    ga('send', 'pageview');

        
    </script>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De l’espoir forcé avec Harriet - Pieuvre.ca" />
<meta property="og:description" content="Projet qui roule dans la boue depuis des années, on aurait certainement souhaité mieux pour un personnage aussi emblématique de la cause des Noirs que Harriet Tubman, dont le visage sur les billets américains de 20 dollars est de plus en plus incertain. Un rattrapage chez soi pas obligatoire, qui fait drôle de figure dans les cérémonies de prix prestigieuses de ce début d’année." />
<meta property="og:url" content="http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/" />
<meta property="og:site_name" content="Pieuvre.ca" />
<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
<meta property="article:tag" content="affiche" />
<meta property="article:tag" content="bande-annonce" />
<meta property="article:tag" content="blu-ray" />
<meta property="article:tag" content="cinéma" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="culturel" />
<meta property="article:tag" content="dvd" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="harriet tubman" />
<meta property="article:tag" content="sortie blu-ray" />
<meta property="article:tag" content="sortie dvd" />
<meta property="article:section" content="Cinéma / Télévision" />
<meta property="article:published_time" content="2020-01-31T18:49:15+00:00" />
<meta property="article:modified_time" content="2020-01-31T18:49:52+00:00" />
<meta property="og:updated_time" content="2020-01-31T18:49:52+00:00" />
<meta property="og:image" content="http://www.pieuvre.ca/wp-content/uploads/2020/01/569120-facebook-e1580445895277.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Projet qui roule dans la boue depuis des années, on aurait certainement souhaité mieux pour un personnage aussi emblématique de la cause des Noirs que Harriet Tubman, dont le visage sur les billets américains de 20 dollars est de plus en plus incertain. Un rattrapage chez soi pas obligatoire, qui fait drôle de figure dans les cérémonies de prix prestigieuses de ce début d’année." />
<meta name="twitter:title" content="De l’espoir forcé avec Harriet - Pieuvre.ca" />
<meta name="twitter:site" content="@PieuvrePointCa" />
<meta name="twitter:image" content="http://www.pieuvre.ca/wp-content/uploads/2020/01/569120-facebook-e1580445895277.jpg" />
<meta name="twitter:creator" content="@PieuvrePointCa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pieuvre.ca/#website","url":"http://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":{"@type":"SearchAction","target":"http://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/#primaryimage","url":"/wp-content/uploads/2020/01/569120-facebook-e1580445895277.jpg","width":1000,"height":525},{"@type":"WebPage","@id":"http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/#webpage","url":"http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/","inLanguage":"fr-CA","name":"De l\u2019espoir forc\u00e9 avec Harriet - Pieuvre.ca","isPartOf":{"@id":"http://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/#primaryimage"},"datePublished":"2020-01-31T18:49:15+00:00","dateModified":"2020-01-31T18:49:52+00:00","author":{"@id":"http://www.pieuvre.ca/#/schema/person/c3bf9c1d3de6755c5fa4de90281c6c5a"}},{"@type":["Person"],"@id":"http://www.pieuvre.ca/#/schema/person/c3bf9c1d3de6755c5fa4de90281c6c5a","name":"Jim Chartrand","image":{"@type":"ImageObject","@id":"http://www.pieuvre.ca/#authorlogo","url":"/wp-content/uploads/2017/03/rsz_jim.jpg","caption":"Jim Chartrand"},"description":"Jim Chartrand est bachelier de l'Universit\u00e9 de Montr\u00e9al en \u00c9tudes cin\u00e9matographiques. Il g\u00e8re \u00e9galement un d\u00e9partement Superclub d'une succursale Vid\u00e9otron. Et il adore la culture avec le plus grand C que vous pouvez imaginer.\r\n\r\nEn fait, s'il n'avait pas autant de fatigue de sa sage vie remplie, il consommerait encore davantage de ces nombreuses drogues de l'art et du divertissement pour mieux vous en parler. Puisque avouons-le, rien ne lui fait plus plaisir que de conseiller et guider les autres, m\u00eame si ses avis ne font pas toujours l'unanimit\u00e9.\r\n\r\nIl se fait donc un plaisir semaine apr\u00e8s semaine de vous offrir des textes sur tous plein de sujets qui le passionnent entre un peu, beaucoup, passionn\u00e9ment, \u00e0 la folie, et...","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="http://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="http://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pieuvre.ca &raquo; Flux iCal" href="http://www.pieuvre.ca/calendrier/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; De l’espoir forcé avec Harriet Flux des commentaires" href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.pieuvre.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.pieuvre.ca/?p=31278' />
<link rel="alternate" type="application/json+oembed" href="http://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.pieuvre.ca"><link rel="https://theeventscalendar.com/" href="http://www.pieuvre.ca/wp-json/tribe/events/v1/" /><link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5410743015769425",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>		<style type="text/css" id="wp-custom-css">
			/* Calendrier novembre 2019 */

.tribe-events-calendar thead th {
    background-color: #013359;
    border-left: 1px solid #D2D2D2;
    border-right: 1px solid #D2D2D2;
}

.post-content a {color: #19232d !important;}

.tribe-events-ical.tribe-events-button {
    color: 
    white !important;
}

#tribe-bar-form .tribe-bar-submit input[type="submit"] {
    background: #d9d9d9 !important;
		color: #19232d;
}

.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-] {
	background-color: #013359;	
}

.tribe-events-calendar .tribe-events-tooltip {
	padding: .75em 1em 10px;
}

#tribe-events .tribe-events-button, #tribe-events .tribe-events-button:hover {
	background-color: #1D72BE !important;
}

.single-tribe_events a.tribe-events-gcal{
	color: #ffffff !important;
}

.tribe-events-list-separator-month {
    text-transform: uppercase;
    font-weight: 400 !important;
    color: #013359;
		font-size: 18px;
	  padding: 0px 5.5%;
}

.tribe-events-list-event-title, .tribe-events-single-event-title {
	font-family: "Roboto Slab",Georgia,serif !important;
	font-size: 20px !important;
  line-height: 30px !important;
  font-weight: 400 !important;
}

#tribe-events-bar {
		margin-bottom: 10px;
}

.tribe-events-page-title {
    font-weight: 600 !important;
    font-size: 18px;
		text-transform: uppercase;
}

#tribe-bar-collapse-toggle:focus, #tribe-bar-collapse-toggle:hover {
    color: #efefef;
		background: #013359;
}

#tribe-bar-collapse-toggle, #tribe-bar-views-toggle {
    color: #013359;
}

#tribe-bar-collapse-toggle {
    background: #f5f5f5;
    color: #333;
    display: none;
    width: 100%;
    font-size: 14px;
    font-weight: 400;
    line-height: 16px;
    padding: 15px;
    position: relative;
    text-align: left;
    text-transform: uppercase;
    border: 0;
}

.tribe-bar-views-inner {
		background: #d9d9d9;
}

#tribe-bar-views-toggle:focus, #tribe-bar-views-toggle:hover {
    background-color: #e4e3e3 !important;
}

#tribe-bar-collapse-toggle span.tribe-bar-toggle-arrow {   
    top: 10px;
}

.datepicker table tr td.active.active, .datepicker table tr td.active.disabled, .datepicker table tr td.active.disabled.active, .datepicker table tr td.active.disabled.disabled, .datepicker table tr td.active.disabled:active, .datepicker table tr td.active.disabled:hover, .datepicker table tr td.active.disabled:hover.active, .datepicker table tr td.active.disabled:hover.disabled, .datepicker table tr td.active.disabled:hover:active, .datepicker table tr td.active.disabled:hover:hover, .datepicker table tr td.active.disabled:hover[disabled], .datepicker table tr td.active.disabled[disabled], .datepicker table tr td.active:active, .datepicker table tr td.active:hover, .datepicker table tr td.active:hover.active, .datepicker table tr td.active:hover.disabled, .datepicker table tr td.active:hover:active, .datepicker table tr td.active:hover:hover, .datepicker table tr td.active:hover[disabled], .datepicker table tr td.active[disabled] {
    background-color: #013359;
	 	    color: #fff;
}

.tribe-events-list .time-details, .tribe-events-list .tribe-events-venue-details {
    line-height: 1.3;
}

.single-tribe_events .tribe-events-event-meta {
    background: #f2f2f2;
    border: 0 solid #eee;
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="http://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-31278 single-format-standard page-builder tribe-no-js right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2020/01/rsz_2pieuvreca_rouge-1_278x278.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-1467"><a href="http://www.pieuvre.ca/category/alaune/">À la une</a>
<ul class="sub-menu">
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5475 menu-item-21066"><a href="http://www.pieuvre.ca/category/english/">English</a></li>
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="http://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="http://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="http://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="http://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="http://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="http://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="http://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-8309"><a href="http://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="http://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="http://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="http://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="http://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="http://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="http://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="http://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="http://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="http://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="http://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="http://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="http://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="http://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="http://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="http://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="http://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="http://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="http://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="http://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="http://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="http://www.pieuvre.ca/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="http://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="http://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="http://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="http://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="http://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="http://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="http://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="http://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="http://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="http://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="http://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="http://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="http://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="http://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="http://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="http://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="http://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="http://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="http://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-14718"><a href="http://www.pieuvre.ca/category/technologie/">Technologie</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-137 menu-item-8321"><a href="http://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a></li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="http://www.pieuvre.ca/category/balado/">Balado</a>
<ul class="sub-menu">
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11597 menu-item-21068"><a href="http://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13537 menu-item-21069"><a href="http://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21067"><a href="https://soundcloud.com/pieuvre-ca">Soundcloud</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes ici:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.pieuvre.ca/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.pieuvre.ca/category/culturel/"><span itemprop="title">Culturel</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.pieuvre.ca/category/culturel/cinema/"><span itemprop="title">Cinéma / Télévision</span></a></span><span class="delim">&raquo;</span><span class="current">De l’espoir forcé avec Harriet</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-31278" class="post-31278 post type-post status-publish format-standard has-post-thumbnail category-cinema tag-affiche tag-bande-annonce tag-blu-ray tag-cinema tag-culture tag-culturel tag-dvd tag-film tag-harriet-tubman tag-sortie-blu-ray tag-sortie-dvd title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			De l’espoir forcé avec Harriet			</h1>
			
			<a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="http://www.pieuvre.ca/author/jchartrand/" title="Articles par Jim Chartrand" rel="author">Jim Chartrand</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-01-31T13:49:15-05:00" title="2020-01-31">31 janvier 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.pieuvre.ca/category/culturel/cinema/" rel="category tag">Cinéma / Télévision</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2020/01/569120-facebook-e1580445895277.jpg" title="De l’espoir forcé avec Harriet">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2020/01/569120-facebook-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="De l’espoir forcé avec Harriet" />				
								
										
			</a>
							
								
				<div class="caption">Image tirée du film</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>Projet qui roule dans la boue depuis des années, on aurait certainement souhaité mieux pour un personnage aussi emblématique de la cause des Noirs que Harriet Tubman, dont le visage sur les billets américains de 20 dollars est de plus en plus incertain. Un rattrapage chez soi pas obligatoire, qui fait drôle de figure dans les cérémonies de prix prestigieuses de ce début d’année.</strong></p>
<p><iframe title="Harriet | Trailer | Own it now on Digital, Blu-ray &amp; DVD" width="702" height="395" src="https://www.youtube.com/embed/4nmp5-kHFnM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Bien que la cinéaste Kasi Lemmons ait attiré un peu l’attention avec quelques-uns de ses films, surtout <em>Eve’s Bayou</em>, son premier il y a plus de 20 ans, elle a aussi quelques films douteux à son actif. On ne pouvait donc pas s’attendre à ce que la réalisatrice et co-scénariste de <em>Black Nativity</em> se retrouve aux Oscars!</p>
<p>Certes, on ne l&rsquo;encense pas vraiment, mais on célèbre plutôt la chanson du générique, <em>Stand Up</em>, excellente pièce co-écrite et interprétée par la succulente Cynthia Erivo, elle-même en nomination comme meilleure actrice. Le hic, c’est que cette actrice au talent inestimable, celle-là même qui enflamme les planches depuis des années, qui a surpris dans <em>Widows</em>, tout en volant la vedette dans <em>Bad Times at the El Royale</em>, est de loin à son meilleur dans un film particulièrement ambigu qui essaie d’être beaucoup trop de choses bizarroïdes à la fois, en tentant de réinventer le biopic et en échouant sur pratiquement tous les fronts, en plus de délaisser le réalisme.</p>
<p>Ainsi, bien que la cinéaste n’a pas renoué avec Samuel L. Jackson, avec qui elle a travaillé à deux reprises, elle essaie néanmoins de faire à la fois <em>Django Unchained</em> et <em>12 Years a Slave</em>, un mélange qui ne fait aucun sens, puisque le but de chacun n’est pas du tout compatible. On se retrouve alors avec un film qui essaie d’être une reconstitution historique sensée, mais qui ne tombe dans la carte wikipédia soporifique comme l’était <em>Free State of Jones</em> et se retrouve ainsi rehaussé par des éléments qui aident davantage à l’œuvre à sombrer dans le ridicule.</p>
<p>C’est que Harriet Tubman devient un peu cette superhéroïne que rien n’arrête, prête à tout pour arriver à la défense de tout un chacun dans le besoin, véritable guerrière des injustices. Une prémisse engageante, mais qui, scénarisée pour toujours être arrangée avec le gars des vues, en devient vite lassant à force de toujours faire froncer les sourcils. Le fait d’avoir des lieux, mais peu d’indice de temps, ajoutant à l’improbabilité et l’incertitude des distances ou du temps passé entre chaque scène, n’aide pas à la pertinence de l’ensemble.</p>
<p>Qu’importe que le film a bénéficié de la musique de Terence Blanchard, son collaborateur habituel aussi fidèle à Spike Lee, ou même des images de John Toll, double lauréat aux Oscars qui a aussi travaillé sur <em>The Thin Red Line</em>, le film n’échappe pas à des passages douteux, des ralentis discutables et des couleurs horripilantes pour illustrer des souvenirs ou des visions. Bien sûr, on veut nous dire que tout ceci est bel et bien basé sur « les faits », mais le côté autant spirituel que surnaturel, faisant de la protagoniste une envoyée de Dieu a priori invincible, n’aide pas à rendre le film plus convaincant qu’il ne l’est déjà.</p>
<p>On apprécie bien sûr les jolies reprises des chansons puisées dans le répertoire des chants d’esclaves, comme Hold On et Wade in the Water, mais les versions sont rendues si modernes pour égayer l’oreille qu’on a envie de crier aux anachronismes aux deux secondes. D’autant plus que la présence d’une chanson de Nina Simone dans un film sur l’esclave est rendu un cliché beaucoup trop prévisible.</p>
<div id="attachment_31281" style="width: 399px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-31281" class="size-medium wp-image-31281" src="/wp-content/uploads/2020/01/71ag2e32XBL._AC_SL1500_-389x500.jpg" alt="La pochette du coffret" width="389" height="500" srcset="/wp-content/uploads/2020/01/71ag2e32XBL._AC_SL1500_-389x500.jpg 389w, /wp-content/uploads/2020/01/71ag2e32XBL._AC_SL1500_-233x300.jpg 233w, /wp-content/uploads/2020/01/71ag2e32XBL._AC_SL1500_.jpg 1166w, /wp-content/uploads/2020/01/71ag2e32XBL._AC_SL1500_-389x500@2x.jpg 778w, /wp-content/uploads/2020/01/71ag2e32XBL._AC_SL1500_-233x300@2x.jpg 466w" sizes="(max-width: 389px) 100vw, 389px" /><p id="caption-attachment-31281" class="wp-caption-text">La pochette du coffret</p></div>
<p>On se désole alors de voir la majorité des acteurs se commettre dans des performances qui semblent sorties d’un film de série B. Joe Alwyn a beau être à contre-emploi, on s’ennuie de <em>The Favourite</em>, qui lui avait également permis de vêtir des habits d’époque, alors qu’on regrette que la lumineuse Janelle Monae se retrouve encore dans une production non représentative de son talent.</p>
<p>Les suppléments montrent toutefois la fierté certaine de toute l’équipe d’avoir collaboré à un film aussi « important &laquo; . Si les quelques scènes supprimées n’ajoutent décidément rien à ce film certainement déjà trop long, il est plus intéressant d’entendre certain des membres de l’équipe parler du projet que de voir le résultat final. Il y a quelques segments d’entrevues et making of de quelques minutes, mais il ne faut pas trop en demander à la réalisatrice qui livre aussi ses commentaires audio, puisque sa passion ne fait vite reprendre par ses propos étranges qui prouvent qu’elle n’a pas beaucoup de goût pour savoir ce qui fonctionne vraiment, tout comme qu’elle a une drôle de façon d’interpréter les choses. On pense à lorsqu’elle raconte que le tournage d’un scène a été sauvé par une aide miraculeuse, comme si Harriet elle-même leur envoyait sa bénédiction du ciel. Oui, il faut l’entendre pour le croire.</p>
<p><em>Harriet</em> est donc un film nécessaire, mais ça on le dit souvent pour bien des projets qui ne méritent pas d’attention. Celui-ci en fait partie, puisqu’il n’arrive jamais à être à la hauteur de son sujet, et ce à tous les niveaux possibles. Difficile de croire que c’est le premier scénario de Gregory Allen Howard depuis <em>Ali</em>, lui qui avait aussi si bien satisfait avec <em>Remember the Titans</em>. Dommage.</p>
<p>4/10</p>
<p><em>Harriet</em> est disponible via Universal en DVD et en combo blu-ray et DVD depuis le 28 janvier dernier.</p>
<hr />
<h2>Autres contenus:</h2>
<blockquote class="wp-embedded-content" data-secret="C4TgTHSA0o"><p><a href="http://www.pieuvre.ca/2020/01/16/culturel-cinema-downton-abbey/">De la visite royale à Downton Abbey</a></p></blockquote>
<p><iframe title="&laquo; De la visite royale à Downton Abbey &raquo; &#8212; Pieuvre.ca" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.pieuvre.ca/2020/01/16/culturel-cinema-downton-abbey/embed/#?secret=C4TgTHSA0o" data-secret="C4TgTHSA0o" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F" class="fa fa-twitter" title="Twittez-le" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F" class="fa fa-google-plus" title="Partager sur Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F&amp;media=%2Fwp-content%2Fuploads%2F2020%2F01%2F569120-facebook-e1580445895277.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F&amp;name=De+l%E2%80%99espoir+forc%C3%A9+avec+Harriet" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=De%20l%E2%80%99espoir%20forc%C3%A9%20avec%20Harriet&amp;body=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F31%2Fculturel-cinema-harriet-racisme%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img width="100" height="100" alt="Jim Chartrand" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="/wp-content/uploads/2017/03/rsz_jim-150x150.jpg, /wp-content/uploads/2017/03/rsz_jim-150x150@2x.jpg 2x" />			
			<div class="description">
				<a href="http://www.pieuvre.ca/author/jchartrand/" title="Articles par Jim Chartrand" rel="author">Jim Chartrand</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://pieuvre.ca" class="icon fa fa-home" title="Site web"> 
							<span class="visuallyhidden">Site web</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Jim Chartrand est bachelier de l'Université de Montréal en Études cinématographiques. Il gère également un département Superclub d'une succursale Vidéotron. Et il adore la culture avec le plus grand C que vous pouvez imaginer.

En fait, s'il n'avait pas autant de fatigue de sa sage vie remplie, il consommerait encore davantage de ces nombreuses drogues de l'art et du divertissement pour mieux vous en parler. Puisque avouons-le, rien ne lui fait plus plaisir que de conseiller et guider les autres, même si ses avis ne font pas toujours l'unanimité.

Il se fait donc un plaisir semaine après semaine de vous offrir des textes sur tous plein de sujets qui le passionnent entre un peu, beaucoup, passionnément, à la folie, et...</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-le-rire/" title="Le rire: vivre l’enfer et ne pas vraiment s’en sortir" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/01/80675709_568740903859885_1603160774467911680_o-214x140.jpg" class="image wp-post-image" alt="" title="Le rire: vivre l’enfer et ne pas vraiment s’en sortir" srcset="/wp-content/uploads/2020/01/80675709_568740903859885_1603160774467911680_o-214x140.jpg 214w, /wp-content/uploads/2020/01/80675709_568740903859885_1603160774467911680_o-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-31T11:31:45-05:00" class="meta-item">31 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-le-rire/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-le-rire/" title="Le rire: vivre l’enfer et ne pas vraiment s’en sortir">Le rire: vivre l’enfer et ne pas vraiment s’en sortir</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2020/01/30/cinema-podcast-rembobinage-17-star-wars-rise-skywalker/" title="Rembobinage #17: Star Wars Episode IX, The Rise of Skywalker" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/01/EpisodeIXPaysage-214x140.png" class="image wp-post-image" alt="" title="Rembobinage #17: Star Wars Episode IX, The Rise of Skywalker" srcset="/wp-content/uploads/2020/01/EpisodeIXPaysage-214x140.png 214w, /wp-content/uploads/2020/01/EpisodeIXPaysage-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-30T12:02:11-05:00" class="meta-item">30 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/30/cinema-podcast-rembobinage-17-star-wars-rise-skywalker/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2020/01/30/cinema-podcast-rembobinage-17-star-wars-rise-skywalker/" title="Rembobinage #17: Star Wars Episode IX, The Rise of Skywalker">Rembobinage #17: Star Wars Episode IX, The Rise of Skywalker</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2020/01/28/culturel-cinema-motherless-brooklyn/" title="Motherless Brooklyn: quand Chinatown rencontre Rain Man" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/01/motherless-brooklyn-poster-214x140.jpg" class="image wp-post-image" alt="" title="Motherless Brooklyn: quand Chinatown rencontre Rain Man" srcset="/wp-content/uploads/2020/01/motherless-brooklyn-poster-214x140.jpg 214w, /wp-content/uploads/2020/01/motherless-brooklyn-poster-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-28T09:28:26-05:00" class="meta-item">28 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/28/culturel-cinema-motherless-brooklyn/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2020/01/28/culturel-cinema-motherless-brooklyn/" title="Motherless Brooklyn: quand Chinatown rencontre Rain Man">Motherless Brooklyn: quand Chinatown rencontre Rain Man</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/31/culturel-cinema-harriet-racisme/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, courriel et site web dans le navigateur pour la prochaine fois que je commenterai.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='31278' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b69eb1d45e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Première page – 2 (pieuvre.ca) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5410743015769425"
     data-ad-slot="8983647391"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Dossiers Spéciaux</h3><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-29458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29458"><a href="http://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
<li id="menu-item-29459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29459"><a href="http://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
<li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="http://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
<li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="http://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="http://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener noreferrer"></a>
<a href="http://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener noreferrer"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener noreferrer"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/31/economie-uber-etude-iris/"><img width="110" height="96" src="/wp-content/uploads/2020/01/Uber-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pleins feux sur l&rsquo;économie &laquo; ubérisée &raquo;" srcset="/wp-content/uploads/2020/01/Uber-110x96.jpg 110w, /wp-content/uploads/2020/01/Uber-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-31T15:47:15-05:00" class="meta-item">31 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/31/economie-uber-etude-iris/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/31/economie-uber-etude-iris/" title="Pleins feux sur l&rsquo;économie &laquo; ubérisée &raquo;">
							Pleins feux sur l&rsquo;économie &laquo; ubérisée &raquo;</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/"><img width="110" height="96" src="/wp-content/uploads/2020/01/569120-facebook-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="De l’espoir forcé avec Harriet" srcset="/wp-content/uploads/2020/01/569120-facebook-110x96.jpg 110w, /wp-content/uploads/2020/01/569120-facebook-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-31T13:49:15-05:00" class="meta-item">31 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-harriet-racisme/" title="De l’espoir forcé avec Harriet">
							De l’espoir forcé avec Harriet</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/31/culturel-danse-marie-chouinard-radicale-vitalite/"><img width="110" height="96" src="/wp-content/uploads/2020/01/RadicaleVitalité-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Géniale Marie Chouinard, dans le cadre de Danse Danse" srcset="/wp-content/uploads/2020/01/RadicaleVitalité-110x96.jpg 110w, /wp-content/uploads/2020/01/RadicaleVitalité-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-31T12:15:49-05:00" class="meta-item">31 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/31/culturel-danse-marie-chouinard-radicale-vitalite/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/31/culturel-danse-marie-chouinard-radicale-vitalite/" title="Géniale Marie Chouinard, dans le cadre de Danse Danse">
							Géniale Marie Chouinard, dans le cadre de Danse Danse</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/31/science-astronomie-soleil-observation/"><img width="110" height="96" src="/wp-content/uploads/2020/01/Soleil03-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Regarder le Soleil en face" srcset="/wp-content/uploads/2020/01/Soleil03-110x96.jpg 110w, /wp-content/uploads/2020/01/Soleil03-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-31T11:42:59-05:00" class="meta-item">31 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/31/science-astronomie-soleil-observation/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/31/science-astronomie-soleil-observation/" title="Regarder le Soleil en face">
							Regarder le Soleil en face</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-le-rire/"><img width="110" height="96" src="/wp-content/uploads/2020/01/80675709_568740903859885_1603160774467911680_o-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Le rire: vivre l’enfer et ne pas vraiment s’en sortir" srcset="/wp-content/uploads/2020/01/80675709_568740903859885_1603160774467911680_o-110x96.jpg 110w, /wp-content/uploads/2020/01/80675709_568740903859885_1603160774467911680_o-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-31T11:31:45-05:00" class="meta-item">31 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-le-rire/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/31/culturel-cinema-le-rire/" title="Le rire: vivre l’enfer et ne pas vraiment s’en sortir">
							Le rire: vivre l’enfer et ne pas vraiment s’en sortir</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Première page – 2 (pieuvre.ca) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5410743015769425"
     data-ad-slot="8983647391"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="http://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="http://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="http://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2019 Hugo Prévost. Tous droits réservés. | PH</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Première page – 3 (pieuvre.ca) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5410743015769425"
     data-ad-slot="1460380598"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"De l\u2019espoir forc\u00e9 avec Harriet","url":"http:\/\/www.pieuvre.ca\/2020\/01\/31\/culturel-cinema-harriet-racisme\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/569120-facebook-729x410.jpg","width":729,"height":410},"datePublished":"2020-01-31T13:49:15-05:00","dateModified":"2020-01-31T13:49:52-05:00","author":{"@type":"Person","name":"Jim Chartrand"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2020\/01\/rsz_2pieuvreca_rouge-1_278x278.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pieuvre.ca\/2020\/01\/31\/culturel-cinema-harriet-racisme\/"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui ","closeText":"Termin\u00e9","today":"Aujourd&#039;hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-31 15:51:47 -->