
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-CA"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-CA"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-CA"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse - Pieuvre.ca</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.pieuvre.ca/xmlrpc.php" />
	

	
<!-- This site is running CAOS for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'http://www.pieuvre.ca/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-98605876-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.pieuvre.ca',
            'cookieExpires': '0'
        }
    );

        
    ga('send', 'pageview');

        
    </script>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse - Pieuvre.ca" />
<meta property="og:description" content="Star Wars est mort, vive Star Wars! La célèbre franchise a beau avoir franchement pris du plomb dans l&#039;aile, avec la pléthore de films plus ou moins médiocres ayant pollué les écrans, ces dernières années – et on ne dira rien sur l&#039;horrible Rise of Skywalker –, Disney n&#039;a pas dit son dernier mot. Voilà donc The Mandalorian, l&#039;un des produits phares de son nouveau service de diffusion en ligne." />
<meta property="og:url" content="http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/" />
<meta property="og:site_name" content="Pieuvre.ca" />
<meta property="article:publisher" content="https://www.facebook.com/Pieuvre.ca/" />
<meta property="article:author" content="https://www.facebook.com/hugo.prevost" />
<meta property="article:tag" content="action" />
<meta property="article:tag" content="affiche" />
<meta property="article:tag" content="bande-annonce" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="culturel" />
<meta property="article:tag" content="disney" />
<meta property="article:tag" content="mandalorian" />
<meta property="article:tag" content="science-fiction" />
<meta property="article:tag" content="star wars" />
<meta property="article:tag" content="télésérie" />
<meta property="article:tag" content="télévision" />
<meta property="article:section" content="À la une" />
<meta property="article:published_time" content="2020-01-05T23:57:08+00:00" />
<meta property="og:image" content="http://www.pieuvre.ca/wp-content/uploads/2019/12/MandalorianAffiche.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Star Wars est mort, vive Star Wars! La célèbre franchise a beau avoir franchement pris du plomb dans l&#039;aile, avec la pléthore de films plus ou moins médiocres ayant pollué les écrans, ces dernières années – et on ne dira rien sur l&#039;horrible Rise of Skywalker –, Disney n&#039;a pas dit son dernier mot. Voilà donc The Mandalorian, l&#039;un des produits phares de son nouveau service de diffusion en ligne." />
<meta name="twitter:title" content="The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse - Pieuvre.ca" />
<meta name="twitter:site" content="@PieuvrePointCa" />
<meta name="twitter:image" content="http://www.pieuvre.ca/wp-content/uploads/2019/12/MandalorianAffiche.jpg" />
<meta name="twitter:creator" content="@hugoprevost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pieuvre.ca/#website","url":"http://www.pieuvre.ca/","name":"Pieuvre.ca","description":"L&#039;actualit\u00e9 des profondeurs","potentialAction":{"@type":"SearchAction","target":"http://www.pieuvre.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/#primaryimage","url":"/wp-content/uploads/2019/12/MandalorianAffiche.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/#webpage","url":"http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/","inLanguage":"fr-CA","name":"The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse - Pieuvre.ca","isPartOf":{"@id":"http://www.pieuvre.ca/#website"},"primaryImageOfPage":{"@id":"http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/#primaryimage"},"datePublished":"2020-01-05T23:57:08+00:00","dateModified":"2020-01-05T23:57:08+00:00","author":{"@id":"http://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb"}},{"@type":["Person"],"@id":"http://www.pieuvre.ca/#/schema/person/afca1803542144997fd8afe66998a1bb","name":"Hugo Pr\u00e9vost","image":{"@type":"ImageObject","@id":"http://www.pieuvre.ca/#authorlogo","url":"/wp-content/uploads/2017/03/Hugo-1.jpg","caption":"Hugo Pr\u00e9vost"},"description":"Cofondateur et r\u00e9dacteur en chef de Pieuvre.ca, Hugo Pr\u00e9vost se passionne pour le journalisme depuis l'enfance. S'il s'int\u00e9resse surtout \u00e0 la politique, \u00e0 la science, \u00e0 la technologie et \u00e0 la culture, Hugo n'h\u00e9site pas non plus \u00e0 plonger t\u00eate premi\u00e8re dans les enjeux de soci\u00e9t\u00e9, l'\u00e9conomie ou encore les loisirs et le tourisme. \r\nHugo est \u00e9galement membre de l'\u00e9quipe \u00e9ditoriale de Pieuvre.ca.","sameAs":["https://www.facebook.com/hugo.prevost","https://twitter.com/https://twitter.com/hugoprevost"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux" href="http://www.pieuvre.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; Flux des commentaires" href="http://www.pieuvre.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pieuvre.ca &raquo; Flux iCal" href="http://www.pieuvre.ca/calendrier/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pieuvre.ca &raquo; The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse Flux des commentaires" href="http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://www.pieuvre.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pieuvre.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.pieuvre.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag-child/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.pieuvre.ca/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.pieuvre.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pieuvre.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pieuvre.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.pieuvre.ca/?p=30706' />
<link rel="alternate" type="application/json+oembed" href="http://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pieuvre.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.pieuvre.ca/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.pieuvre.ca"><link rel="https://theeventscalendar.com/" href="http://www.pieuvre.ca/wp-json/tribe/events/v1/" /><link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-32x32.jpg" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-180x180.jpg" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/06/cropped-Pieuvreca_rouge-270x270.jpg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5410743015769425",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>		<style type="text/css" id="wp-custom-css">
			/* Calendrier novembre 2019 */

.tribe-events-calendar thead th {
    background-color: #013359;
    border-left: 1px solid #D2D2D2;
    border-right: 1px solid #D2D2D2;
}

.post-content a {color: #19232d !important;}

.tribe-events-ical.tribe-events-button {
    color: 
    white !important;
}

#tribe-bar-form .tribe-bar-submit input[type="submit"] {
    background: #d9d9d9 !important;
		color: #19232d;
}

.tribe-events-calendar td.tribe-events-present div[id*=tribe-events-daynum-] {
	background-color: #013359;	
}

.tribe-events-calendar .tribe-events-tooltip {
	padding: .75em 1em 10px;
}

#tribe-events .tribe-events-button, #tribe-events .tribe-events-button:hover {
	background-color: #1D72BE !important;
}

.single-tribe_events a.tribe-events-gcal{
	color: #ffffff !important;
}

.tribe-events-list-separator-month {
    text-transform: uppercase;
    font-weight: 400 !important;
    color: #013359;
		font-size: 18px;
	  padding: 0px 5.5%;
}

.tribe-events-list-event-title, .tribe-events-single-event-title {
	font-family: "Roboto Slab",Georgia,serif !important;
	font-size: 20px !important;
  line-height: 30px !important;
  font-weight: 400 !important;
}

#tribe-events-bar {
		margin-bottom: 10px;
}

.tribe-events-page-title {
    font-weight: 600 !important;
    font-size: 18px;
		text-transform: uppercase;
}

#tribe-bar-collapse-toggle:focus, #tribe-bar-collapse-toggle:hover {
    color: #efefef;
		background: #013359;
}

#tribe-bar-collapse-toggle, #tribe-bar-views-toggle {
    color: #013359;
}

#tribe-bar-collapse-toggle {
    background: #f5f5f5;
    color: #333;
    display: none;
    width: 100%;
    font-size: 14px;
    font-weight: 400;
    line-height: 16px;
    padding: 15px;
    position: relative;
    text-align: left;
    text-transform: uppercase;
    border: 0;
}

.tribe-bar-views-inner {
		background: #d9d9d9;
}

#tribe-bar-views-toggle:focus, #tribe-bar-views-toggle:hover {
    background-color: #e4e3e3 !important;
}

#tribe-bar-collapse-toggle span.tribe-bar-toggle-arrow {   
    top: 10px;
}

.datepicker table tr td.active.active, .datepicker table tr td.active.disabled, .datepicker table tr td.active.disabled.active, .datepicker table tr td.active.disabled.disabled, .datepicker table tr td.active.disabled:active, .datepicker table tr td.active.disabled:hover, .datepicker table tr td.active.disabled:hover.active, .datepicker table tr td.active.disabled:hover.disabled, .datepicker table tr td.active.disabled:hover:active, .datepicker table tr td.active.disabled:hover:hover, .datepicker table tr td.active.disabled:hover[disabled], .datepicker table tr td.active.disabled[disabled], .datepicker table tr td.active:active, .datepicker table tr td.active:hover, .datepicker table tr td.active:hover.active, .datepicker table tr td.active:hover.disabled, .datepicker table tr td.active:hover:active, .datepicker table tr td.active:hover:hover, .datepicker table tr td.active:hover[disabled], .datepicker table tr td.active[disabled] {
    background-color: #013359;
	 	    color: #fff;
}

.tribe-events-list .time-details, .tribe-events-list .tribe-events-venue-details {
    line-height: 1.3;
}

.single-tribe_events .tribe-events-event-meta {
    background: #f2f2f2;
    border: 0 solid #eee;
}


/* garder "autres contenu" embedded dans l'écran */ 
.wp-embedded-content {
    width: 100% !important;
}

/* Styling du widget "Suivez-nous" */

.suivez-nous .fa {
  font-size: 20px;
  height: 30px;
  width: 60px;
  text-align: center;
  text-decoration: none;
  margin: 0 2px;
  line-height: 30px;
}

.suivez-nous .fa:hover {
		opacity: 0.7;
    text-decoration: none;
}

.suivez-nous .fa-facebook {
  background: #3B5998;
  color: white;
}

.suivez-nous .fa-rss {
  background: #ff6600;
  color: white;
}

.suivez-nous .fa-twitter {
  background: #55ACEE;
  color: white;
}

/* Customisation du widget "recherche" */

.gsc-input-box {
	border-color: #d9d9d9 !important;
	padding: 4px 10px;
}

.cse .gsc-control-cse, .gsc-control-cse {
    padding: 0 !important;
}

.gsc-search-box td {border: 0; padding: 4px 0;}

.gsc-search-button-v2, .gsc-search-button-v2:focus {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
}

 .gsc-search-button-v2:hover {
    border-color: #EEEEEE;
    background-color: #d9d9d9 !important;
    background-image: none;
    filter: none;
    height: 24px;
	  opacity: 0.7;
}

#gs_tti50 {
	height: 20px !important;
}

.gsst_a .gscb_a {
    color: #19242D !important;
}

.gsst_a .gscb_a:hover {
    color: #19242D !important;
	  opacity: 0.7;
}		</style>
			
<!--[if lt IE 9]>
<script src="http://www.pieuvre.ca/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-30706 single-format-standard page-builder tribe-no-js right-sidebar full img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.pieuvre.ca/" title="Pieuvre.ca" rel="home">
		
														
								
				<img src="/wp-content/uploads/2019/07/Pieuvreca_rouge-1.jpg" class="logo-image" alt="Pieuvre.ca" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Naviguez</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-1467"><a href="http://www.pieuvre.ca/category/alaune/">À la une</a>
<ul class="sub-menu">
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5475 menu-item-21066"><a href="http://www.pieuvre.ca/category/english/">English</a></li>
	<li id="menu-item-15309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15309"><a href="http://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
	<li id="menu-item-15310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15310"><a href="http://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22779"><a href="http://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca</a></li>
	<li id="menu-item-23345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23345"><a href="http://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision – Français</a></li>
	<li id="menu-item-23344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23344"><a href="http://www.pieuvre.ca/newswire/">Newswire provided by Cision – English</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4 menu-item-49"><a href="http://www.pieuvre.ca/category/culturel/">Culturel</a>
<ul class="sub-menu">
	<li id="menu-item-8308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-8308"><a href="http://www.pieuvre.ca/category/culturel/arts-visuels-culturel/">Arts visuels</a></li>
	<li id="menu-item-8309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-8309"><a href="http://www.pieuvre.ca/category/culturel/cinema/">Cinéma / Télévision</a></li>
	<li id="menu-item-8310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-8310"><a href="http://www.pieuvre.ca/category/culturel/danse/">Danse</a></li>
	<li id="menu-item-8312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-56 menu-item-8312"><a href="http://www.pieuvre.ca/category/culturel/litterature/">Littérature</a>
	<ul class="sub-menu">
		<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16486 menu-item-25956"><a href="http://www.pieuvre.ca/category/culturel/litterature/roman/">Romans</a></li>
		<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16488 menu-item-25955"><a href="http://www.pieuvre.ca/category/culturel/litterature/essais/">Essais</a></li>
		<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16487 menu-item-25953"><a href="http://www.pieuvre.ca/category/culturel/litterature/bande-dessinee/">Bandes dessinées</a></li>
		<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16489 menu-item-25954"><a href="http://www.pieuvre.ca/category/culturel/litterature/beaux-livres/">Beaux livres</a></li>
	</ul>
</li>
	<li id="menu-item-8313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-8313"><a href="http://www.pieuvre.ca/category/culturel/musique-opera/">Musique</a></li>
	<li id="menu-item-8314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-8314"><a href="http://www.pieuvre.ca/category/culturel/theatre-et-cirque/">Théâtre / Cirque</a></li>
	<li id="menu-item-8311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-8311"><a href="http://www.pieuvre.ca/category/culturel/festivals/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-8323"><a href="http://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
		<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8324"><a href="http://www.pieuvre.ca/category/culturel/festivals/fantasia/">Fantasia</a></li>
		<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-108 menu-item-8325"><a href="http://www.pieuvre.ca/category/culturel/festivals/fifa/">FIFA</a></li>
		<li id="menu-item-8326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-109 menu-item-8326"><a href="http://www.pieuvre.ca/category/culturel/festivals/fnc/">FNC</a></li>
		<li id="menu-item-8327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-8327"><a href="http://www.pieuvre.ca/category/culturel/festivals/fta/">FTA</a></li>
		<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3039 menu-item-8330"><a href="http://www.pieuvre.ca/category/culturel/festivals/offta/">OFFTA</a></li>
		<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-111 menu-item-8328"><a href="http://www.pieuvre.ca/category/culturel/festivals/mtl-completement-cirque/">Montréal complètement cirque</a></li>
		<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-112 menu-item-8329"><a href="http://www.pieuvre.ca/category/culturel/festivals/mutek/">Mutek</a></li>
		<li id="menu-item-8331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5197 menu-item-8331"><a href="http://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
		<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6283 menu-item-8646"><a href="http://www.pieuvre.ca/category/culturel/festivals/rvqc/">RVQC</a></li>
		<li id="menu-item-8332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-8332"><a href="http://www.pieuvre.ca/category/culturel/festivals/zoofest/">Zoofest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-81 menu-item-108"><a href="http://www.pieuvre.ca/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-28748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-28748"><a href="http://www.pieuvre.ca/category/politique/">Politique</a></li>
	<li id="menu-item-11891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8191 menu-item-11891"><a href="http://www.pieuvre.ca/category/politique/economie/">Économie</a></li>
	<li id="menu-item-8315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5625 menu-item-8315"><a href="http://www.pieuvre.ca/category/politique/afrique/">Afrique</a></li>
	<li id="menu-item-8316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5497 menu-item-8316"><a href="http://www.pieuvre.ca/category/politique/ameriques/">Amériques</a>
	<ul class="sub-menu">
		<li id="menu-item-28356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17719 menu-item-28356"><a href="http://www.pieuvre.ca/category/politique/ameriques/elections-federales-2019/">Élections fédérales 2019</a></li>
		<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16809 menu-item-26929"><a href="http://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
	</ul>
</li>
	<li id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5500 menu-item-8317"><a href="http://www.pieuvre.ca/category/politique/asie/">Asie</a></li>
	<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5498 menu-item-8318"><a href="http://www.pieuvre.ca/category/politique/europe/">Europe</a></li>
	<li id="menu-item-20041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12552 menu-item-20041"><a href="http://www.pieuvre.ca/category/politique/moyen-orient/">Moyen-Orient</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-86 menu-item-111"><a href="http://www.pieuvre.ca/category/science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-14716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-14716"><a href="http://www.pieuvre.ca/category/science/">Science</a></li>
	<li id="menu-item-11903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8197 menu-item-11903"><a href="http://www.pieuvre.ca/category/science/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-87 menu-item-112"><a href="http://www.pieuvre.ca/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-14717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-14717"><a href="http://www.pieuvre.ca/category/societe/">Société</a></li>
	<li id="menu-item-16337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10661 menu-item-16337"><a href="http://www.pieuvre.ca/category/societe/medias/">Médias</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10662 menu-item-16338"><a href="http://www.pieuvre.ca/category/societe/sante/">Santé</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2956 menu-item-8320"><a href="http://www.pieuvre.ca/category/societe/vie-tentaculaire/">Vie tentaculaire</a></li>
	<li id="menu-item-25195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16109 menu-item-25195"><a href="http://www.pieuvre.ca/category/societe/jeuxsociete/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-89 menu-item-114"><a href="http://www.pieuvre.ca/category/technologie/">Techno / Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-14718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-14718"><a href="http://www.pieuvre.ca/category/technologie/">Technologie</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-137 menu-item-8321"><a href="http://www.pieuvre.ca/category/technologie/jeuxvideo/">Jeux vidéo</a></li>
</ul>
</li>
<li id="menu-item-17769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-80 menu-item-17769"><a href="http://www.pieuvre.ca/category/balado/">Balado</a>
<ul class="sub-menu">
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11597 menu-item-21068"><a href="http://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13537 menu-item-21069"><a href="http://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21067"><a href="https://soundcloud.com/pieuvre-ca">Soundcloud</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes ici:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.pieuvre.ca/"><span itemprop="title">Accueil</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.pieuvre.ca/category/alaune/"><span itemprop="title">À la une</span></a></span><span class="delim">&raquo;</span><span class="current">The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-30706" class="post-30706 post type-post status-publish format-standard has-post-thumbnail category-alaune category-cinema tag-action tag-affiche tag-bande-annonce tag-culture tag-culturel tag-disney tag-mandalorian tag-science-fiction tag-star-wars tag-teleserie tag-television title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse			</h1>
			
			<a href="http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer"><a href="http://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-01-05T18:57:08-05:00" title="2020-01-05">5 janvier 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.pieuvre.ca/category/alaune/" rel="category tag">À la une</a>, <a href="http://www.pieuvre.ca/category/culturel/cinema/" rel="category tag">Cinéma / Télévision</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="/wp-content/uploads/2019/12/MandalorianAffiche.jpg" title="The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse">
			
						
								
					<img width="729" height="410" src="/wp-content/uploads/2019/12/MandalorianAffiche-729x410.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse" srcset="/wp-content/uploads/2019/12/MandalorianAffiche-729x410.jpg 729w, /wp-content/uploads/2019/12/MandalorianAffiche-500x281.jpg 500w, /wp-content/uploads/2019/12/MandalorianAffiche.jpg 1280w, /wp-content/uploads/2019/12/MandalorianAffiche-500x281@2x.jpg 1000w" sizes="(max-width: 729px) 100vw, 729px" />				
								
										
			</a>
							
								
				<div class="caption">L'affiche de la série</div>
					
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong><em>Star Wars</em> est mort, vive <em>Star Wars</em>! La célèbre franchise a beau avoir franchement pris du plomb dans l&rsquo;aile, avec la pléthore de films plus ou moins médiocres ayant pollué les écrans, ces dernières années – et on ne dira rien sur l&rsquo;horrible <em>Rise of Skywalker</em> –, Disney n&rsquo;a pas dit son dernier mot. Voilà donc <em>The Mandalorian</em>, l&rsquo;un des produits phares de son nouveau service de diffusion en ligne.</strong></p>
<p><iframe title="The Mandalorian | Official Trailer | Disney+ | Streaming Nov. 12" width="702" height="395" src="https://www.youtube.com/embed/aOC8E8z_ifw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Après la course folle des derniers films, pourquoi ne pas revenir à l&rsquo;essentiel de l&rsquo;oeuvre? Après tout, <em>Star Wars</em> est une série tournant autour de l&rsquo;aventure, avec un bon fond de cinéma western, sans oublier les influences SF venant d&rsquo;aussi loin que <em>Flash Gordon</em>, dans les années 1930. On nous offre donc un bon vieux western avec une bonne dose de science-fiction.</p>
<p>Sur une planète perdue en bordure de la galaxie, un chasseur de prime portant l&rsquo;armure des Mandaloriens, de féroces guerriers claniques autrefois conquérants, mais aujourd&rsquo;hui quasiment exterminés par l&rsquo;Empire, accomplit de petits boulots au sein de la Guilde des chasseurs de primes. L&rsquo;Empire n&rsquo;est plus depuis cinq ans, certes (ce qui situe l&rsquo;action entre <em>Le Retour du Jedi</em> et <em>Le Réveil de la Force</em>), mais la galaxie est encore fragile, et la Nouvelle République a fort à faire. Quoi qu&rsquo;il en soit, notre Mandalorien, baptisé Mando, reçoit l&rsquo;ordre, de la part d&rsquo;un ex-dirigeant impérial, de récupérer une cargaison qui s&rsquo;avère être un petit bonhomme vert appartenant à la même espèce que Yoda. Mieux encore, la créature en question sait (relativement maladroitement) manipuler la Force, ce qui en fait une cible constante.</p>
<p>Séduit par la bouille sympathique de ce qui a rapidement été surnommé &laquo; bébé Yoda &raquo; et a pris le web d&rsquo;assaut, Mando tentera de protéger son nouvel ami/fils adoptif à travers une série d&rsquo;aventures qui culmineront en à peine huit épisodes d&rsquo;une trentaine de minutes chacun.</p>
<p>La saison est courte, certes, mais la proposition, encore une fois à mille lieues du maelstrom d&rsquo;action incompréhensible de la dernière trilogie, a certainement le mérite d&rsquo;éviter les détours inutiles. Les effets spéciaux sont parfaitement réussis, les personnages sont attachants, y compris le Mandalorien, joué par un Pedro Pascal qui ne retire jamais son casque, et la musique est bonne. Que demander de plus?</p>
<p>Malheureusement, si l&rsquo;on pourrait tout à fait se contenter d&rsquo;un peu d&rsquo;action chaque semaine et d&rsquo;armes laser qui font <em>pew pew</em>, cette première saison de <em>The Mandalorian</em> tarde franchement à nous offrir quelque chose de vraiment substantiel à se mettre sous la dent. Les deux premiers épisodes sont bien rythmés, et plairont entre autres aux amateurs de <em>Cowboy Bebop</em>, mais les cinq suivants n&rsquo;offrent pas de scénario suffisamment structuré et étoffé pour nous plaire. Aller du point A au point B pour accomplir une mission ou tuer un personnage sans importance a son charme, mais pas cinq semaines d&rsquo;affilée.</p>
<p>On n&rsquo;exigeait bien entendu pas quelque chose d&rsquo;aussi alambiqué que le scénario de l&rsquo;<em>Épisode IX</em>, ou d&rsquo;aussi tordu que <em>Twin Peaks</em>, mais la chimie n&rsquo;est pas tout à fait là, et lorsque le générique de fin du huitième et dernier épisode de la saison défile, on se dit qu&rsquo;on écoutera la suite, oui, mais que l&rsquo;on espère franchement que les choses vont s&rsquo;améliorer. Après tout, être qualifié de &laquo; moins pire &raquo; n&rsquo;est pas particulièrement glorieux, même s&rsquo;il s&rsquo;agit de <em>Star Wars</em>.</p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F" class="fa fa-twitter" title="Twittez-le" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F" class="fa fa-facebook" title="Partager sur Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F" class="fa fa-google-plus" title="Partager sur Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F&amp;media=%2Fwp-content%2Fuploads%2F2019%2F12%2FMandalorianAffiche.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F&amp;name=The+Mandalorian%2C+ou+quand+Star+Wars+retrouve+un+peu+ses+lettres+de+noblesse" class="fa fa-tumblr"
				title="Partager sur Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=The%20Mandalorian%2C%20ou%20quand%20Star%20Wars%20retrouve%20un%20peu%20ses%20lettres%20de%20noblesse&amp;body=http%3A%2F%2Fwww.pieuvre.ca%2F2020%2F01%2F05%2Fculturel-television-star-wars-mandalorian%2F" class="fa fa-envelope-o"
				title="Partager par courriel">
				<span class="visuallyhidden">Courriel</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">À propos du journaliste</h3>

				<section class="author-info">
		
			<img width="100" height="100" alt="Hugo Prévost" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="/wp-content/uploads/2017/03/Hugo-1-150x150.jpg, /wp-content/uploads/2017/03/Hugo-1-150x150@2x.jpg 2x" />			
			<div class="description">
				<a href="http://www.pieuvre.ca/author/hugo/" title="Articles par Hugo Prévost" rel="author">Hugo Prévost</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.facebook.com/hugo.prevost" class="icon fa fa-facebook" title="Facebook"> 
							<span class="visuallyhidden">Facebook</span></a>				
					</li>
					
					
									
					<li>
						<a href="https://twitter.com/hugoprevost" class="icon fa fa-twitter" title="Twitter"> 
							<span class="visuallyhidden">Twitter</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Cofondateur et rédacteur en chef de Pieuvre.ca, Hugo Prévost se passionne pour le journalisme depuis l'enfance. S'il s'intéresse surtout à la politique, à la science, à la technologie et à la culture, Hugo n'hésite pas non plus à plonger tête première dans les enjeux de société, l'économie ou encore les loisirs et le tourisme. 
Hugo est également membre de l'équipe éditoriale de Pieuvre.ca.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articles <span class="color">similaires</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2020/01/05/politique-moyen-orient-iran-etats-unis-soleimani-nucleaire/" title="Téhéran se retire entièrement de l&rsquo;accord sur le nucléaire" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2020/01/IranSoleimaniNucleaireAccord-214x140.jpg" class="image wp-post-image" alt="" title="Téhéran se retire entièrement de l&rsquo;accord sur le nucléaire" srcset="/wp-content/uploads/2020/01/IranSoleimaniNucleaireAccord-214x140.jpg 214w, /wp-content/uploads/2020/01/IranSoleimaniNucleaireAccord-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-05T18:57:37-05:00" class="meta-item">5 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/05/politique-moyen-orient-iran-etats-unis-soleimani-nucleaire/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2020/01/05/politique-moyen-orient-iran-etats-unis-soleimani-nucleaire/" title="Téhéran se retire entièrement de l&rsquo;accord sur le nucléaire">Téhéran se retire entièrement de l&rsquo;accord sur le nucléaire</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2019/12/20/culturel-cirque-soleil-axel/" title="Le Cirque du Soleil teste ses couleurs avec Axel" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2019/12/1CUeAwUY-214x140.jpeg" class="image wp-post-image" alt="" title="Le Cirque du Soleil teste ses couleurs avec Axel" srcset="/wp-content/uploads/2019/12/1CUeAwUY-214x140.jpeg 214w, /wp-content/uploads/2019/12/1CUeAwUY-214x140@2x.jpeg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-12-20T05:50:58-05:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2019/12/20/culturel-cirque-soleil-axel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2019/12/20/culturel-cirque-soleil-axel/" title="Le Cirque du Soleil teste ses couleurs avec Axel">Le Cirque du Soleil teste ses couleurs avec Axel</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.pieuvre.ca/2019/12/19/culturel-cinema-comedie-musicale-cats/" title="Cats: chat va pas du tout" class="image-link">
						<img width="214" height="140" src="/wp-content/uploads/2019/12/Web-Banner-Cats2-1-214x140.jpg" class="image wp-post-image" alt="" title="Cats: chat va pas du tout" srcset="/wp-content/uploads/2019/12/Web-Banner-Cats2-1-214x140.jpg 214w, /wp-content/uploads/2019/12/Web-Banner-Cats2-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-12-19T10:21:07-05:00" class="meta-item">19 décembre 2019</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2019/12/19/culturel-cinema-comedie-musicale-cats/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.pieuvre.ca/2019/12/19/culturel-cinema-comedie-musicale-cats/" title="Cats: chat va pas du tout">Cats: chat va pas du tout</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Répondre</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/05/culturel-television-star-wars-mandalorian/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.pieuvre.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Votre nom" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Votre adresse courriel" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Votre site Internet" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, courriel et site web dans le navigateur pour la prochaine fois que je commenterai.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='30706' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ef8cba725" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Première page – 2 (pieuvre.ca) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5410743015769425"
     data-ad-slot="8983647391"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Recherche</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '010695253481346383535:pol8vh2aoto';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Dossiers Spéciaux</h3><div class="menu-dossiers-speciaux-container"><ul id="menu-dossiers-speciaux" class="menu"><li id="menu-item-29458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29458"><a href="http://www.pieuvre.ca/category/culturel/festivals/cinemania/">Cinémania</a></li>
<li id="menu-item-29459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29459"><a href="http://www.pieuvre.ca/category/culturel/festivals/ridm/">RIDM</a></li>
<li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="http://www.pieuvre.ca/category/politique/ameriques/maison-blanche-2020/">Maison-Blanche 2020</a></li>
<li id="menu-item-17768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17768"><a href="http://www.pieuvre.ca/category/balado/entretiens-journalistiques/">Entretiens journalistiques</a></li>
<li id="menu-item-20955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20955"><a href="http://www.pieuvre.ca/category/balado/rembobinage/">Rembobinage</a></li>
</ul></div></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Suivez-nous</h3><div class="textwidget custom-html-widget"><div class="suivez-nous">
<a href="https://www.facebook.com/Pieuvre.ca/" target="_blank" class="fa fa-facebook" rel="noopener noreferrer"></a>
<a href="http://www.pieuvre.ca/feed/" target="_blank" class="fa fa-rss" rel="noopener noreferrer"></a>
<a href="https://twitter.com/pieuvrepointca" target="_blank" class="fa fa-twitter" data-original-title="Twittez-le" rel="noopener noreferrer"></a>
</div> </div></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Récemment publié</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/05/technologie-assistants-numeriques-confiance-etude/"><img width="110" height="96" src="/wp-content/uploads/2020/01/AssistantsVirtuels-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nous faisons trop confiance aux assistants numériques" srcset="/wp-content/uploads/2020/01/AssistantsVirtuels-110x96.jpg 110w, /wp-content/uploads/2020/01/AssistantsVirtuels-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-05T22:11:40-05:00" class="meta-item">5 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/05/technologie-assistants-numeriques-confiance-etude/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/05/technologie-assistants-numeriques-confiance-etude/" title="Nous faisons trop confiance aux assistants numériques">
							Nous faisons trop confiance aux assistants numériques</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/05/politique-moyen-orient-iran-etats-unis-soleimani-nucleaire/"><img width="110" height="96" src="/wp-content/uploads/2020/01/IranSoleimaniNucleaireAccord-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Téhéran se retire entièrement de l&rsquo;accord sur le nucléaire" srcset="/wp-content/uploads/2020/01/IranSoleimaniNucleaireAccord-110x96.jpg 110w, /wp-content/uploads/2020/01/IranSoleimaniNucleaireAccord-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-05T18:57:37-05:00" class="meta-item">5 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/05/politique-moyen-orient-iran-etats-unis-soleimani-nucleaire/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/05/politique-moyen-orient-iran-etats-unis-soleimani-nucleaire/" title="Téhéran se retire entièrement de l&rsquo;accord sur le nucléaire">
							Téhéran se retire entièrement de l&rsquo;accord sur le nucléaire</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/05/science-espace-lune-apollo-anniversaire/"><img width="110" height="96" src="/wp-content/uploads/2019/12/Apollo11_04-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="2019 sur la Lune: 50 ans après Apollo, sans les Américains" srcset="/wp-content/uploads/2019/12/Apollo11_04-110x96.jpg 110w, /wp-content/uploads/2019/12/Apollo11_04-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-05T18:57:29-05:00" class="meta-item">5 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/05/science-espace-lune-apollo-anniversaire/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/05/science-espace-lune-apollo-anniversaire/" title="2019 sur la Lune: 50 ans après Apollo, sans les Américains">
							2019 sur la Lune: 50 ans après Apollo, sans les Américains</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/05/societe-vie-tentaculaire-decennie-2020/"><img width="110" height="96" src="/wp-content/uploads/2019/12/Calendrier-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="2020, le début d&rsquo;une décennie? Faux!" srcset="/wp-content/uploads/2019/12/Calendrier-110x96.jpg 110w, /wp-content/uploads/2019/12/Calendrier-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-05T18:57:20-05:00" class="meta-item">5 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/05/societe-vie-tentaculaire-decennie-2020/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/05/societe-vie-tentaculaire-decennie-2020/" title="2020, le début d&rsquo;une décennie? Faux!">
							2020, le début d&rsquo;une décennie? Faux!</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/"><img width="110" height="96" src="/wp-content/uploads/2019/12/MandalorianAffiche-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse" srcset="/wp-content/uploads/2019/12/MandalorianAffiche-110x96.jpg 110w, /wp-content/uploads/2019/12/MandalorianAffiche-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-05T18:57:08-05:00" class="meta-item">5 janvier 2020</time><span class="meta-item comments"><a href="http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.pieuvre.ca/2020/01/05/culturel-television-star-wars-mandalorian/" title="The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse">
							The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Première page – 2 (pieuvre.ca) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5410743015769425"
     data-ad-slot="8983647391"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pieuvre.ca/fil-de-presse/">Fil de presse fourni par Cision </a></div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pieuvre.ca/newswire/">Newswire provided by Cision </a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Informations</h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15308"><a href="http://www.pieuvre.ca/2018/01/07/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7600"><a href="http://www.pieuvre.ca/2017/01/09/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22780"><a href="http://www.pieuvre.ca/2019/01/08/annoncez-sur-pieuvre-ca/">Annoncez sur Pieuvre.ca</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p>© 2009-2019 Hugo Prévost. Tous droits réservés. | PH</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Première page – 3 (pieuvre.ca) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5410743015769425"
     data-ad-slot="1460380598"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"The Mandalorian, ou quand Star Wars retrouve un peu ses lettres de noblesse","url":"http:\/\/www.pieuvre.ca\/2020\/01\/05\/culturel-television-star-wars-mandalorian\/","image":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2019\/12\/MandalorianAffiche-729x410.jpg","width":729,"height":410},"datePublished":"2020-01-05T18:57:08-05:00","dateModified":"2020-01-05T18:57:08-05:00","author":{"@type":"Person","name":"Hugo Pr\u00e9vost"},"publisher":{"@type":"Organization","name":"Pieuvre.ca","logo":{"@type":"ImageObject","url":"\/wp-content\/uploads\/2019\/07\/Pieuvreca_rouge-1.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pieuvre.ca\/2020\/01\/05\/culturel-television-star-wars-mandalorian\/"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui ","closeText":"Termin\u00e9","today":"Aujourd&#039;hui ","clear":"Effac\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.pieuvre.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.pieuvre.ca/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.pieuvre.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-05 22:12:16 -->